<!DOCTYPE HTML><html lang="nl"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no, minimal-ui' /> <!--[if IE]> <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script> <![endif]--><link rel="alternate" type="application/rss+xml" title="Artiesten Nieuws RSS Feed" href="https://www.artiestennieuws.nl/feed" /><link rel="pingback" href="https://www.artiestennieuws.nl/xmlrpc.php" /><link rel="shortcut icon" type="image/png" href="https://artiestennieuws.nl/wp-content/uploads/2009/09/favicon.png"/> <style type="text/css">.logo{margin-top:1px!important}body.home .a2a_floating_style{display:none}header,.sticky,.jquerycssmenu ul li ul{background-color:#000000!important}.p-first-letter p a{color:#000000!important}.jquerycssmenu ul li a{color:#ffffff!important}a:hover,.popular-words span,.top-social li a,.blog-ex1 .an-read-more a:hover,.review-box-nr i,.review-box-nr,.blog-ex2 .an-read-more a:hover,ul.aut-meta li.name a,div.p-first-letter p:first-child:first-letter,div.feed-info i,.article_list li .an-display-author a,.widget_anthemes_categories li,div.tagcloud span,.widget_archive li,.widget_meta li,#mcTagMap .tagindex h4,#sc_mcTagMap .tagindex h4{color:#3e8ccc!important}.bar-header,.popular-words strong,#searchform2 .buttonicon,.featured-articles .article-category,.blog-ex1 .article-category,.blog-ex2 .article-category,ul.masonry_list .article-category,a.author-nrposts,.related-articles .article-category,.entry-btn,.my-paginated-posts span,#newsletter-form input.newsletter-btn,ul.article_list .article-category,#contactform .sendemail,.social-section,#back-top span,.wp-pagenavi span.current,.wp-pagenavi a:hover{background-color:#3e8ccc!important}#mcTagMap .tagindex h4,#sc_mcTagMap .tagindex h4{border-bottom:5px solid #3e8ccc!important}.jquerycssmenu ul li.current-home>a,.featured-articles .title-box span a,.blog-ex1 .an-read-more a,.blog-ex1 .an-home-title span a,.blog-ex2 .an-read-more a,.blog-ex2 .an-home-title span a,ul.masonry_list .an-widget-title span a,.related-articles .title-box span a,.single-breadcrumbs li a,.entry-top span a,div.feed-info strong,ul.article_list .an-widget-title span a,.copyright a{border-bottom:1px solid #3e8ccc!important}.menu-categories .jquerycssmenu ul li ul{border-top:3px solid #3e8ccc!important}.prev-articles{border-top:dashed 5px #3e8ccc!important}.featured-articles .article-category i,.blog-ex1 .article-category i,.blog-ex2 .article-category i,ul.masonry_list .article-category i,.related-articles .article-category i,ul.article_list .article-category i{border-color:#3e8ccc transparent #3e8ccc #3e8ccc!important}.p-first-letter p a{background-color:#3e8ccc}.featured-title,.related-title,.single-content h3.title,.my-paginated-posts p a,.sidebar .widget h3.title,.sidebar-middle .widget h3.title,#wp-calendar tbody td#today,.comments h3.comment-reply-title,#commentform #sendemail,form.wpcf7-form input.wpcf7-submit,footer .widget h3.title{background-color:#3e8ccc!important}.single-content h3.title i,.sidebar .widget h3.title i,.sidebar-middle .widget h3.title i,.comments h3.comment-reply-title i,footer .widget h3.title i{border-color:#3e8ccc transparent #3e8ccc #3e8ccc!important}.thumbs-rating-container .thumbs-rating-up{color:#6ecb0a!important}.thumbs-rating-container .thumbs-rating-down{color:#fe6969!important}html body{background-color:#efefef!important}</style><title>Dotan brengt in mei 2020 nieuwe EP uit - Artiesten Nieuws</title><meta name="description" content="Dotan is de studio ingedoken om aan nieuw materiaal te werken. Aankomende maand presenteert de zanger dan ook zijn gloednieuwe EP."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.artiestennieuws.nl/132996/dotan-brengt-in-mei-2020-nieuwe-ep-uit" /><meta property="og:locale" content="nl_NL" /><meta property="og:type" content="article" /><meta property="og:title" content="Dotan brengt in mei 2020 nieuwe EP uit - Artiesten Nieuws" /><meta property="og:description" content="Dotan is de studio ingedoken om aan nieuw materiaal te werken. Aankomende maand presenteert de zanger dan ook zijn gloednieuwe EP." /><meta property="og:url" content="https://www.artiestennieuws.nl/132996/dotan-brengt-in-mei-2020-nieuwe-ep-uit" /><meta property="og:site_name" content="Artiesten Nieuws" /><meta property="article:publisher" content="https://www.facebook.com/ArtiestenNieuws" /><meta property="article:tag" content="artiest" /><meta property="article:tag" content="comeback" /><meta property="article:tag" content="Dotan" /><meta property="article:tag" content="dotan harpenau" /><meta property="article:tag" content="EP" /><meta property="article:tag" content="fanaccount" /><meta property="article:tag" content="muziek" /><meta property="article:tag" content="muzikant" /><meta property="article:tag" content="numb" /><meta property="article:tag" content="populariteit" /><meta property="article:tag" content="Release" /><meta property="article:tag" content="singer-songwriter" /><meta property="article:tag" content="trollenleger" /><meta property="article:tag" content="zanger." /><meta property="article:section" content="Nieuws" /><meta property="article:published_time" content="2020-05-12T09:37:57+00:00" /><meta property="og:image" content="https://www.artiestennieuws.nl/wp-content/uploads/2017/10/Dotan-Fotocredits-Jorn-Idzerda-CC-Flickr-e1589270223409.jpg" /><meta property="og:image:secure_url" content="https://www.artiestennieuws.nl/wp-content/uploads/2017/10/Dotan-Fotocredits-Jorn-Idzerda-CC-Flickr-e1589270223409.jpg" /><meta property="og:image:width" content="1375" /><meta property="og:image:height" content="745" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Dotan is de studio ingedoken om aan nieuw materiaal te werken. Aankomende maand presenteert de zanger dan ook zijn gloednieuwe EP." /><meta name="twitter:title" content="Dotan brengt in mei 2020 nieuwe EP uit - Artiesten Nieuws" /><meta name="twitter:site" content="@artiestennieuws" /><meta name="twitter:image" content="https://www.artiestennieuws.nl/wp-content/uploads/2017/10/Dotan-Fotocredits-Jorn-Idzerda-CC-Flickr-e1589270223409.jpg" /><meta name="twitter:creator" content="@artiestennieuws" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.artiestennieuws.nl/#organization","name":"Artiesten Nieuws","url":"https://www.artiestennieuws.nl/","sameAs":["https://www.facebook.com/ArtiestenNieuws","https://instagram.com/artiestennieuws/","https://www.linkedin.com/company/5277460?trk=vsrp_companies_res_name&amp;trkInfo=VSRPsearchId:4345328041437646809008,VSRPtargetId:5277460,VSRPcmpt:primary","https://www.youtube.com/channel/UCbHL3PXvLaZIyLm7L1hPhRw","https://www.pinterest.com/artiestennieuws/","https://twitter.com/artiestennieuws"],"logo":{"@type":"ImageObject","@id":"https://www.artiestennieuws.nl/#logo","url":"https://www.artiestennieuws.nl/wp-content/uploads/2016/06/Artiesten-Nieuws-Logo-Social-Media.jpg","width":600,"height":600,"caption":"Artiesten Nieuws"},"image":{"@id":"https://www.artiestennieuws.nl/#logo"}},{"@type":"WebSite","@id":"https://www.artiestennieuws.nl/#website","url":"https://www.artiestennieuws.nl/","name":"Artiesten Nieuws","publisher":{"@id":"https://www.artiestennieuws.nl/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.artiestennieuws.nl/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.artiestennieuws.nl/132996/dotan-brengt-in-mei-2020-nieuwe-ep-uit#primaryimage","url":"https://www.artiestennieuws.nl/wp-content/uploads/2017/10/Dotan-Fotocredits-Jorn-Idzerda-CC-Flickr-e1589270223409.jpg","width":1375,"height":745,"caption":"Dotan - Fotocredits: Jorn Idzerda (CC Flickr) (CC BY-NC-ND 2.0) https://www.flickr.com/photos/jornidzerda/6980297317/"},{"@type":"WebPage","@id":"https://www.artiestennieuws.nl/132996/dotan-brengt-in-mei-2020-nieuwe-ep-uit#webpage","url":"https://www.artiestennieuws.nl/132996/dotan-brengt-in-mei-2020-nieuwe-ep-uit","inLanguage":"nl","name":"Dotan brengt in mei 2020 nieuwe EP uit - Artiesten Nieuws","isPartOf":{"@id":"https://www.artiestennieuws.nl/#website"},"primaryImageOfPage":{"@id":"https://www.artiestennieuws.nl/132996/dotan-brengt-in-mei-2020-nieuwe-ep-uit#primaryimage"},"datePublished":"2020-05-12T09:37:57+00:00","dateModified":"2020-05-12T09:37:57+00:00","description":"Dotan is de studio ingedoken om aan nieuw materiaal te werken. Aankomende maand presenteert de zanger dan ook zijn gloednieuwe EP."},{"@type":"Article","@id":"https://www.artiestennieuws.nl/132996/dotan-brengt-in-mei-2020-nieuwe-ep-uit#article","isPartOf":{"@id":"https://www.artiestennieuws.nl/132996/dotan-brengt-in-mei-2020-nieuwe-ep-uit#webpage"},"author":{"@id":"https://www.artiestennieuws.nl/#/schema/person/ee8d1408e5d7aae85b791d6a9a4c6b73"},"headline":"Dotan brengt in mei 2020 nieuwe EP uit","datePublished":"2020-05-12T09:37:57+00:00","dateModified":"2020-05-12T09:37:57+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.artiestennieuws.nl/132996/dotan-brengt-in-mei-2020-nieuwe-ep-uit#webpage"},"publisher":{"@id":"https://www.artiestennieuws.nl/#organization"},"image":{"@id":"https://www.artiestennieuws.nl/132996/dotan-brengt-in-mei-2020-nieuwe-ep-uit#primaryimage"},"keywords":"artiest,comeback,Dotan,dotan harpenau,EP,fanaccount,muziek,muzikant,numb,populariteit,Release,singer-songwriter,trollenleger,zanger.","articleSection":"Albumreleases,Artiesten,Fun Content,Nieuws"},{"@type":["Person"],"@id":"https://www.artiestennieuws.nl/#/schema/person/ee8d1408e5d7aae85b791d6a9a4c6b73","name":"Lisa van Dorrestein","image":{"@type":"ImageObject","@id":"https://www.artiestennieuws.nl/#authorlogo","url":"https://secure.gravatar.com/avatar/e9ea6b5243c62b34d9cfb47a4d65c6cc?s=96&d=mm&r=g","caption":"Lisa van Dorrestein"},"description":"Lisa van Dorrestein, redacteur bij www.artiestennieuws.nl","sameAs":["Djuna"]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel='dns-prefetch' href='//googleads.g.doubleclick.net' /><link rel='dns-prefetch' href='//c.betrad.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//ad.zanox.com' /><link rel='dns-prefetch' href='//uk.ad4mat.net' /><link rel='dns-prefetch' href='//cm.g.doubleclick.net' /><link rel='dns-prefetch' href='//ums.adtechus.com' /><link rel='dns-prefetch' href='//landingpage.firststars.de' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//ib.adnxs.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Artiesten Nieuws &raquo; Feed" href="https://www.artiestennieuws.nl/feed" /><link rel="alternate" type="application/rss+xml" title="Artiesten Nieuws &raquo; Reactiesfeed" href="https://www.artiestennieuws.nl/comments/feed" /><meta property="fb:pages" content="367639880380" /><link rel="alternate" type="application/rss+xml" title="Artiesten Nieuws &raquo; Dotan brengt in mei 2020 nieuwe EP uit Reactiesfeed" href="https://www.artiestennieuws.nl/132996/dotan-brengt-in-mei-2020-nieuwe-ep-uit/feed" />  <script type="text/javascript" data-cfasync="false">var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-52840670-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-52840670-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script>   <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='taqyeem-style-css' href='https://www.artiestennieuws.nl/wp-content/plugins/anthemes-reviews/style.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css' href='https://www.artiestennieuws.nl/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='anthemes_shortcode_styles-css' href='https://www.artiestennieuws.nl/wp-content/plugins/anthemes-shortcodes/includes/css/anthemes-shortcodes.css' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css' href='https://www.artiestennieuws.nl/wp-content/cache/busting/1/wp-content/plugins/contact-form-7/includes/css/styles-5.1.7.css' type='text/css' media='all' /><link rel='stylesheet' id='cookie-notice-front-css' href='https://www.artiestennieuws.nl/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ts_fab_css-css' href='https://www.artiestennieuws.nl/wp-content/cache/busting/1/wp-content/plugins/fancier-author-box/css/ts-fab.min-1.4.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-pagenavi-css' href='https://www.artiestennieuws.nl/wp-content/cache/busting/1/wp-content/plugins/wp-pagenavi/pagenavi-css-2.70.css' type='text/css' media='all' /><link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://www.artiestennieuws.nl/wp-content/cache/busting/1/wp-content/plugins/wordpress-popular-posts/assets/css/wpp-5.1.0.css' type='text/css' media='all' /><link rel='stylesheet' id='parent-style-css' href='https://www.artiestennieuws.nl/wp-content/themes/frog-wp/style.css' type='text/css' media='all' /><link rel='stylesheet' id='style-css' href='https://www.artiestennieuws.nl/wp-content/cache/busting/1/wp-content/themes/frog-wp-child/style-1.1.css' type='text/css' media='all' /><link rel='stylesheet' id='default-css' href='https://www.artiestennieuws.nl/wp-content/themes/frog-wp/css/colors/default.css' type='text/css' media='all' /><link rel='stylesheet' id='responsive-css' href='https://www.artiestennieuws.nl/wp-content/cache/busting/1/wp-content/themes/frog-wp/css/responsive-1.1.css' type='text/css' media='all' /><link rel='stylesheet' id='google-font-css' href='//fonts.googleapis.com/css?family=Ruda%3A400%2C700&#038;ver=5.0.9&#038;display=swap' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css' href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.0.9' type='text/css' media='all' /><link rel='stylesheet' id='fancyboxcss-css' href='https://www.artiestennieuws.nl/wp-content/themes/frog-wp/fancybox/jquery.fancybox-1.3.4.css' type='text/css' media='all' /><link rel='stylesheet' id='addtoany-css' href='https://www.artiestennieuws.nl/wp-content/cache/busting/1/wp-content/plugins/add-to-any/addtoany.min-1.15.css' type='text/css' media='all' /><style id='addtoany-inline-css' type='text/css'>@media screen and (max-width:980px){.a2a_floating_style.a2a_vertical_style{display:none}}@media screen and (min-width:981px){.a2a_floating_style.a2a_default_style{display:none}}</style><link rel='stylesheet' id='__EPYT__style-css' href='https://www.artiestennieuws.nl/wp-content/cache/busting/1/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min-13.3.1.css' type='text/css' media='all' /><style id='__EPYT__style-inline-css' type='text/css'>.epyt-gallery-thumb{width:33.333%}</style>    <script type='text/javascript'>/* <![CDATA[ */ var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.artiestennieuws.nl","hash_tracking":"false"}; /* ]]> */</script>   <script type='text/javascript'>/* <![CDATA[ */ var cnArgs = {"ajaxUrl":"https:\/\/www.artiestennieuws.nl\/wp-admin\/admin-ajax.php","nonce":"fb44c1d5fa","hideEffect":"fade","position":"top","onScroll":"1","onScrollOffset":"250","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"}; /* ]]> */</script>    <script type='text/javascript'>/* <![CDATA[ */ var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.artiestennieuws.nl\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"132996","token":"e260e85edf","debug":""}; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var _EPYT_ = {"ajaxurl":"https:\/\/www.artiestennieuws.nl\/wp-admin\/admin-ajax.php","security":"fc1d23f4e2","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.artiestennieuws.nl\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.artiestennieuws.nl\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.3.1","evselector":"iframe.__youtube_prefs__[src]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]}; /* ]]> */</script>  <link rel='https://api.w.org/' href='https://www.artiestennieuws.nl/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.artiestennieuws.nl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.artiestennieuws.nl/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.artiestennieuws.nl/?p=132996' /><link rel="alternate" type="application/json+oembed" href="https://www.artiestennieuws.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.artiestennieuws.nl%2F132996%2Fdotan-brengt-in-mei-2020-nieuwe-ep-uit" /><link rel="alternate" type="text/xml+oembed" href="https://www.artiestennieuws.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.artiestennieuws.nl%2F132996%2Fdotan-brengt-in-mei-2020-nieuwe-ep-uit&#038;format=xml" />     <style type="text/css" media="screen">.review-final-score{border-color:#000}.review-box{background-color:#000}#review-box h2.review-box-header,.user-rate-wrap{background-color:#fff}.review-percentage .review-item span span,.review-final-score{background-color:#000}.review-summary a{text-decoration:underline}#review-box h2.review-box-header{color:#fff}.user-rate-wrap,#review-box strong{color:#fff}</style> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5625128451338959",
          enable_page_level_ads: true
     });</script><link rel="icon" href="https://www.artiestennieuws.nl/wp-content/uploads/2016/02/cropped-mini-logo-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.artiestennieuws.nl/wp-content/uploads/2016/02/cropped-mini-logo-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.artiestennieuws.nl/wp-content/uploads/2016/02/cropped-mini-logo-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.artiestennieuws.nl/wp-content/uploads/2016/02/cropped-mini-logo-270x270.jpg" /><style>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</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body class="post-template-default single single-post postid-132996 single-format-standard cookies-not-set responsive-menu-slide-left"><header><div class="top-navigation"><div class="popular-words"><div id="tags1"><strong>Populaire tags:</strong> <a href="https://www.artiestennieuws.nl/tag/amsterdam" class="tag-cloud-link tag-link-2320 tag-link-position-1" style="font-size: 22pt;" aria-label="amsterdam (977 items)">amsterdam</a> <a href="https://www.artiestennieuws.nl/tag/concert-2" class="tag-cloud-link tag-link-2322 tag-link-position-2" style="font-size: 18.4363636364pt;" aria-label="concert (706 items)">concert</a> <a href="https://www.artiestennieuws.nl/tag/tivolivredenburg" class="tag-cloud-link tag-link-2395 tag-link-position-3" style="font-size: 17.9272727273pt;" aria-label="TivoliVredenburg (679 items)">TivoliVredenburg</a> <a href="https://www.artiestennieuws.nl/tag/paradiso" class="tag-cloud-link tag-link-1271 tag-link-position-4" style="font-size: 15.3818181818pt;" aria-label="Paradiso (536 items)">Paradiso</a> <a href="https://www.artiestennieuws.nl/tag/melkweg" class="tag-cloud-link tag-link-1334 tag-link-position-5" style="font-size: 12.8363636364pt;" aria-label="Melkweg (426 items)">Melkweg</a> <a href="https://www.artiestennieuws.nl/tag/ziggo-dome" class="tag-cloud-link tag-link-1724 tag-link-position-6" style="font-size: 12.3272727273pt;" aria-label="Ziggo Dome (406 items)">Ziggo Dome</a> <a href="https://www.artiestennieuws.nl/tag/utrecht" class="tag-cloud-link tag-link-1295 tag-link-position-7" style="font-size: 11.8181818182pt;" aria-label="Utrecht (391 items)">Utrecht</a> <a href="https://www.artiestennieuws.nl/tag/album" class="tag-cloud-link tag-link-2396 tag-link-position-8" style="font-size: 11.3090909091pt;" aria-label="album (368 items)">album</a> <a href="https://www.artiestennieuws.nl/tag/tickets" class="tag-cloud-link tag-link-2181 tag-link-position-9" style="font-size: 10.5454545455pt;" aria-label="tickets (346 items)">tickets</a> <a href="https://www.artiestennieuws.nl/tag/2020" class="tag-cloud-link tag-link-35582 tag-link-position-10" style="font-size: 9.01818181818pt;" aria-label="2020 (300 items)">2020</a> <a href="https://www.artiestennieuws.nl/tag/afas-live" class="tag-cloud-link tag-link-15017 tag-link-position-11" style="font-size: 8.25454545455pt;" aria-label="AFAS Live (281 items)">AFAS Live</a> <a href="https://www.artiestennieuws.nl/tag/tour" class="tag-cloud-link tag-link-1830 tag-link-position-12" style="font-size: 8pt;" aria-label="Tour (272 items)">Tour</a></div><div id="tags2"><strong>Populaire tags:</strong> <a href="https://www.artiestennieuws.nl/tag/amsterdam" class="tag-cloud-link tag-link-2320 tag-link-position-1" style="font-size: 22pt;" aria-label="amsterdam (977 items)">amsterdam</a> <a href="https://www.artiestennieuws.nl/tag/concert-2" class="tag-cloud-link tag-link-2322 tag-link-position-2" style="font-size: 16.8421052632pt;" aria-label="concert (706 items)">concert</a> <a href="https://www.artiestennieuws.nl/tag/tivolivredenburg" class="tag-cloud-link tag-link-2395 tag-link-position-3" style="font-size: 16.1052631579pt;" aria-label="TivoliVredenburg (679 items)">TivoliVredenburg</a> <a href="https://www.artiestennieuws.nl/tag/paradiso" class="tag-cloud-link tag-link-1271 tag-link-position-4" style="font-size: 12.4210526316pt;" aria-label="Paradiso (536 items)">Paradiso</a> <a href="https://www.artiestennieuws.nl/tag/melkweg" class="tag-cloud-link tag-link-1334 tag-link-position-5" style="font-size: 8.73684210526pt;" aria-label="Melkweg (426 items)">Melkweg</a> <a href="https://www.artiestennieuws.nl/tag/ziggo-dome" class="tag-cloud-link tag-link-1724 tag-link-position-6" style="font-size: 8pt;" aria-label="Ziggo Dome (406 items)">Ziggo Dome</a></div><div id="tags3"><strong>Populaire tags:</strong> <a href="https://www.artiestennieuws.nl/tag/amsterdam" class="tag-cloud-link tag-link-2320 tag-link-position-1" style="font-size: 22pt;" aria-label="amsterdam (977 items)">amsterdam</a> <a href="https://www.artiestennieuws.nl/tag/concert-2" class="tag-cloud-link tag-link-2322 tag-link-position-2" style="font-size: 9.75pt;" aria-label="concert (706 items)">concert</a> <a href="https://www.artiestennieuws.nl/tag/tivolivredenburg" class="tag-cloud-link tag-link-2395 tag-link-position-3" style="font-size: 8pt;" aria-label="TivoliVredenburg (679 items)">TivoliVredenburg</a></div></div><ul class="top-social"><li><a href="https://www.facebook.com/ArtiestenNieuws"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/artiestennieuws"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.pinterest.com/artiestennieuws/"><i class="fa fa-pinterest"></i></a></li><li><a href="https://plus.google.com/116832409916815409958/"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.youtube.com/channel/UCbHL3PXvLaZIyLm7L1hPhRw"><i class="fa fa-youtube"></i></a></li><li><a href="https://www.linkedin.com/company/5277460?trk=vsrp_companies_res_name&trkInfo=VSRPsearchId%3A4345328041437646809008%2CVSRPtargetId%3A5277460%2CVSRPcmpt%3Aprimary"><i class="fa fa-linkedin-square"></i></a></li><li><a href="http://artiestennieuws.nl/feed"><i class="fa fa-rss-square"></i></a></li></ul></div><div class="clear"></div><div class="main-header"><div class="sticky-on"> <a href="https://www.artiestennieuws.nl/"><img class="logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Artiesten Nieuws" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2016/01/logo-artiestennieuws.jpg" /><noscript><img class="logo" src="http://www.artiestennieuws.nl/wp-content/uploads/2016/01/logo-artiestennieuws.jpg" alt="Artiesten Nieuws" /></noscript></a><nav id="myjquerymenu" class="jquerycssmenu"><ul><li id="menu-item-37708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37708"><a title="HOME" href="https://www.artiestennieuws.nl">HOME</a></li><li id="menu-item-48646" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-48646"><a title="NIEUWS" href="https://www.artiestennieuws.nl/nieuws">NIEUWS</a><ul class="sub-menu"><li id="menu-item-52533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52533"><a href="https://www.artiestennieuws.nl/nieuws/aankondigingen/concertaankondigingen">Concert Nieuws</a><ul class="sub-menu"><li id="menu-item-52535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52535"><a href="https://www.artiestennieuws.nl/nieuws/aankondigingen/concertaankondigingen">Concerten</a></li></ul></li><li id="menu-item-52537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52537"><a href="https://www.artiestennieuws.nl/nieuws/festivals">Festival Nieuws</a></li><li id="menu-item-52538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52538"><a href="https://www.artiestennieuws.nl/nieuws/cabaret-en-comedy">Cabaret nieuws</a></li><li id="menu-item-52540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52540"><a href="https://www.artiestennieuws.nl/nieuws/musicals-en-theater">Musical &#038; Theater Nieuws</a></li><li id="menu-item-52541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52541"><a href="https://www.artiestennieuws.nl/nieuws/shows-evenementen">Show &#038; Evenementen Nieuws</a></li></ul></li><li id="menu-item-52527" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-52527"><a title="Aankondigingen" href="https://www.artiestennieuws.nl/nieuws/aankondigingen">AANKONDIGINGEN</a><ul class="sub-menu"><li id="menu-item-52528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52528"><a href="https://www.artiestennieuws.nl/nieuws/aankondigingen/concertaankondigingen">Concertaankondigingen</a></li><li id="menu-item-52532" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-52532"><a href="https://www.artiestennieuws.nl/nieuws/aankondigingen/album">Albumreleases</a></li><li id="menu-item-52531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52531"><a href="https://www.artiestennieuws.nl/nieuws/aankondigingen/single">Singlereleases</a></li></ul></li><li id="menu-item-64894" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-64894"><a href="https://www.artiestennieuws.nl/fun-content">FUN &#038; VIRAL</a><ul class="sub-menu"><li id="menu-item-52564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52564"><a href="https://www.artiestennieuws.nl/fun-content/viral">Viral Videos</a></li><li id="menu-item-64895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64895"><a href="https://www.artiestennieuws.nl/fun-content/lijstjes">Top 10 Lijstjes</a></li><li id="menu-item-64901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64901"><a href="https://www.artiestennieuws.nl/fun-content/roddels">Roddels</a></li><li id="menu-item-64902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64902"><a href="https://www.artiestennieuws.nl/fun-content/hit-of-shit">Hit of Shit</a></li><li id="menu-item-64903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64903"><a href="https://www.artiestennieuws.nl/fun-content/wtf">WTF</a></li><li id="menu-item-64904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64904"><a href="https://www.artiestennieuws.nl/reports-en-reviews">Reports en Reviews</a></li><li id="menu-item-64905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64905"><a href="https://www.artiestennieuws.nl/fun-content/interviews">Interviews</a></li></ul></li><li id="menu-item-48713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48713"><a title="CONTACT" href="https://www.artiestennieuws.nl/contact">CONTACT</a><ul class="sub-menu"><li id="menu-item-64887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64887"><a href="https://www.artiestennieuws.nl/contact">Contact</a></li><li id="menu-item-117001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117001"><a href="https://www.artiestennieuws.nl/contact/tip-de-redactie">Tip de redactie</a></li><li id="menu-item-65060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-65060"><a href="https://www.artiestennieuws.nl/contact/stageplaatsen-vacatures-artiestennieuws">Stage en vacatures</a><ul class="sub-menu"><li id="menu-item-55300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55300"><a href="https://www.artiestennieuws.nl/contact/stageplaatsen-vacatures-artiestennieuws/stage-webredacteur-bij-artiestennieuws">HBO Stage Webredactie</a></li><li id="menu-item-92141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92141"><a href="https://www.artiestennieuws.nl/contact/stageplaatsen-vacatures-artiestennieuws/hbo-stage-online-marketing-communicatie-bij-muzieknieuwsplatform-artiestennieuws-nl">HBO Stage online marketing &#038; communicatie</a></li><li id="menu-item-64892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64892"><a href="https://www.artiestennieuws.nl/contact/stageplaatsen-vacatures-artiestennieuws/mbo-stage-webredactie">MBO stage webredactie bij Artiestennieuws.nl</a></li><li id="menu-item-65063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65063"><a href="https://www.artiestennieuws.nl/contact/stageplaatsen-vacatures-artiestennieuws/wil-je-schrijven-voor-artiestennieuws">Schrijven voor Artiestennieuws</a></li></ul></li><li id="menu-item-116999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-116999"><a href="https://www.artiestennieuws.nl/contact/adverteren-op-artiestennieuws-nl">Adverteren</a><ul class="sub-menu"><li id="menu-item-96932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96932"><a href="https://www.artiestennieuws.nl/concert-festival-promoten-artiestennieuws">Concerten en festivals promoten</a></li><li id="menu-item-96984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96984"><a href="https://www.artiestennieuws.nl/goedkoop-artiesten-en-bands-promoten">Artiesten en bands promoten</a></li></ul></li></ul></li></ul></nav><form id="searchform2" class="header-search" method="get" action="https://www.artiestennieuws.nl/"> <input placeholder="Zoeken..." type="text" name="s" id="s" /> <input type="submit" value="Search" class="buttonicon" /></form><div class="clear"></div></div><div class="clear"></div></div><div class="bar-header"><div class="wrap-center"><div class="menu-categories"><nav id="myjquerymenu" class="jquerycssmenu"><ul><li id="menu-item-108580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108580"><a href="https://www.artiestennieuws.nl/reports-en-reviews/fotoreportage">Fotoreportages</a></li><li id="menu-item-52716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52716"><a href="https://www.artiestennieuws.nl/reports-en-reviews">Reports &#038; Reviews</a></li><li id="menu-item-52709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52709"><a href="https://www.artiestennieuws.nl/fun-content/roddels">Achterklap</a></li><li id="menu-item-52708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52708"><a href="https://www.artiestennieuws.nl/fun-content/wtf">WTF</a></li><li id="menu-item-52706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52706"><a href="https://www.artiestennieuws.nl/fun-content/lijstjes">Top 10 Lijstjes</a></li><li id="menu-item-92137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92137"><a href="https://www.artiestennieuws.nl/contact/stageplaatsen-vacatures-artiestennieuws">Stage &#038; Vacatures</a></li><li id="menu-item-59315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59315"><a href="https://www.artiestennieuws.nl/fun-content/win-tickets-albums-concertkaarten">Winnen</a></li><li id="menu-item-116993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116993"><a href="https://www.artiestennieuws.nl/contact/adverteren-op-artiestennieuws-nl">Adverteren</a></li></ul></nav></div></div></div></header><div class="wrap-fullwidth"><div class="single-content"><div class="single-box"><div class="single-money"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5625128451338959" data-ad-slot="9559754822" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><div class="clear"></div><ul class="single-breadcrumbs"><li><a href="https://www.artiestennieuws.nl/">Home</a> <i class="fa fa-angle-double-right"></i></li><li><a href="https://www.artiestennieuws.nl/nieuws/aankondigingen/album" class="tiptipBlog" title="Bekijk alle berichten in Albumreleases" >Albumreleases</a> <i class="fa fa-angle-double-right"></i></li><li><a href="https://www.artiestennieuws.nl/132996/dotan-brengt-in-mei-2020-nieuwe-ep-uit">Dotan brengt in mei 2020 nieuwe EP uit</a></li></ul><div class="clear"></div><div class="entry-top"><h1 class="article-title entry-title">Dotan brengt in mei 2020 nieuwe EP uit</h1> <span>Geschreven door <a href="https://www.artiestennieuws.nl/author/lisad" title="Berichten van Lisa van Dorrestein" rel="author">Lisa van Dorrestein</a></span> <i class="fa fa-check-circle"></i> <span> op 12 mei 2020 om 11:37</span></div><div class="clear"></div><article><div class="post post-132996 type-post status-publish format-standard has-post-thumbnail hentry category-album category-artiesten category-fun-content category-nieuws tag-artiest tag-comeback tag-dotan tag-dotan-harpenau tag-ep tag-fanaccount tag-muziek tag-muzikant tag-numb tag-populariteit tag-release tag-singer-songwriter tag-trollenleger tag-zanger" id="post-132996"><div class="media-single-content"> <img width="950" height="320" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20950%20320'%3E%3C/svg%3E" class="attachment-single-image-rectangular size-single-image-rectangular wp-post-image" alt="Dotan - Fotocredits: Jorn Idzerda (CC Flickr) (CC BY-NC-ND 2.0) https://www.flickr.com/photos/jornidzerda/6980297317/" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/10/Dotan-Fotocredits-Jorn-Idzerda-CC-Flickr-e1589270223409-950x320.jpg" /><noscript><img width="950" height="320" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/10/Dotan-Fotocredits-Jorn-Idzerda-CC-Flickr-e1589270223409-950x320.jpg" class="attachment-single-image-rectangular size-single-image-rectangular wp-post-image" alt="Dotan - Fotocredits: Jorn Idzerda (CC Flickr) (CC BY-NC-ND 2.0) https://www.flickr.com/photos/jornidzerda/6980297317/" /></noscript><div class="featured-image-description">Dotan - Fotocredits: Jorn Idzerda (CC Flickr) (CC BY-NC-ND 2.0)</div></div><div class="entry"><div class="p-first-letter"><p><strong>Dotan is de studio ingedoken om aan nieuw materiaal te werken. Aankomende maand presenteert de zanger dan ook zijn gloednieuwe EP.</strong><span id="more-132996"></span></p><h2><em>&#8216;Numb&#8217;</em></h2><p>Dotan, artiestennaam van <a href="https://www.artiestennieuws.nl/?s=dotan" target="_blank" rel="noopener">Dotan Harpenau</a>, liet op Instagram weten dat hij deze maand een EP uitbrengt. <em>&#8216;Numb</em>&#8216; verschijnt op vrijdag 22 mei 2020.</p><p>Meer informatie over de plaat geeft de 33-jarige muzikant niet vrij. Het is ook nog niet bekend hoeveel nummers op de EP staan en of eerder uitgebrachte muziek, zoals <em>&#8216;Letting Go&#8217;</em> en <em>&#8216;Bleeding&#8217;</em>, op <em>&#8216;Numb&#8217;</em> staan.</p><h3>Comeback</h3><p>Een jaar geleden maakte Harpenau zijn comeback met de single <em>&#8216;Numb&#8217;</em>, nadat de artiest in opspraak kwam door zijn zogenaamde &#8216;trollenleger&#8217;. De singer-songwriter werd beschuldigd van het maken van fake-accounts en verzon zogezegd verhalen om zijn populariteit te vergroten.</p><p>&nbsp;</p><p><em>Bron: NU.nl</em></p> <iframe loading="lazy" src="about:blank" width="450" height="20" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FArtiestenNieuws%2F&#038;width=450&#038;layout=standard&#038;action=like&#038;show_faces=true&#038;share=true&#038;height&#038;appId=679016832173077"></iframe><noscript><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FArtiestenNieuws%2F&width=450&layout=standard&action=like&show_faces=true&share=true&height&appId=679016832173077" width="450" height="20" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></noscript>​<p>Foutje gezien? <a href="mailto:redactie@artiestennieuws.nl">Mail de redactie</a>.​</p><div id="ts-fab-below" class="ts-fab-wrapper"><span class="screen-reader-text">The following two tabs change content below.</span><ul class="ts-fab-list"><li class="ts-fab-bio-link"><a href="#ts-fab-bio-below">Biografie</a></li><li class="ts-fab-latest-posts-link"><a href="#ts-fab-latest-posts-below">Laatste Berichten</a></li></ul><div class="ts-fab-tabs"><div class="ts-fab-tab" id="ts-fab-bio-below"><div class="ts-fab-avatar"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/e9ea6b5243c62b34d9cfb47a4d65c6cc?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' data-lazy-src="https://secure.gravatar.com/avatar/e9ea6b5243c62b34d9cfb47a4d65c6cc?s=80&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/e9ea6b5243c62b34d9cfb47a4d65c6cc?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e9ea6b5243c62b34d9cfb47a4d65c6cc?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></noscript><div class="ts-fab-social-links"></div></div><div class="ts-fab-text"><div class="ts-fab-header"><h4><a href="http://www.artiestennieuws.nl" rel="nofollow">Lisa van Dorrestein</a></h4></div><div class="ts-fab-content">Lisa van Dorrestein, redacteur bij www.artiestennieuws.nl</div></div></div><div class="ts-fab-tab" id="ts-fab-latest-posts-below"><div class="ts-fab-avatar"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/e9ea6b5243c62b34d9cfb47a4d65c6cc?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' data-lazy-src="https://secure.gravatar.com/avatar/e9ea6b5243c62b34d9cfb47a4d65c6cc?s=80&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/e9ea6b5243c62b34d9cfb47a4d65c6cc?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e9ea6b5243c62b34d9cfb47a4d65c6cc?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></noscript><div class="ts-fab-social-links"></div></div><div class="ts-fab-text"><div class="ts-fab-header"><h4>Laatste berichten van Lisa van Dorrestein <span class="latest-see-all">(<a href="https://www.artiestennieuws.nl/author/lisad" rel="nofollow">toon alles</a>)</span></h4></div><ul class="ts-fab-latest"><li> <a href="https://www.artiestennieuws.nl/132996/dotan-brengt-in-mei-2020-nieuwe-ep-uit">Dotan brengt in mei 2020 nieuwe EP uit</a><span> - 12 mei, 2020</span></li><li> <a href="https://www.artiestennieuws.nl/132987/zoutelande-na-25-jaar-uit-de-vlaamse-hitlijst">Zoutelande na 2,5 jaar uit de Vlaamse hitlijst</a><span> - 11 mei, 2020</span></li><li> <a href="https://www.artiestennieuws.nl/132982/milkshake-festival-officieel-naar-2021-verplaatst">Milkshake festival officieel verplaatst naar 2021</a><span> - 11 mei, 2020</span></li><li> <a href="https://www.artiestennieuws.nl/132976/rapper-nick-blixky-overleden-na-schietincident-in-new-york">Rapper Nick Blixky overleden na schietpartij in New York</a><span> - 11 mei, 2020</span></li><li> <a href="https://www.artiestennieuws.nl/132971/zangeres-betty-wright-overleden-aan-kanker">Zangeres Betty Wright overleden aan kanker</a><span> - 11 mei, 2020</span></li></ul></div></div></div></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">Deel artikel:</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.artiestennieuws.nl/132996/dotan-brengt-in-mei-2020-nieuwe-ep-uit" data-a2a-title="Dotan brengt in mei 2020 nieuwe EP uit"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.artiestennieuws.nl%2F132996%2Fdotan-brengt-in-mei-2020-nieuwe-ep-uit&amp;linkname=Dotan%20brengt%20in%20mei%202020%20nieuwe%20EP%20uit" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.artiestennieuws.nl%2F132996%2Fdotan-brengt-in-mei-2020-nieuwe-ep-uit&amp;linkname=Dotan%20brengt%20in%20mei%202020%20nieuwe%20EP%20uit" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.artiestennieuws.nl%2F132996%2Fdotan-brengt-in-mei-2020-nieuwe-ep-uit&amp;linkname=Dotan%20brengt%20in%20mei%202020%20nieuwe%20EP%20uit" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div id="comments" class="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><i></i> Laat een reactie achter <small><a rel="nofollow" id="cancel-comment-reply-link" href="/132996/dotan-brengt-in-mei-2020-nieuwe-ep-uit#respond" style="display:none;">Reactie annuleren</a></small></h3><form action="https://www.artiestennieuws.nl/wp-comments-post.php?wpe-comment-post=artiestennieuw" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Het e-mailadres wordt niet gepubliceerd.</span></p><div class="one_full_c"> <label for="comment">Reactie:<span>*</span></label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></div><div class="one_half_c"> <label for="author">Naam:<span>*</span></label> <input id="author" name="author" type="text" value="" size="30" /></div><div class="one_half_last_c"> <label for="email">E-mail:<span>*</span></label> <input id="email" name="email" type="text" value="" size="30" /></div><p class="form-submit"><input name="submit" type="submit" id="sendemail" class="submit" value="Reactie Verzenden" /> <input type='hidden' name='comment_post_ID' value='132996' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cb3c024523" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="79"/></p></form></div><p class="akismet_comment_form_privacy_notice">Deze website gebruikt Akismet om spam te verminderen. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Bekijk hoe je reactie-gegevens worden verwerkt</a>.</p></div><div class="clear"></div></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5625128451338959" data-ad-slot="5799018294"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <div class="clear"></div><div class="ct-size"><div class="entry-btn">Artikel Tags:</div><a href="https://www.artiestennieuws.nl/tag/artiest" rel="tag">artiest</a> &middot; <a href="https://www.artiestennieuws.nl/tag/comeback" rel="tag">comeback</a> &middot; <a href="https://www.artiestennieuws.nl/tag/dotan" rel="tag">Dotan</a> &middot; <a href="https://www.artiestennieuws.nl/tag/dotan-harpenau" rel="tag">dotan harpenau</a> &middot; <a href="https://www.artiestennieuws.nl/tag/ep" rel="tag">EP</a> &middot; <a href="https://www.artiestennieuws.nl/tag/fanaccount" rel="tag">fanaccount</a> &middot; <a href="https://www.artiestennieuws.nl/tag/muziek" rel="tag">muziek</a> &middot; <a href="https://www.artiestennieuws.nl/tag/muzikant" rel="tag">muzikant</a> &middot; <a href="https://www.artiestennieuws.nl/tag/numb" rel="tag">numb</a> &middot; <a href="https://www.artiestennieuws.nl/tag/populariteit" rel="tag">populariteit</a> &middot; <a href="https://www.artiestennieuws.nl/tag/release" rel="tag">Release</a> &middot; <a href="https://www.artiestennieuws.nl/tag/singer-songwriter" rel="tag">singer-songwriter</a> &middot; <a href="https://www.artiestennieuws.nl/tag/trollenleger" rel="tag">trollenleger</a> &middot; <a href="https://www.artiestennieuws.nl/tag/zanger" rel="tag">zanger.</a></div><div class="clear"></div><div class="ct-size"><div class="entry-btn">Artikel Categorieën:</div> <a href="https://www.artiestennieuws.nl/nieuws/aankondigingen/album" rel="category tag">Albumreleases</a> &middot; <a href="https://www.artiestennieuws.nl/nieuws/artiesten" rel="category tag">Artiesten</a> &middot; <a href="https://www.artiestennieuws.nl/fun-content" rel="category tag">Fun Content</a> &middot; <a href="https://www.artiestennieuws.nl/nieuws" rel="category tag">Nieuws</a></div><div class="clear"></div><div class="clear"></div></div><div class="clear"></div></div></article><div class="single-related"><div class="related-articles"><div class="related-title"><h3>Gerelateerde Artikelen</h3><div class="slide-nav"> <span id="slider-prev3"></span> <span id="slider-next3"></span></div></div><ul class="related-articles-slider"><li class="post-slide post-132982 post type-post status-publish format-standard has-post-thumbnail hentry category-aankondigingen category-concertaankondigingen category-festivals category-milkshake-nieuws category-nieuws tag-45260 tag-evenement tag-feest tag-festival tag-lhbti tag-milkshake tag-muziek tag-nieuws tag-organistatie tag-seksualiteit tag-spektakel tag-verplaatst" id="post-132982"><div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/aankondigingen" class="tiptipBlog" title="Bekijk alle berichten in Aankondigingen" >Aankondigingen</a></div> <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Milkshake Festival - Fotocredits: Frank Heijnen - Bron: Flickr (CC BY-SA 2.0)" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/12/Milkshake-Festival-Fotocredits-Frank-Heijnen-Bron-Flickr-CC-BY-SA-2.0-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2017/12/Milkshake-Festival-Fotocredits-Frank-Heijnen-Bron-Flickr-CC-BY-SA-2.0-275x150@2x.jpg 550w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/12/Milkshake-Festival-Fotocredits-Frank-Heijnen-Bron-Flickr-CC-BY-SA-2.0-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/12/Milkshake-Festival-Fotocredits-Frank-Heijnen-Bron-Flickr-CC-BY-SA-2.0-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Milkshake Festival - Fotocredits: Frank Heijnen - Bron: Flickr (CC BY-SA 2.0)" title="" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/12/Milkshake-Festival-Fotocredits-Frank-Heijnen-Bron-Flickr-CC-BY-SA-2.0-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2017/12/Milkshake-Festival-Fotocredits-Frank-Heijnen-Bron-Flickr-CC-BY-SA-2.0-275x150@2x.jpg 550w" sizes="(max-width: 275px) 100vw, 275px" /></noscript><div class="title-box"> <span><a href="https://www.artiestennieuws.nl/author/lisad" title="Berichten van Lisa van Dorrestein" rel="author">Lisa van Dorrestein</a></span><div class="clear"></div><h2><a href="https://www.artiestennieuws.nl/132982/milkshake-festival-officieel-naar-2021-verplaatst">Milkshake festival officieel verplaatst naar 2021</a></h2></div></li><li class="post-slide post-132960 post type-post status-publish format-standard has-post-thumbnail hentry category-artiesten category-fun-content category-liam-payne-nieuws category-nieuws category-one-direction-nieuws category-roddels tag-angst tag-artiest tag-brits tag-camera tag-camerabeelden tag-geest tag-huis tag-kraan tag-leuk tag-liam-payne tag-muzikant tag-one-direction tag-singer-songwriter tag-spook tag-woning tag-zanger" id="post-132960"><div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/artiesten" class="tiptipBlog" title="Bekijk alle berichten in Artiesten" >Artiesten</a></div> <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Liam Payne - Foto (crop): Ashley Newby | Flickr (CC BY 2.0)" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2016/07/Liam-Payne1-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2016/07/Liam-Payne1-275x150@2x.jpg 550w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2016/07/Liam-Payne1-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2016/07/Liam-Payne1-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Liam Payne - Foto (crop): Ashley Newby | Flickr (CC BY 2.0)" title="" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2016/07/Liam-Payne1-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2016/07/Liam-Payne1-275x150@2x.jpg 550w" sizes="(max-width: 275px) 100vw, 275px" /></noscript><div class="title-box"> <span><a href="https://www.artiestennieuws.nl/author/lisad" title="Berichten van Lisa van Dorrestein" rel="author">Lisa van Dorrestein</a></span><div class="clear"></div><h2><a href="https://www.artiestennieuws.nl/132960/liam-payne-vermoedt-opnieuw-een-geest-in-huis-te-hebben">Liam Payne heeft opnieuw een geest in huis</a></h2></div></li><li class="post-slide post-132945 post type-post status-publish format-standard has-post-thumbnail hentry category-artiesten category-michael-jackson-nieuws category-nieuws category-quincy-jones-nieuws category-roddels tag-californie tag-dollar tag-geld tag-michael-jackson tag-miljoen tag-muziek tag-producer tag-quincy-jones tag-rechter tag-this-is-it tag-waardering tag-zaak tag-zanger" id="post-132945"><div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/artiesten" class="tiptipBlog" title="Bekijk alle berichten in Artiesten" >Artiesten</a></div> <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Quincy Jones - Fotocredits: Canadian Film Centre - Bron: Wikimedia Commons (CC-BY-2.0)" title="" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2020/05/Quincy_Jones_May_2014-e1588750369165-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2020/05/Quincy_Jones_May_2014-e1588750369165-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Quincy Jones - Fotocredits: Canadian Film Centre - Bron: Wikimedia Commons (CC-BY-2.0)" title="" /></noscript><div class="title-box"> <span><a href="https://www.artiestennieuws.nl/author/lisad" title="Berichten van Lisa van Dorrestein" rel="author">Lisa van Dorrestein</a></span><div class="clear"></div><h2><a href="https://www.artiestennieuws.nl/132945/quincy-jones-krijgt-toch-geen-94-miljoen-dollar-in-michael-jackson-zaak">Quincy Jones krijgt toch geen 9.4 miljoen dollar in Mich ...</a></h2></div></li><li class="post-slide post-132907 post type-post status-publish format-standard has-post-thumbnail hentry category-artiesten category-fun-content category-lijstjes category-nieuws tag-aretha-franklin tag-bevrijdingsdag tag-freedom tag-john-lennon tag-marco-borsato tag-michael-jackson tag-muziek tag-nederland tag-neil-young tag-nummers tag-oorlog tag-pharrell-williams tag-queen tag-rozalla tag-vieren tag-vrijheid" id="post-132907"><div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/artiesten" class="tiptipBlog" title="Bekijk alle berichten in Artiesten" >Artiesten</a></div> <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Vrijheid, Koningsdag, Kingsland Festival Festivalpubliek, Kingsland 2018 - Fotocredits Shali Blok (ArtiestenNieuws)" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/04/Festivalpubliek-Kingsland-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-01-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2018/04/Festivalpubliek-Kingsland-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-01-275x150@2x.jpg 550w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2018/04/Festivalpubliek-Kingsland-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-01-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2018/04/Festivalpubliek-Kingsland-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-01-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Vrijheid, Koningsdag, Kingsland Festival Festivalpubliek, Kingsland 2018 - Fotocredits Shali Blok (ArtiestenNieuws)" title="" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/04/Festivalpubliek-Kingsland-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-01-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2018/04/Festivalpubliek-Kingsland-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-01-275x150@2x.jpg 550w" sizes="(max-width: 275px) 100vw, 275px" /></noscript><div class="title-box"> <span><a href="https://www.artiestennieuws.nl/author/lisad" title="Berichten van Lisa van Dorrestein" rel="author">Lisa van Dorrestein</a></span><div class="clear"></div><h2><a href="https://www.artiestennieuws.nl/132907/vier-de-vrijheid-op-bevrijdingsdag-met-deze-acht-nummers">Vier de vrijheid op Bevrijdingsdag met deze acht nummers</a></h2></div></li><li class="post-slide post-132891 post type-post status-publish format-standard has-post-thumbnail hentry category-fun-content category-lijstjes category-nieuws tag-artiest tag-box tag-cadeau tag-concert-2 tag-concertkaarten tag-geluidsinstalatie tag-inspiratie tag-instrument tag-koptelefoon tag-mama tag-moeder tag-moederdag tag-muziek tag-muziekinstrument tag-muzikant tag-speaker tag-spotify tag-verassen" id="post-132891"><div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/fun-content" class="tiptipBlog" title="Bekijk alle berichten in Fun Content" >Fun Content</a></div> <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Moederdag - Bron: Public Domain (CC0)" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Moederdag-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Moederdag-275x150@2x.jpg 550w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Moederdag-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Moederdag-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Moederdag - Bron: Public Domain (CC0)" title="" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Moederdag-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Moederdag-275x150@2x.jpg 550w" sizes="(max-width: 275px) 100vw, 275px" /></noscript><div class="title-box"> <span><a href="https://www.artiestennieuws.nl/author/lisad" title="Berichten van Lisa van Dorrestein" rel="author">Lisa van Dorrestein</a></span><div class="clear"></div><h2><a href="https://www.artiestennieuws.nl/132891/leuke-moederdag-cadeaus-voor-moeders-die-van-muziek-houden">Leuke moederdag cadeaus voor moeders die van muziek houden</a></h2></div></li><li class="post-slide post-132896 post type-post status-publish format-standard has-post-thumbnail hentry category-aankondigingen category-artiesten category-duncan-laurence-nieuws category-nieuws tag-album tag-albumrelease tag-arcade tag-ariana-grande tag-artiest tag-bram-inscore tag-duncan-laurence tag-ep tag-leland tag-los-angeles tag-love-dont-hate-it tag-muziek tag-muzikant tag-nieuw tag-plaat tag-producent tag-someone-else tag-songfestival tag-songwriter tag-troye-sivan tag-worlds-on-fire tag-zanger" id="post-132896"><div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/aankondigingen" class="tiptipBlog" title="Bekijk alle berichten in Aankondigingen" >Aankondigingen</a></div> <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Eurovision Song Contest, Duncan Laurence met Eurovisie Songfestival trofee (adjusted) - Fotocredits: Martin Fjellanger, EuroVisionary - Wikimedia Commons (CC BY-SA 4.0)" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/10/800px-Duncan_Laurence_with_the_2019_Eurovision_Trophy-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2019/10/800px-Duncan_Laurence_with_the_2019_Eurovision_Trophy-275x150@2x.jpg 550w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2019/10/800px-Duncan_Laurence_with_the_2019_Eurovision_Trophy-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2019/10/800px-Duncan_Laurence_with_the_2019_Eurovision_Trophy-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Eurovision Song Contest, Duncan Laurence met Eurovisie Songfestival trofee (adjusted) - Fotocredits: Martin Fjellanger, EuroVisionary - Wikimedia Commons (CC BY-SA 4.0)" title="" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/10/800px-Duncan_Laurence_with_the_2019_Eurovision_Trophy-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2019/10/800px-Duncan_Laurence_with_the_2019_Eurovision_Trophy-275x150@2x.jpg 550w" sizes="(max-width: 275px) 100vw, 275px" /></noscript><div class="title-box"> <span><a href="https://www.artiestennieuws.nl/author/lisad" title="Berichten van Lisa van Dorrestein" rel="author">Lisa van Dorrestein</a></span><div class="clear"></div><h2><a href="https://www.artiestennieuws.nl/132896/duncan-laurence-releaset-in-voorjaar-2020-eerste-plaat">Duncan Laurence releaset in voorjaar 2020 eerste plaat</a></h2></div></li></ul></div><div class="clear"></div></div><div class="prev-articles"><ul class="article_list"><li> <a href="https://www.artiestennieuws.nl/132987/zoutelande-na-25-jaar-uit-de-vlaamse-hitlijst"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Zoutelande, Geike Arnaert en Paskal Jakobsen (Blof) - Fotocredit: DWDD - Wikimedia Commons (CC BY 3.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/03/Geike-en-Paskal-Jakobsen-Blof-e1551441650821-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2019/03/Geike-en-Paskal-Jakobsen-Blof-e1551441650821-180x180.jpg 180w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2019/03/Geike-en-Paskal-Jakobsen-Blof-e1551441650821-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2019/03/Geike-en-Paskal-Jakobsen-Blof-e1551441650821-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Zoutelande, Geike Arnaert en Paskal Jakobsen (Blof) - Fotocredit: DWDD - Wikimedia Commons (CC BY 3.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/03/Geike-en-Paskal-Jakobsen-Blof-e1551441650821-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2019/03/Geike-en-Paskal-Jakobsen-Blof-e1551441650821-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a><div class="an-widget-title" style="margin-left:70px;" ><h4 class="article-title"><a href="https://www.artiestennieuws.nl/132987/zoutelande-na-25-jaar-uit-de-vlaamse-hitlijst">Zoutelande na 2,5 jaar uit de Vlaamse hitlijst</a></h4> <span>door <a href="https://www.artiestennieuws.nl/author/lisad" title="Berichten van Lisa van Dorrestein" rel="author">Lisa van Dorrestein</a></span> <i class="fa fa-check-circle"></i></div></li></ul></div><div class="clear"></div></div><aside class="sidebar"><div class="widget widget_anthemes_recentposts"><h3 class="title"><i></i> Laatste Nieuws</h3><div class="clear"></div><ul class="article_list"><li><div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/aankondigingen/album" class="tiptipBlog" title="Bekijk alle berichten in Albumreleases" >Albumreleases</a></div> <a href="https://www.artiestennieuws.nl/132996/dotan-brengt-in-mei-2020-nieuwe-ep-uit"> <img width="250" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20130'%3E%3C/svg%3E" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Dotan - Fotocredits: Jorn Idzerda (CC Flickr) (CC BY-NC-ND 2.0) https://www.flickr.com/photos/jornidzerda/6980297317/" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/10/Dotan-Fotocredits-Jorn-Idzerda-CC-Flickr-e1589270223409-250x130.jpg" /><noscript><img width="250" height="130" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/10/Dotan-Fotocredits-Jorn-Idzerda-CC-Flickr-e1589270223409-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Dotan - Fotocredits: Jorn Idzerda (CC Flickr) (CC BY-NC-ND 2.0) https://www.flickr.com/photos/jornidzerda/6980297317/" /></noscript> </a><div class="clear"></div><div class="an-widget-title"><h3 class="article-title"><a href="https://www.artiestennieuws.nl/132996/dotan-brengt-in-mei-2020-nieuwe-ep-uit">Dotan brengt in mei 2020 nieuwe EP uit</a></h3> <span>Geschreven door <a href="https://www.artiestennieuws.nl/author/lisad" title="Berichten van Lisa van Dorrestein" rel="author">Lisa van Dorrestein</a></span> <i class="fa fa-check-circle"></i></div></li><li> <span style="display:none;">postid:132987post</span> <a href="https://www.artiestennieuws.nl/132987/zoutelande-na-25-jaar-uit-de-vlaamse-hitlijst"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Zoutelande, Geike Arnaert en Paskal Jakobsen (Blof) - Fotocredit: DWDD - Wikimedia Commons (CC BY 3.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/03/Geike-en-Paskal-Jakobsen-Blof-e1551441650821-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2019/03/Geike-en-Paskal-Jakobsen-Blof-e1551441650821-180x180.jpg 180w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2019/03/Geike-en-Paskal-Jakobsen-Blof-e1551441650821-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2019/03/Geike-en-Paskal-Jakobsen-Blof-e1551441650821-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Zoutelande, Geike Arnaert en Paskal Jakobsen (Blof) - Fotocredit: DWDD - Wikimedia Commons (CC BY 3.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/03/Geike-en-Paskal-Jakobsen-Blof-e1551441650821-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2019/03/Geike-en-Paskal-Jakobsen-Blof-e1551441650821-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a><div class="an-widget-title" style="margin-left:70px;" ><h4 class="article-title"><a href="https://www.artiestennieuws.nl/132987/zoutelande-na-25-jaar-uit-de-vlaamse-hitlijst">Zoutelande na 2,5 jaar uit de Vlaamse hitlijst</a></h4> <span>door <a href="https://www.artiestennieuws.nl/author/lisad" title="Berichten van Lisa van Dorrestein" rel="author">Lisa van Dorrestein</a></span> <i class="fa fa-check-circle"></i></div></li><li> <span style="display:none;">postid:132982post</span> <a href="https://www.artiestennieuws.nl/132982/milkshake-festival-officieel-naar-2021-verplaatst"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Milkshake Festival - Fotocredits: Frank Heijnen - Bron: Flickr (CC BY-SA 2.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/12/Milkshake-Festival-Fotocredits-Frank-Heijnen-Bron-Flickr-CC-BY-SA-2.0-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2017/12/Milkshake-Festival-Fotocredits-Frank-Heijnen-Bron-Flickr-CC-BY-SA-2.0-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2017/12/Milkshake-Festival-Fotocredits-Frank-Heijnen-Bron-Flickr-CC-BY-SA-2.0-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2017/12/Milkshake-Festival-Fotocredits-Frank-Heijnen-Bron-Flickr-CC-BY-SA-2.0-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/12/Milkshake-Festival-Fotocredits-Frank-Heijnen-Bron-Flickr-CC-BY-SA-2.0-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/12/Milkshake-Festival-Fotocredits-Frank-Heijnen-Bron-Flickr-CC-BY-SA-2.0-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Milkshake Festival - Fotocredits: Frank Heijnen - Bron: Flickr (CC BY-SA 2.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/12/Milkshake-Festival-Fotocredits-Frank-Heijnen-Bron-Flickr-CC-BY-SA-2.0-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2017/12/Milkshake-Festival-Fotocredits-Frank-Heijnen-Bron-Flickr-CC-BY-SA-2.0-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2017/12/Milkshake-Festival-Fotocredits-Frank-Heijnen-Bron-Flickr-CC-BY-SA-2.0-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2017/12/Milkshake-Festival-Fotocredits-Frank-Heijnen-Bron-Flickr-CC-BY-SA-2.0-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a><div class="an-widget-title" style="margin-left:70px;" ><h4 class="article-title"><a href="https://www.artiestennieuws.nl/132982/milkshake-festival-officieel-naar-2021-verplaatst">Milkshake festival officieel verplaatst naar 2021</a></h4> <span>door <a href="https://www.artiestennieuws.nl/author/lisad" title="Berichten van Lisa van Dorrestein" rel="author">Lisa van Dorrestein</a></span> <i class="fa fa-check-circle"></i></div></li><li> <span style="display:none;">postid:132976post</span> <a href="https://www.artiestennieuws.nl/132976/rapper-nick-blixky-overleden-na-schietincident-in-new-york"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Nick Blixky, Pop Smoke, Feis, Greg Lake, Frank Noya, rod tempert, Phil Chess, Peter Burns, dead or alive, Overleden, Dood, overlijden, kaars (Publiek Domein) - Errol Brown, john holt, paul craft,jimi jamison, afscheid songs" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2014/10/Overleden-Dood-overlijden-kaars-Publiek-Domein-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2014/10/Overleden-Dood-overlijden-kaars-Publiek-Domein-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2014/10/Overleden-Dood-overlijden-kaars-Publiek-Domein-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2014/10/Overleden-Dood-overlijden-kaars-Publiek-Domein-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2014/10/Overleden-Dood-overlijden-kaars-Publiek-Domein-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2014/10/Overleden-Dood-overlijden-kaars-Publiek-Domein-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Nick Blixky, Pop Smoke, Feis, Greg Lake, Frank Noya, rod tempert, Phil Chess, Peter Burns, dead or alive, Overleden, Dood, overlijden, kaars (Publiek Domein) - Errol Brown, john holt, paul craft,jimi jamison, afscheid songs" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2014/10/Overleden-Dood-overlijden-kaars-Publiek-Domein-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2014/10/Overleden-Dood-overlijden-kaars-Publiek-Domein-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2014/10/Overleden-Dood-overlijden-kaars-Publiek-Domein-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2014/10/Overleden-Dood-overlijden-kaars-Publiek-Domein-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a><div class="an-widget-title" style="margin-left:70px;" ><h4 class="article-title"><a href="https://www.artiestennieuws.nl/132976/rapper-nick-blixky-overleden-na-schietincident-in-new-york">Rapper Nick Blixky overleden na schietpartij in New York</a></h4> <span>door <a href="https://www.artiestennieuws.nl/author/lisad" title="Berichten van Lisa van Dorrestein" rel="author">Lisa van Dorrestein</a></span> <i class="fa fa-check-circle"></i></div></li><li> <span style="display:none;">postid:132971post</span> <a href="https://www.artiestennieuws.nl/132971/zangeres-betty-wright-overleden-aan-kanker"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Betty Wright - Bron: Screenshot YouTube" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/05/Schermafbeelding-2020-05-11-om-08.56.58-e1589180284155-55x55.png 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/05/Schermafbeelding-2020-05-11-om-08.56.58-e1589180284155-180x180.png 180w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2020/05/Schermafbeelding-2020-05-11-om-08.56.58-e1589180284155-55x55.png" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2020/05/Schermafbeelding-2020-05-11-om-08.56.58-e1589180284155-55x55.png" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Betty Wright - Bron: Screenshot YouTube" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/05/Schermafbeelding-2020-05-11-om-08.56.58-e1589180284155-55x55.png 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/05/Schermafbeelding-2020-05-11-om-08.56.58-e1589180284155-180x180.png 180w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a><div class="an-widget-title" style="margin-left:70px;" ><h4 class="article-title"><a href="https://www.artiestennieuws.nl/132971/zangeres-betty-wright-overleden-aan-kanker">Zangeres Betty Wright overleden aan kanker</a></h4> <span>door <a href="https://www.artiestennieuws.nl/author/lisad" title="Berichten van Lisa van Dorrestein" rel="author">Lisa van Dorrestein</a></span> <i class="fa fa-check-circle"></i></div></li><li> <span style="display:none;">postid:132951post</span> <a href="https://www.artiestennieuws.nl/132951/adele-showt-nieuwe-figuur-op-32ste-verjaardag"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Adele - Fotocredits: Niko Transmission (Flickr - CC BY-SA 2.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Adele-Foto-Niko-Transmission-Flickr-CC-BY-SA-2.0-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Adele-Foto-Niko-Transmission-Flickr-CC-BY-SA-2.0-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Adele-Foto-Niko-Transmission-Flickr-CC-BY-SA-2.0-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Adele-Foto-Niko-Transmission-Flickr-CC-BY-SA-2.0-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Adele-Foto-Niko-Transmission-Flickr-CC-BY-SA-2.0-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Adele-Foto-Niko-Transmission-Flickr-CC-BY-SA-2.0-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Adele - Fotocredits: Niko Transmission (Flickr - CC BY-SA 2.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Adele-Foto-Niko-Transmission-Flickr-CC-BY-SA-2.0-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Adele-Foto-Niko-Transmission-Flickr-CC-BY-SA-2.0-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Adele-Foto-Niko-Transmission-Flickr-CC-BY-SA-2.0-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Adele-Foto-Niko-Transmission-Flickr-CC-BY-SA-2.0-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a><div class="an-widget-title" style="margin-left:70px;" ><h4 class="article-title"><a href="https://www.artiestennieuws.nl/132951/adele-showt-nieuwe-figuur-op-32ste-verjaardag">Adele showt nieuwe figuur op 32ste verjaardag</a></h4> <span>door <a href="https://www.artiestennieuws.nl/author/lisad" title="Berichten van Lisa van Dorrestein" rel="author">Lisa van Dorrestein</a></span> <i class="fa fa-check-circle"></i></div></li></ul></div><div class="widget widget_anthemes_300px"><div class="img-300"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5625128451338959" data-ad-slot="7148536023"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div class="widget widget_anthemes_postcat"><h3 class="title"><i></i> Lijstjes</h3><div class="clear"></div><ul class="article_list"><li><div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/artiesten" class="tiptipBlog" title="Bekijk alle berichten in Artiesten" >Artiesten</a></div> <a href="https://www.artiestennieuws.nl/132907/vier-de-vrijheid-op-bevrijdingsdag-met-deze-acht-nummers"> <img width="250" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20130'%3E%3C/svg%3E" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Vrijheid, Koningsdag, Kingsland Festival Festivalpubliek, Kingsland 2018 - Fotocredits Shali Blok (ArtiestenNieuws)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/04/Festivalpubliek-Kingsland-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-01-250x130.jpg 250w, https://www.artiestennieuws.nl/wp-content/uploads/2018/04/Festivalpubliek-Kingsland-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-01-250x130@2x.jpg 500w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2018/04/Festivalpubliek-Kingsland-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-01-250x130.jpg" /><noscript><img width="250" height="130" src="https://www.artiestennieuws.nl/wp-content/uploads/2018/04/Festivalpubliek-Kingsland-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-01-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Vrijheid, Koningsdag, Kingsland Festival Festivalpubliek, Kingsland 2018 - Fotocredits Shali Blok (ArtiestenNieuws)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/04/Festivalpubliek-Kingsland-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-01-250x130.jpg 250w, https://www.artiestennieuws.nl/wp-content/uploads/2018/04/Festivalpubliek-Kingsland-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-01-250x130@2x.jpg 500w" sizes="(max-width: 250px) 100vw, 250px" /></noscript> </a><div class="clear"></div><div class="an-widget-title"><h3 class="article-title"><a href="https://www.artiestennieuws.nl/132907/vier-de-vrijheid-op-bevrijdingsdag-met-deze-acht-nummers">Vier de vrijheid op Bevrijdingsdag met deze acht nummers</a></h3> <span>Geschreven door <a href="https://www.artiestennieuws.nl/author/lisad" title="Berichten van Lisa van Dorrestein" rel="author">Lisa van Dorrestein</a></span> <i class="fa fa-check-circle"></i></div></li><li> <a href="https://www.artiestennieuws.nl/132891/leuke-moederdag-cadeaus-voor-moeders-die-van-muziek-houden"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Moederdag - Bron: Public Domain (CC0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Moederdag-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Moederdag-127x127.jpg 127w, https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Moederdag-421x421.jpg 421w, https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Moederdag-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Moederdag-250x250.jpg 250w, https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Moederdag-950x950.jpg 950w, https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Moederdag-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Moederdag-127x127@2x.jpg 254w, https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Moederdag-421x421@2x.jpg 842w, https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Moederdag-180x180@2x.jpg 360w, https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Moederdag-250x250@2x.jpg 500w, https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Moederdag-950x950@2x.jpg 1900w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Moederdag-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Moederdag-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Moederdag - Bron: Public Domain (CC0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Moederdag-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Moederdag-127x127.jpg 127w, https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Moederdag-421x421.jpg 421w, https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Moederdag-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Moederdag-250x250.jpg 250w, https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Moederdag-950x950.jpg 950w, https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Moederdag-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Moederdag-127x127@2x.jpg 254w, https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Moederdag-421x421@2x.jpg 842w, https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Moederdag-180x180@2x.jpg 360w, https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Moederdag-250x250@2x.jpg 500w, https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Moederdag-950x950@2x.jpg 1900w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a><div class="an-widget-title" style="margin-left:70px;" ><h4 class="article-title"><a href="https://www.artiestennieuws.nl/132891/leuke-moederdag-cadeaus-voor-moeders-die-van-muziek-houden">Leuke moederdag cadeaus voor moeders die van muziek houden</a></h4> <span>door <a href="https://www.artiestennieuws.nl/author/lisad" title="Berichten van Lisa van Dorrestein" rel="author">Lisa van Dorrestein</a></span> <i class="fa fa-check-circle"></i></div></li><li> <a href="https://www.artiestennieuws.nl/132733/tien-metal-en-rockalbums-om-in-2020-naar-uit-te-kijken"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="metal- en rockalbums, Matt Heafy (Trivium) - Foto: Selbymay (Wikimedia Commons, CC BY-SA 4.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Matt-Heafy-Trivium-Foto-Selbymay-Wikimedia-Commons-CC-BY-SA-4.0-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Matt-Heafy-Trivium-Foto-Selbymay-Wikimedia-Commons-CC-BY-SA-4.0-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Matt-Heafy-Trivium-Foto-Selbymay-Wikimedia-Commons-CC-BY-SA-4.0-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Matt-Heafy-Trivium-Foto-Selbymay-Wikimedia-Commons-CC-BY-SA-4.0-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Matt-Heafy-Trivium-Foto-Selbymay-Wikimedia-Commons-CC-BY-SA-4.0-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Matt-Heafy-Trivium-Foto-Selbymay-Wikimedia-Commons-CC-BY-SA-4.0-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="metal- en rockalbums, Matt Heafy (Trivium) - Foto: Selbymay (Wikimedia Commons, CC BY-SA 4.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Matt-Heafy-Trivium-Foto-Selbymay-Wikimedia-Commons-CC-BY-SA-4.0-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Matt-Heafy-Trivium-Foto-Selbymay-Wikimedia-Commons-CC-BY-SA-4.0-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Matt-Heafy-Trivium-Foto-Selbymay-Wikimedia-Commons-CC-BY-SA-4.0-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Matt-Heafy-Trivium-Foto-Selbymay-Wikimedia-Commons-CC-BY-SA-4.0-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a><div class="an-widget-title" style="margin-left:70px;" ><h4 class="article-title"><a href="https://www.artiestennieuws.nl/132733/tien-metal-en-rockalbums-om-in-2020-naar-uit-te-kijken">Tien metal- en rockalbums om in 2020 naar uit te kijken</a></h4> <span>door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i></div></li></ul></div><div class="widget widget_socialcountplus"><h3 class="title"><i></i> Social</h3><div class="clear"></div><div class="social-count-plus"><ul class="flat"><li class="count-facebook"><a class="icon" href="https://www.facebook.com/367639880380" rel="nofollow noopener noreferrer" target="_blank"></a><span class="items"><span class="count" style="color: #333333 !important;">41834</span><span class="label" style="color: #333333 !important;">likes</span></span></li><li class="count-pinterest"><a class="icon" href="https://www.pinterest.com/artiestennieuws" rel="nofollow noopener noreferrer" target="_blank"></a><span class="items"><span class="count" style="color: #333333 !important;">40</span><span class="label" style="color: #333333 !important;">followers</span></span></li><li class="count-comments"><a class="icon" href="https://www.artiestennieuws.nl" rel="nofollow noopener noreferrer"></a><span class="items"><span class="count" style="color: #333333 !important;">3148</span><span class="label" style="color: #333333 !important;">comments</span></span></li><li class="count-linkedin"><a class="icon" href="https://www.linkedin.com/company/5277460" rel="nofollow noopener noreferrer" target="_blank"></a><span class="items"><span class="count" style="color: #333333 !important;">11</span><span class="label" style="color: #333333 !important;">followers</span></span></li><li class="count-posts"><a class="icon" href="https://www.artiestennieuws.nl" rel="nofollow noopener noreferrer"></a><span class="items"><span class="count" style="color: #333333 !important;">12554</span><span class="label" style="color: #333333 !important;">berichten</span></span></li><li class="count-instagram"><a class="icon" href="https://instagram.com/artiestennieuws" rel="nofollow noopener noreferrer" target="_blank"></a><span class="items"><span class="count" style="color: #333333 !important;">435</span><span class="label" style="color: #333333 !important;">followers</span></span></li><li class="count-twitter"><a class="icon" href="https://twitter.com/artiestennieuws" rel="nofollow noopener noreferrer" target="_blank"></a><span class="items"><span class="count" style="color: #333333 !important;">2121</span><span class="label" style="color: #333333 !important;">followers</span></span></li><li class="count-googleplus"><a class="icon" href="https://plus.google.com/116832409916815409958" rel="nofollow noopener noreferrer" target="_blank"></a><span class="items"><span class="count" style="color: #333333 !important;">21</span><span class="label" style="color: #333333 !important;">followers</span></span></li></ul></div></div><div class="widget widget_anthemes_postcat"><h3 class="title"><i></i> Aanbevolen door de redactie</h3><div class="clear"></div><ul class="article_list"><li><div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/aankondigingen" class="tiptipBlog" title="Bekijk alle berichten in Aankondigingen" >Aankondigingen</a></div> <a href="https://www.artiestennieuws.nl/129519/madnes-festival-maakt-line-up-2020-bekend"> <img width="250" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20130'%3E%3C/svg%3E" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="MadNes Festival 2017 | Fotocredits: Stephanie Stam (ArtiestenNieuws)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Madnes-3-250x130.jpg 250w, https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Madnes-3-250x130@2x.jpg 500w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Madnes-3-250x130.jpg" /><noscript><img width="250" height="130" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Madnes-3-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="MadNes Festival 2017 | Fotocredits: Stephanie Stam (ArtiestenNieuws)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Madnes-3-250x130.jpg 250w, https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Madnes-3-250x130@2x.jpg 500w" sizes="(max-width: 250px) 100vw, 250px" /></noscript> </a><div class="clear"></div><div class="an-widget-title"><h3 class="article-title"><a href="https://www.artiestennieuws.nl/129519/madnes-festival-maakt-line-up-2020-bekend">MadNes Festival maakt line-up 2020 bekend</a></h3> <span>Geschreven door <a href="https://www.artiestennieuws.nl/author/djuna" title="Berichten van Djuna Vaesen" rel="author">Djuna Vaesen</a></span> <i class="fa fa-check-circle"></i></div></li><li> <a href="https://www.artiestennieuws.nl/128833/pixies-in-zomer-2020-naar-melkweg-amsterdam"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Pixies naar Melkweg Amsterdam, Frank Black (Pixies) - Fotograaf: Rosario López (Alterna2) - Wikimedia Commons (CC BY 2.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/12/Pixies-Frank_Black-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2019/12/Pixies-Frank_Black-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2019/12/Pixies-Frank_Black-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2019/12/Pixies-Frank_Black-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2019/12/Pixies-Frank_Black-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2019/12/Pixies-Frank_Black-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Pixies naar Melkweg Amsterdam, Frank Black (Pixies) - Fotograaf: Rosario López (Alterna2) - Wikimedia Commons (CC BY 2.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/12/Pixies-Frank_Black-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2019/12/Pixies-Frank_Black-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2019/12/Pixies-Frank_Black-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2019/12/Pixies-Frank_Black-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a><div class="an-widget-title" style="margin-left:70px;" ><h4 class="article-title"><a href="https://www.artiestennieuws.nl/128833/pixies-in-zomer-2020-naar-melkweg-amsterdam">Pixies in zomer 2020 naar Melkweg Amsterdam</a></h4> <span>door <a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span> <i class="fa fa-check-circle"></i></div></li><li> <a href="https://www.artiestennieuws.nl/128162/red-hot-chili-peppers-bassist-flea-brengt-autobiografie-uit"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Acid For The Children, Red Hot Chili Peppers, Flea (Red Hot Chili Peppers) - Foto: Leon Wilson (Flickr) (CC BY 2.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Flea-Red-Hot-Chili-Peppers-Foto-Leon-Wilson-Flickr-55x55.png 55w, https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Flea-Red-Hot-Chili-Peppers-Foto-Leon-Wilson-Flickr-180x180.png 180w, https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Flea-Red-Hot-Chili-Peppers-Foto-Leon-Wilson-Flickr-55x55@2x.png 110w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Flea-Red-Hot-Chili-Peppers-Foto-Leon-Wilson-Flickr-55x55.png" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Flea-Red-Hot-Chili-Peppers-Foto-Leon-Wilson-Flickr-55x55.png" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Acid For The Children, Red Hot Chili Peppers, Flea (Red Hot Chili Peppers) - Foto: Leon Wilson (Flickr) (CC BY 2.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Flea-Red-Hot-Chili-Peppers-Foto-Leon-Wilson-Flickr-55x55.png 55w, https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Flea-Red-Hot-Chili-Peppers-Foto-Leon-Wilson-Flickr-180x180.png 180w, https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Flea-Red-Hot-Chili-Peppers-Foto-Leon-Wilson-Flickr-55x55@2x.png 110w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a><div class="an-widget-title" style="margin-left:70px;" ><h4 class="article-title"><a href="https://www.artiestennieuws.nl/128162/red-hot-chili-peppers-bassist-flea-brengt-autobiografie-uit">Red Hot Chili Peppers-bassist Flea brengt autobiografie uit</a></h4> <span>door <a href="https://www.artiestennieuws.nl/author/meesvd" title="Berichten van Mees van Dijk" rel="author">Mees van Dijk</a></span> <i class="fa fa-check-circle"></i></div></li></ul></div><div class="widget widget_anthemes_postcat"><h3 class="title"><i></i> Interviews</h3><div class="clear"></div><ul class="article_list"><li><div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/fun-content" class="tiptipBlog" title="Bekijk alle berichten in Fun Content" >Fun Content</a></div> <a href="https://www.artiestennieuws.nl/130384/interview-grootse-plannen-voor-van-common"> <img width="250" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20130'%3E%3C/svg%3E" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Sebastiaan van Ravenhorst (Van Common) (persfoto)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/02/Sebastiaan-van-Ravenhorst-persfoto-250x130.png 250w, https://www.artiestennieuws.nl/wp-content/uploads/2020/02/Sebastiaan-van-Ravenhorst-persfoto-250x130@2x.png 500w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2020/02/Sebastiaan-van-Ravenhorst-persfoto-250x130.png" /><noscript><img width="250" height="130" src="https://www.artiestennieuws.nl/wp-content/uploads/2020/02/Sebastiaan-van-Ravenhorst-persfoto-250x130.png" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Sebastiaan van Ravenhorst (Van Common) (persfoto)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/02/Sebastiaan-van-Ravenhorst-persfoto-250x130.png 250w, https://www.artiestennieuws.nl/wp-content/uploads/2020/02/Sebastiaan-van-Ravenhorst-persfoto-250x130@2x.png 500w" sizes="(max-width: 250px) 100vw, 250px" /></noscript> </a><div class="clear"></div><div class="an-widget-title"><h3 class="article-title"><a href="https://www.artiestennieuws.nl/130384/interview-grootse-plannen-voor-van-common">Interview: Grootse plannen voor Van Common</a></h3> <span>Geschreven door <a href="https://www.artiestennieuws.nl/author/rener" title="Berichten van René Rosierse" rel="author">René Rosierse</a></span> <i class="fa fa-check-circle"></i></div></li><li> <a href="https://www.artiestennieuws.nl/119215/interview-victories-at-sea"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Victories at Sea - persfoto (toestemming van label, zie mail René Rosierse)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Victories-at-Sea-persfoto-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Victories-at-Sea-persfoto-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Victories-at-Sea-persfoto-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Victories-at-Sea-persfoto-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Victories-at-Sea-persfoto-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Victories-at-Sea-persfoto-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Victories at Sea - persfoto (toestemming van label, zie mail René Rosierse)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Victories-at-Sea-persfoto-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Victories-at-Sea-persfoto-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Victories-at-Sea-persfoto-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Victories-at-Sea-persfoto-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a><div class="an-widget-title" style="margin-left:70px;" ><h4 class="article-title"><a href="https://www.artiestennieuws.nl/119215/interview-victories-at-sea">Interview: Nieuw werk van Victories at Sea</a></h4> <span>door <a href="https://www.artiestennieuws.nl/author/rener" title="Berichten van René Rosierse" rel="author">René Rosierse</a></span> <i class="fa fa-check-circle"></i></div></li><li> <a href="https://www.artiestennieuws.nl/116874/interview-maak-kennis-met-hiphoptalent-jyellowl"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="JyellowL - Credits: Gentlemen Recordings (toestemming, zie mail)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/08/JyellowL-Credits-Gentlemen-Recordings-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2019/08/JyellowL-Credits-Gentlemen-Recordings-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2019/08/JyellowL-Credits-Gentlemen-Recordings-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2019/08/JyellowL-Credits-Gentlemen-Recordings-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2019/08/JyellowL-Credits-Gentlemen-Recordings-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2019/08/JyellowL-Credits-Gentlemen-Recordings-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="JyellowL - Credits: Gentlemen Recordings (toestemming, zie mail)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/08/JyellowL-Credits-Gentlemen-Recordings-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2019/08/JyellowL-Credits-Gentlemen-Recordings-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2019/08/JyellowL-Credits-Gentlemen-Recordings-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2019/08/JyellowL-Credits-Gentlemen-Recordings-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a><div class="an-widget-title" style="margin-left:70px;" ><h4 class="article-title"><a href="https://www.artiestennieuws.nl/116874/interview-maak-kennis-met-hiphoptalent-jyellowl">Interview: Maak kennis met hiphoptalent JyellowL</a></h4> <span>door <a href="https://www.artiestennieuws.nl/author/rener" title="Berichten van René Rosierse" rel="author">René Rosierse</a></span> <i class="fa fa-check-circle"></i></div></li></ul></div><div class="widget widget_anthemes_postcat"><h3 class="title"><i></i> Nieuwe Albums</h3><div class="clear"></div><ul class="article_list"><li><div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/aankondigingen/album" class="tiptipBlog" title="Bekijk alle berichten in Albumreleases" >Albumreleases</a></div> <a href="https://www.artiestennieuws.nl/132996/dotan-brengt-in-mei-2020-nieuwe-ep-uit"> <img width="250" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20130'%3E%3C/svg%3E" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Dotan - Fotocredits: Jorn Idzerda (CC Flickr) (CC BY-NC-ND 2.0) https://www.flickr.com/photos/jornidzerda/6980297317/" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/10/Dotan-Fotocredits-Jorn-Idzerda-CC-Flickr-e1589270223409-250x130.jpg" /><noscript><img width="250" height="130" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/10/Dotan-Fotocredits-Jorn-Idzerda-CC-Flickr-e1589270223409-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Dotan - Fotocredits: Jorn Idzerda (CC Flickr) (CC BY-NC-ND 2.0) https://www.flickr.com/photos/jornidzerda/6980297317/" /></noscript> </a><div class="clear"></div><div class="an-widget-title"><h3 class="article-title"><a href="https://www.artiestennieuws.nl/132996/dotan-brengt-in-mei-2020-nieuwe-ep-uit">Dotan brengt in mei 2020 nieuwe EP uit</a></h3> <span>Geschreven door <a href="https://www.artiestennieuws.nl/author/lisad" title="Berichten van Lisa van Dorrestein" rel="author">Lisa van Dorrestein</a></span> <i class="fa fa-check-circle"></i></div></li><li> <a href="https://www.artiestennieuws.nl/132851/rufus-wainwright-releaset-zomer-2020-nieuw-album"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Rufus Wainwright - Foto: Bruce Baker (Wikimedia Commons, CC BY 2.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/03/Rufus-Wainwright-Foto-Bruce-Baker-Wikimedia-Commons-CC-BY-2.0-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2018/03/Rufus-Wainwright-Foto-Bruce-Baker-Wikimedia-Commons-CC-BY-2.0-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2018/03/Rufus-Wainwright-Foto-Bruce-Baker-Wikimedia-Commons-CC-BY-2.0-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2018/03/Rufus-Wainwright-Foto-Bruce-Baker-Wikimedia-Commons-CC-BY-2.0-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2018/03/Rufus-Wainwright-Foto-Bruce-Baker-Wikimedia-Commons-CC-BY-2.0-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2018/03/Rufus-Wainwright-Foto-Bruce-Baker-Wikimedia-Commons-CC-BY-2.0-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Rufus Wainwright - Foto: Bruce Baker (Wikimedia Commons, CC BY 2.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/03/Rufus-Wainwright-Foto-Bruce-Baker-Wikimedia-Commons-CC-BY-2.0-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2018/03/Rufus-Wainwright-Foto-Bruce-Baker-Wikimedia-Commons-CC-BY-2.0-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2018/03/Rufus-Wainwright-Foto-Bruce-Baker-Wikimedia-Commons-CC-BY-2.0-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2018/03/Rufus-Wainwright-Foto-Bruce-Baker-Wikimedia-Commons-CC-BY-2.0-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a><div class="an-widget-title" style="margin-left:70px;" ><h4 class="article-title"><a href="https://www.artiestennieuws.nl/132851/rufus-wainwright-releaset-zomer-2020-nieuw-album">Rufus Wainwright releaset in zomer 2020 nieuw album</a></h4> <span>door <a href="https://www.artiestennieuws.nl/author/lisad" title="Berichten van Lisa van Dorrestein" rel="author">Lisa van Dorrestein</a></span> <i class="fa fa-check-circle"></i></div></li><li> <a href="https://www.artiestennieuws.nl/132854/dream-wife-brengt-in-zomer-2020-nieuwe-plaat-uit"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Dream Wife - Fotocredits: Paul Hudson - Bron: Wikimedia Commons (CC-BY-2.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Dream-Wife-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Dream-Wife-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Dream-Wife-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Dream-Wife-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Dream-Wife-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Dream-Wife-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Dream Wife - Fotocredits: Paul Hudson - Bron: Wikimedia Commons (CC-BY-2.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Dream-Wife-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Dream-Wife-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Dream-Wife-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Dream-Wife-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a><div class="an-widget-title" style="margin-left:70px;" ><h4 class="article-title"><a href="https://www.artiestennieuws.nl/132854/dream-wife-brengt-in-zomer-2020-nieuwe-plaat-uit">Dream Wife brengt in zomer 2020 nieuwe plaat uit</a></h4> <span>door <a href="https://www.artiestennieuws.nl/author/lisad" title="Berichten van Lisa van Dorrestein" rel="author">Lisa van Dorrestein</a></span> <i class="fa fa-check-circle"></i></div></li></ul></div><div class="widget widget_anthemes_postcat"><h3 class="title"><i></i> Nieuwe Concerten</h3><div class="clear"></div><ul class="article_list"><li><div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/aankondigingen" class="tiptipBlog" title="Bekijk alle berichten in Aankondigingen" >Aankondigingen</a></div> <a href="https://www.artiestennieuws.nl/132982/milkshake-festival-officieel-naar-2021-verplaatst"> <img width="250" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20130'%3E%3C/svg%3E" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Milkshake Festival - Fotocredits: Frank Heijnen - Bron: Flickr (CC BY-SA 2.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/12/Milkshake-Festival-Fotocredits-Frank-Heijnen-Bron-Flickr-CC-BY-SA-2.0-250x130.jpg 250w, https://www.artiestennieuws.nl/wp-content/uploads/2017/12/Milkshake-Festival-Fotocredits-Frank-Heijnen-Bron-Flickr-CC-BY-SA-2.0-250x130@2x.jpg 500w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/12/Milkshake-Festival-Fotocredits-Frank-Heijnen-Bron-Flickr-CC-BY-SA-2.0-250x130.jpg" /><noscript><img width="250" height="130" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/12/Milkshake-Festival-Fotocredits-Frank-Heijnen-Bron-Flickr-CC-BY-SA-2.0-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Milkshake Festival - Fotocredits: Frank Heijnen - Bron: Flickr (CC BY-SA 2.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/12/Milkshake-Festival-Fotocredits-Frank-Heijnen-Bron-Flickr-CC-BY-SA-2.0-250x130.jpg 250w, https://www.artiestennieuws.nl/wp-content/uploads/2017/12/Milkshake-Festival-Fotocredits-Frank-Heijnen-Bron-Flickr-CC-BY-SA-2.0-250x130@2x.jpg 500w" sizes="(max-width: 250px) 100vw, 250px" /></noscript> </a><div class="clear"></div><div class="an-widget-title"><h3 class="article-title"><a href="https://www.artiestennieuws.nl/132982/milkshake-festival-officieel-naar-2021-verplaatst">Milkshake festival officieel verplaatst naar 2021</a></h3> <span>Geschreven door <a href="https://www.artiestennieuws.nl/author/lisad" title="Berichten van Lisa van Dorrestein" rel="author">Lisa van Dorrestein</a></span> <i class="fa fa-check-circle"></i></div></li><li> <a href="https://www.artiestennieuws.nl/132840/dom-flemons-en-j-d-wilkes-eind-2020-naar-groningen"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Dom Flemons - Fotocredits: David Berry - Bron: Flickr (CC BY 2.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Dom-Flemons-e1588062662744-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Dom-Flemons-e1588062662744-180x180.jpg 180w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Dom-Flemons-e1588062662744-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Dom-Flemons-e1588062662744-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Dom Flemons - Fotocredits: David Berry - Bron: Flickr (CC BY 2.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Dom-Flemons-e1588062662744-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Dom-Flemons-e1588062662744-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a><div class="an-widget-title" style="margin-left:70px;" ><h4 class="article-title"><a href="https://www.artiestennieuws.nl/132840/dom-flemons-en-j-d-wilkes-eind-2020-naar-groningen">Dom Flemons en J.D. Wilkes eind 2020 naar Groningen</a></h4> <span>door <a href="https://www.artiestennieuws.nl/author/lisad" title="Berichten van Lisa van Dorrestein" rel="author">Lisa van Dorrestein</a></span> <i class="fa fa-check-circle"></i></div></li><li> <a href="https://www.artiestennieuws.nl/132820/lois-lane-viert-35-jarig-jubileum-met-35-years-as-one-clubtour"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Loïs Lane - Foto: Gaby Kooijman (Wikimedia Commons, CC BY-SA 3.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Lois-Lane-Foto-Gaby-Kooijman-Wikimedia-Commons-CC-BY-SA-3.0-e1587726153658-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Lois-Lane-Foto-Gaby-Kooijman-Wikimedia-Commons-CC-BY-SA-3.0-e1587726153658-180x180.jpg 180w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Lois-Lane-Foto-Gaby-Kooijman-Wikimedia-Commons-CC-BY-SA-3.0-e1587726153658-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Lois-Lane-Foto-Gaby-Kooijman-Wikimedia-Commons-CC-BY-SA-3.0-e1587726153658-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Loïs Lane - Foto: Gaby Kooijman (Wikimedia Commons, CC BY-SA 3.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Lois-Lane-Foto-Gaby-Kooijman-Wikimedia-Commons-CC-BY-SA-3.0-e1587726153658-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Lois-Lane-Foto-Gaby-Kooijman-Wikimedia-Commons-CC-BY-SA-3.0-e1587726153658-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a><div class="an-widget-title" style="margin-left:70px;" ><h4 class="article-title"><a href="https://www.artiestennieuws.nl/132820/lois-lane-viert-35-jarig-jubileum-met-35-years-as-one-clubtour">Loïs Lane viert 35-jarig jubileum met &#8217;35 Years As One&#8217; clubtour</a></h4> <span>door <a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span> <i class="fa fa-check-circle"></i></div></li></ul></div></aside><div class="clear"></div></div><footer><div class="social-section"><ul class="footer-social"><li><a href="https://twitter.com/artiestennieuws"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.facebook.com/ArtiestenNieuws"><i class="fa fa-facebook"></i></a></li><li><a href="https://plus.google.com/116832409916815409958/"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.youtube.com/channel/UCbHL3PXvLaZIyLm7L1hPhRw"><i class="fa fa-youtube"></i></a></li><li><a href="https://www.pinterest.com/artiestennieuws/"><i class="fa fa-pinterest"></i></a></li><li><a href="https://www.linkedin.com/company/5277460?trk=vsrp_companies_res_name&trkInfo=VSRPsearchId%3A4345328041437646809008%2CVSRPtargetId%3A5277460%2CVSRPcmpt%3Aprimary"><i class="fa fa-linkedin"></i></a></li><li><a href="http://artiestennieuws.nl/feed"><i class="fa fa-rss"></i></a></li></ul></div><div class="wrap-footer"><div class="featured-articles"><div class="featured-title"><h3>Willekeurige Artikelen</h3><div class="slide-nav"> <span id="slider-prev2"></span> <span id="slider-next2"></span></div></div><ul class="random-articles-slider"><li class="post-slide post-74 post type-post status-publish format-standard has-post-thumbnail hentry category-madonna-nieuws category-nieuws category-roddels tag-incident tag-madonna tag-podium" id="post-74"><div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/artiesten/madonna-nieuws" class="tiptipBlog" title="Bekijk alle berichten in Madonna Nieuws" >Madonna Nieuws</a></div> <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Erger jij je ook zo aan die kapotgedraaide nummers op de radio? Dit overkomt zelfs de allergrootste artiesten. Zij kunnen hun eigen hits niet meer kunnen aanhoren. Dit is een lijst met artiesten die hun eigen hits haten., Madonna - Fotocredits: Pascal Mannaerts - Wikimedia Commons (CC BY-SA 3.0)" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Madonna-Foto-Pascal-Mannaerts-Wikimedia-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Madonna-Foto-Pascal-Mannaerts-Wikimedia-275x150@2x.jpg 550w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Madonna-Foto-Pascal-Mannaerts-Wikimedia-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Madonna-Foto-Pascal-Mannaerts-Wikimedia-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Erger jij je ook zo aan die kapotgedraaide nummers op de radio? Dit overkomt zelfs de allergrootste artiesten. Zij kunnen hun eigen hits niet meer kunnen aanhoren. Dit is een lijst met artiesten die hun eigen hits haten., Madonna - Fotocredits: Pascal Mannaerts - Wikimedia Commons (CC BY-SA 3.0)" title="" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Madonna-Foto-Pascal-Mannaerts-Wikimedia-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Madonna-Foto-Pascal-Mannaerts-Wikimedia-275x150@2x.jpg 550w" sizes="(max-width: 275px) 100vw, 275px" /></noscript><div class="title-box"> <span><a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span><div class="clear"></div><h2><a href="https://www.artiestennieuws.nl/74/madonna-valt-flauw-op-podium">Madonna valt flauw op podium</a></h2></div></li><li class="post-slide post-146 post type-post status-publish format-standard has-post-thumbnail hentry category-robbie-williams-nieuws category-roddels tag-kartbaan" id="post-146"><div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/artiesten/robbie-williams-nieuws" class="tiptipBlog" title="Bekijk alle berichten in Robbie Williams Nieuws" >Robbie Williams Nieuws</a></div> <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Robbie Williams - Fotocredits: Drew de F Fawkes (Flickr - CC BY 2.0)" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Robbie-Williams-Fotocredits-Drew-de-F-Fawkes-Flickr-CC-BY-2.0-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Robbie-Williams-Fotocredits-Drew-de-F-Fawkes-Flickr-CC-BY-2.0-275x150@2x.jpg 550w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Robbie-Williams-Fotocredits-Drew-de-F-Fawkes-Flickr-CC-BY-2.0-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Robbie-Williams-Fotocredits-Drew-de-F-Fawkes-Flickr-CC-BY-2.0-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Robbie Williams - Fotocredits: Drew de F Fawkes (Flickr - CC BY 2.0)" title="" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Robbie-Williams-Fotocredits-Drew-de-F-Fawkes-Flickr-CC-BY-2.0-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Robbie-Williams-Fotocredits-Drew-de-F-Fawkes-Flickr-CC-BY-2.0-275x150@2x.jpg 550w" sizes="(max-width: 275px) 100vw, 275px" /></noscript><div class="title-box"> <span><a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span><div class="clear"></div><h2><a href="https://www.artiestennieuws.nl/146/robbie-williams-wil-kartbaan-in-tuin">Robbie Williams wil Kartbaan in tuin</a></h2></div></li><li class="post-slide post-161 post type-post status-publish format-standard has-post-thumbnail hentry category-artiesten category-nieuws category-u2-nieuws tag-u2-2010 tag-u2-360-tour tag-u2-tour" id="post-161"><div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/artiesten" class="tiptipBlog" title="Bekijk alle berichten in Artiesten" >Artiesten</a></div> <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Elijah Hewson, Inhaler, best verdienende artiesten, Bono (U2) - Fotograaf Peter Niell - Wikimedia Commons (CC BY 2.0)" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Bono-U2-Fotograaf-Peter-Niell-Wikimedia-Commons-CC-BY-2.0-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Bono-U2-Fotograaf-Peter-Niell-Wikimedia-Commons-CC-BY-2.0-275x150@2x.jpg 550w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Bono-U2-Fotograaf-Peter-Niell-Wikimedia-Commons-CC-BY-2.0-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Bono-U2-Fotograaf-Peter-Niell-Wikimedia-Commons-CC-BY-2.0-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Elijah Hewson, Inhaler, best verdienende artiesten, Bono (U2) - Fotograaf Peter Niell - Wikimedia Commons (CC BY 2.0)" title="" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Bono-U2-Fotograaf-Peter-Niell-Wikimedia-Commons-CC-BY-2.0-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Bono-U2-Fotograaf-Peter-Niell-Wikimedia-Commons-CC-BY-2.0-275x150@2x.jpg 550w" sizes="(max-width: 275px) 100vw, 275px" /></noscript><div class="title-box"> <span><a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span><div class="clear"></div><h2><a href="https://www.artiestennieuws.nl/161/u2-360-tour-2010-bekend-gemaakt">U2 360 Tour 2010 Bekend Gemaakt!</a></h2></div></li><li class="post-slide post-165 post type-post status-publish format-standard has-post-thumbnail hentry category-k3-nieuws category-nieuws tag-josje tag-k3" id="post-165"><div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/artiesten/k3-nieuws" class="tiptipBlog" title="Bekijk alle berichten in K3 Nieuws" >K3 Nieuws</a></div> <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Josje Huisman (K3) - Foto: Mark Goes - Bron: Wikimedia Commons" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2009/10/Josje-Huisman-van-K3-Foto-Mark-Goes-Bron-Wikiportret.nl_-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2009/10/Josje-Huisman-van-K3-Foto-Mark-Goes-Bron-Wikiportret.nl_-275x150@2x.jpg 550w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2009/10/Josje-Huisman-van-K3-Foto-Mark-Goes-Bron-Wikiportret.nl_-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2009/10/Josje-Huisman-van-K3-Foto-Mark-Goes-Bron-Wikiportret.nl_-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Josje Huisman (K3) - Foto: Mark Goes - Bron: Wikimedia Commons" title="" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2009/10/Josje-Huisman-van-K3-Foto-Mark-Goes-Bron-Wikiportret.nl_-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2009/10/Josje-Huisman-van-K3-Foto-Mark-Goes-Bron-Wikiportret.nl_-275x150@2x.jpg 550w" sizes="(max-width: 275px) 100vw, 275px" /></noscript><div class="title-box"> <span><a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span><div class="clear"></div><h2><a href="https://www.artiestennieuws.nl/165/josje-huisman-k3-aanwinst-wie-is-josje">Josje Huisman nieuwe aanwinst K3</a></h2></div></li><li class="post-slide post-215 post type-post status-publish format-standard has-post-thumbnail hentry category-nieuws category-robbie-williams-nieuws category-take-that-nieuws tag-robbie-williams-en-take-that tag-take-that" id="post-215"><div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws" class="tiptipBlog" title="Bekijk alle berichten in Nieuws" >Nieuws</a></div> <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Robbie Williams - Fotocredits: Drew de F Fawkes (Flickr - CC BY 2.0)" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Robbie-Williams-Fotocredits-Drew-de-F-Fawkes-Flickr-CC-BY-2.0-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Robbie-Williams-Fotocredits-Drew-de-F-Fawkes-Flickr-CC-BY-2.0-275x150@2x.jpg 550w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Robbie-Williams-Fotocredits-Drew-de-F-Fawkes-Flickr-CC-BY-2.0-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Robbie-Williams-Fotocredits-Drew-de-F-Fawkes-Flickr-CC-BY-2.0-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Robbie Williams - Fotocredits: Drew de F Fawkes (Flickr - CC BY 2.0)" title="" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Robbie-Williams-Fotocredits-Drew-de-F-Fawkes-Flickr-CC-BY-2.0-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Robbie-Williams-Fotocredits-Drew-de-F-Fawkes-Flickr-CC-BY-2.0-275x150@2x.jpg 550w" sizes="(max-width: 275px) 100vw, 275px" /></noscript><div class="title-box"> <span><a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span><div class="clear"></div><h2><a href="https://www.artiestennieuws.nl/215/robbie-williams-nieuw-album-met-take-that">Robbie Williams Nieuw Album met Take That</a></h2></div></li><li class="post-slide post-261 post type-post status-publish format-standard has-post-thumbnail hentry category-artiesten category-beyonce-nieuws category-lady-gaga-nieuws category-nieuws tag-lady-gaga" id="post-261"><div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/artiesten" class="tiptipBlog" title="Bekijk alle berichten in Artiesten" >Artiesten</a></div> <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Lady GaGa - Foto: Christine Gervais - Bron: Flickr (CC BY 2.0)" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2016/10/4755534193_72e8cf4427_o-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2016/10/4755534193_72e8cf4427_o-275x150@2x.jpg 550w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2016/10/4755534193_72e8cf4427_o-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2016/10/4755534193_72e8cf4427_o-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Lady GaGa - Foto: Christine Gervais - Bron: Flickr (CC BY 2.0)" title="" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2016/10/4755534193_72e8cf4427_o-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2016/10/4755534193_72e8cf4427_o-275x150@2x.jpg 550w" sizes="(max-width: 275px) 100vw, 275px" /></noscript><div class="title-box"> <span><a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span><div class="clear"></div><h2><a href="https://www.artiestennieuws.nl/261/nieuwe-clip-beyonce-en-lady-gaga-video-phone">Nieuwe Clip Beyonce en Lady Gaga &#8211; Video Phone</a></h2></div></li><li class="post-slide post-340 post type-post status-publish format-standard has-post-thumbnail hentry category-gerard-joling-nieuws category-nieuws tag-gerard-joling tag-gerard-joling-songfestival tag-ik-ben-verliefd-sha-la-lie tag-pierre-kartner tag-songfestival" id="post-340"><div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/artiesten/gerard-joling-nieuws" class="tiptipBlog" title="Bekijk alle berichten in Gerard Joling Nieuws" >Gerard Joling Nieuws</a></div> <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Gerard Joling | Persfoto BME Bookings" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2011/12/Persfoto-Gerard-Joling-2011-1-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2011/12/Persfoto-Gerard-Joling-2011-1-275x150@2x.jpg 550w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2011/12/Persfoto-Gerard-Joling-2011-1-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2011/12/Persfoto-Gerard-Joling-2011-1-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Gerard Joling | Persfoto BME Bookings" title="" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2011/12/Persfoto-Gerard-Joling-2011-1-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2011/12/Persfoto-Gerard-Joling-2011-1-275x150@2x.jpg 550w" sizes="(max-width: 275px) 100vw, 275px" /></noscript><div class="title-box"> <span><a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span><div class="clear"></div><h2><a href="https://www.artiestennieuws.nl/340/gerard-joling-zegt-nee-tegen-songfestival">Gerard Joling zegt nee tegen songfestival</a></h2></div></li><li class="post-slide post-346 post type-post status-publish format-standard has-post-thumbnail hentry category-artiesten category-frances-bean-cobain-nieuws category-kurt-cobain-nieuws category-nieuws tag-kurt-cobain tag-my-space" id="post-346"><div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/artiesten" class="tiptipBlog" title="Bekijk alle berichten in Artiesten" >Artiesten</a></div> <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Kurt Cobain, Logo Nirvana - Wikimedia Commons (Publiek Domein)" title="" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Logo-Nirvana-Wikimedia-Commons-Publiek-Domein-275x150.png" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Logo-Nirvana-Wikimedia-Commons-Publiek-Domein-275x150.png" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Kurt Cobain, Logo Nirvana - Wikimedia Commons (Publiek Domein)" title="" /></noscript><div class="title-box"> <span><a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span><div class="clear"></div><h2><a href="https://www.artiestennieuws.nl/346/dochter-kurt-cobain-duikt-studio-in">Dochter Kurt Cobain duikt studio in</a></h2></div></li><li class="post-slide post-406 post type-post status-publish format-standard has-post-thumbnail hentry category-artiesten category-lady-gaga-nieuws category-nieuws category-roddels tag-lady-gaga" id="post-406"><div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/artiesten" class="tiptipBlog" title="Bekijk alle berichten in Artiesten" >Artiesten</a></div> <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Lady Gaga - Fotocredits: proacguy1 (Wikimedia Commons CC BY-SA 2.0)" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Lady-Gaga-Fotocredits-proacguy1-Wikimedia-Commons-CC-BY-SA-2.0-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Lady-Gaga-Fotocredits-proacguy1-Wikimedia-Commons-CC-BY-SA-2.0-275x150@2x.jpg 550w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Lady-Gaga-Fotocredits-proacguy1-Wikimedia-Commons-CC-BY-SA-2.0-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Lady-Gaga-Fotocredits-proacguy1-Wikimedia-Commons-CC-BY-SA-2.0-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Lady Gaga - Fotocredits: proacguy1 (Wikimedia Commons CC BY-SA 2.0)" title="" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Lady-Gaga-Fotocredits-proacguy1-Wikimedia-Commons-CC-BY-SA-2.0-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Lady-Gaga-Fotocredits-proacguy1-Wikimedia-Commons-CC-BY-SA-2.0-275x150@2x.jpg 550w" sizes="(max-width: 275px) 100vw, 275px" /></noscript><div class="title-box"> <span><a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span><div class="clear"></div><h2><a href="https://www.artiestennieuws.nl/406/lady-gaga-was-verslaafd-aan-cocaine">Lady Gaga was verslaafd aan cocaine</a></h2></div></li><li class="post-slide post-420 post type-post status-publish format-standard has-post-thumbnail hentry category-artiesten category-featured category-nieuws category-sieneke-nieuws category-songfestival-nieuws tag-loekz tag-marianne-weber tag-marlous tag-oslo tag-peggy-mays tag-pierre-kartner tag-sha-la-lie tag-sieneke tag-songfestival tag-vinzzent" id="post-420"><div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/artiesten" class="tiptipBlog" title="Bekijk alle berichten in Artiesten" >Artiesten</a></div> <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Eurovison in Concert, David Hasselhoff, Duncan Laurence (Eurovisie Songfestival) Logo (Wikimedia Commons)" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2016/01/Eurovision-Song-Contest-Eurovisie-Songfestival-Logo-275x150.png 275w, https://www.artiestennieuws.nl/wp-content/uploads/2016/01/Eurovision-Song-Contest-Eurovisie-Songfestival-Logo-275x150@2x.png 550w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2016/01/Eurovision-Song-Contest-Eurovisie-Songfestival-Logo-275x150.png" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2016/01/Eurovision-Song-Contest-Eurovisie-Songfestival-Logo-275x150.png" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Eurovison in Concert, David Hasselhoff, Duncan Laurence (Eurovisie Songfestival) Logo (Wikimedia Commons)" title="" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2016/01/Eurovision-Song-Contest-Eurovisie-Songfestival-Logo-275x150.png 275w, https://www.artiestennieuws.nl/wp-content/uploads/2016/01/Eurovision-Song-Contest-Eurovisie-Songfestival-Logo-275x150@2x.png 550w" sizes="(max-width: 275px) 100vw, 275px" /></noscript><div class="title-box"> <span><a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span><div class="clear"></div><h2><a href="https://www.artiestennieuws.nl/420/sieneke-naar-het-songfestival">Sieneke naar het Eurovisie Songfestival</a></h2></div></li><li class="post-slide post-431 post type-post status-publish format-standard has-post-thumbnail hentry category-beyonce-nieuws category-nieuws" id="post-431"><div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/artiesten/beyonce-nieuws" class="tiptipBlog" title="Bekijk alle berichten in Beyoncé Nieuws" >Beyoncé Nieuws</a></div> <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Beyoncé - Fotocredits: Rocbeyonce (Wikimedia Commons)" title="" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Beyonce_-_The_Formation_World_Tour_at_Wembley_Stadium_in_London_England-e1496847180113-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Beyonce_-_The_Formation_World_Tour_at_Wembley_Stadium_in_London_England-e1496847180113-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Beyoncé - Fotocredits: Rocbeyonce (Wikimedia Commons)" title="" /></noscript><div class="title-box"> <span><a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span><div class="clear"></div><h2><a href="https://www.artiestennieuws.nl/431/beyonce-onderuit-op-podium">Beyoncé gaat onderuit op podium</a></h2></div></li><li class="post-slide post-495 post type-post status-publish format-standard has-post-thumbnail hentry category-roddels category-songfestival-nieuws tag-loekz tag-marianne-weber tag-marlous tag-oslo tag-peggy-mays tag-pierre-kartner tag-sha-la-lie tag-sieneke tag-songfestival tag-tatjana tag-vinzzent" id="post-495"><div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/fun-content/roddels" class="tiptipBlog" title="Bekijk alle berichten in Roddels" >Roddels</a></div> <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Eurovison in Concert, David Hasselhoff, Duncan Laurence (Eurovisie Songfestival) Logo (Wikimedia Commons)" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2016/01/Eurovision-Song-Contest-Eurovisie-Songfestival-Logo-275x150.png 275w, https://www.artiestennieuws.nl/wp-content/uploads/2016/01/Eurovision-Song-Contest-Eurovisie-Songfestival-Logo-275x150@2x.png 550w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2016/01/Eurovision-Song-Contest-Eurovisie-Songfestival-Logo-275x150.png" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2016/01/Eurovision-Song-Contest-Eurovisie-Songfestival-Logo-275x150.png" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Eurovison in Concert, David Hasselhoff, Duncan Laurence (Eurovisie Songfestival) Logo (Wikimedia Commons)" title="" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2016/01/Eurovision-Song-Contest-Eurovisie-Songfestival-Logo-275x150.png 275w, https://www.artiestennieuws.nl/wp-content/uploads/2016/01/Eurovision-Song-Contest-Eurovisie-Songfestival-Logo-275x150@2x.png 550w" sizes="(max-width: 275px) 100vw, 275px" /></noscript><div class="title-box"> <span><a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span><div class="clear"></div><h2><a href="https://www.artiestennieuws.nl/495/songfestival-doorgestoken-kaart">Songfestival doorgestoken kaart</a></h2></div></li></ul></div><div class="clear"></div><div class="one_fourth"><div class="widget widget_anthemes_postcat"><h3 class="title"><i></i> festivals</h3><div class="clear"></div><ul class="article_list"><li><div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/aankondigingen" class="tiptipBlog" title="Bekijk alle berichten in Aankondigingen" >Aankondigingen</a></div> <a href="https://www.artiestennieuws.nl/132982/milkshake-festival-officieel-naar-2021-verplaatst"> <img width="250" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20130'%3E%3C/svg%3E" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Milkshake Festival - Fotocredits: Frank Heijnen - Bron: Flickr (CC BY-SA 2.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/12/Milkshake-Festival-Fotocredits-Frank-Heijnen-Bron-Flickr-CC-BY-SA-2.0-250x130.jpg 250w, https://www.artiestennieuws.nl/wp-content/uploads/2017/12/Milkshake-Festival-Fotocredits-Frank-Heijnen-Bron-Flickr-CC-BY-SA-2.0-250x130@2x.jpg 500w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/12/Milkshake-Festival-Fotocredits-Frank-Heijnen-Bron-Flickr-CC-BY-SA-2.0-250x130.jpg" /><noscript><img width="250" height="130" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/12/Milkshake-Festival-Fotocredits-Frank-Heijnen-Bron-Flickr-CC-BY-SA-2.0-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Milkshake Festival - Fotocredits: Frank Heijnen - Bron: Flickr (CC BY-SA 2.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/12/Milkshake-Festival-Fotocredits-Frank-Heijnen-Bron-Flickr-CC-BY-SA-2.0-250x130.jpg 250w, https://www.artiestennieuws.nl/wp-content/uploads/2017/12/Milkshake-Festival-Fotocredits-Frank-Heijnen-Bron-Flickr-CC-BY-SA-2.0-250x130@2x.jpg 500w" sizes="(max-width: 250px) 100vw, 250px" /></noscript> </a><div class="clear"></div><div class="an-widget-title"><h3 class="article-title"><a href="https://www.artiestennieuws.nl/132982/milkshake-festival-officieel-naar-2021-verplaatst">Milkshake festival officieel verplaatst naar 2021</a></h3> <span>Geschreven door <a href="https://www.artiestennieuws.nl/author/lisad" title="Berichten van Lisa van Dorrestein" rel="author">Lisa van Dorrestein</a></span> <i class="fa fa-check-circle"></i></div></li><li> <a href="https://www.artiestennieuws.nl/132906/ook-sziget-festival-2020-definitief-afgelast"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Sziget 2019 - Foto: perskit Sziget Festival (verkregen uit persbericht)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/04/PA_sziget_20190809_nagy_125-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/04/PA_sziget_20190809_nagy_125-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2020/04/PA_sziget_20190809_nagy_125-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2020/04/PA_sziget_20190809_nagy_125-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2020/04/PA_sziget_20190809_nagy_125-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2020/04/PA_sziget_20190809_nagy_125-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Sziget 2019 - Foto: perskit Sziget Festival (verkregen uit persbericht)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/04/PA_sziget_20190809_nagy_125-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/04/PA_sziget_20190809_nagy_125-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2020/04/PA_sziget_20190809_nagy_125-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2020/04/PA_sziget_20190809_nagy_125-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a><div class="an-widget-title" style="margin-left:70px;" ><h4 class="article-title"><a href="https://www.artiestennieuws.nl/132906/ook-sziget-festival-2020-definitief-afgelast">Ook Sziget Festival 2020 definitief afgelast</a></h4> <span>door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i></div></li><li> <a href="https://www.artiestennieuws.nl/132771/pinkpop-bedenkt-alternatief-voor-komende-zomer"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Pinkpop - Foto: Vj453 - Wikimedia Commons (CC BY-SA 4.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Pinkpop-Foto-Vj453-Wikimedia-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Pinkpop-Foto-Vj453-Wikimedia-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Pinkpop-Foto-Vj453-Wikimedia-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Pinkpop-Foto-Vj453-Wikimedia-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Pinkpop-Foto-Vj453-Wikimedia-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Pinkpop-Foto-Vj453-Wikimedia-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Pinkpop - Foto: Vj453 - Wikimedia Commons (CC BY-SA 4.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Pinkpop-Foto-Vj453-Wikimedia-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Pinkpop-Foto-Vj453-Wikimedia-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Pinkpop-Foto-Vj453-Wikimedia-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Pinkpop-Foto-Vj453-Wikimedia-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a><div class="an-widget-title" style="margin-left:70px;" ><h4 class="article-title"><a href="https://www.artiestennieuws.nl/132771/pinkpop-bedenkt-alternatief-voor-komende-zomer">Pinkpop bedenkt alternatief voor komende zomer</a></h4> <span>door <a href="https://www.artiestennieuws.nl/author/lisad" title="Berichten van Lisa van Dorrestein" rel="author">Lisa van Dorrestein</a></span> <i class="fa fa-check-circle"></i></div></li><li> <a href="https://www.artiestennieuws.nl/132623/belgische-festivals-definitief-geannuleerd"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Belgische festivals, Graspop 2018 - Foto: Robin de Roode (Artiesten Nieuws)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/06/Graspop-2018-Foto-Robin-de-Roode-Artiesten-Nieuws-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2018/06/Graspop-2018-Foto-Robin-de-Roode-Artiesten-Nieuws-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2018/06/Graspop-2018-Foto-Robin-de-Roode-Artiesten-Nieuws-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2018/06/Graspop-2018-Foto-Robin-de-Roode-Artiesten-Nieuws-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2018/06/Graspop-2018-Foto-Robin-de-Roode-Artiesten-Nieuws-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2018/06/Graspop-2018-Foto-Robin-de-Roode-Artiesten-Nieuws-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Belgische festivals, Graspop 2018 - Foto: Robin de Roode (Artiesten Nieuws)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/06/Graspop-2018-Foto-Robin-de-Roode-Artiesten-Nieuws-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2018/06/Graspop-2018-Foto-Robin-de-Roode-Artiesten-Nieuws-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2018/06/Graspop-2018-Foto-Robin-de-Roode-Artiesten-Nieuws-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2018/06/Graspop-2018-Foto-Robin-de-Roode-Artiesten-Nieuws-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a><div class="an-widget-title" style="margin-left:70px;" ><h4 class="article-title"><a href="https://www.artiestennieuws.nl/132623/belgische-festivals-definitief-geannuleerd">Belgische festivals definitief geannuleerd</a></h4> <span>door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i></div></li><li> <a href="https://www.artiestennieuws.nl/132630/kingsland-festival-wegens-coronamaatregelen-uitgesteld-naar-najaar"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Armin van Buuren, Kingsland 2018 - Fotocredits Shali Blok (ArtiestenNieuws)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/04/Armin-van-Buuren-Kingsland-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2018/04/Armin-van-Buuren-Kingsland-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2018/04/Armin-van-Buuren-Kingsland-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2018/04/Armin-van-Buuren-Kingsland-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2018/04/Armin-van-Buuren-Kingsland-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2018/04/Armin-van-Buuren-Kingsland-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Armin van Buuren, Kingsland 2018 - Fotocredits Shali Blok (ArtiestenNieuws)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/04/Armin-van-Buuren-Kingsland-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2018/04/Armin-van-Buuren-Kingsland-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2018/04/Armin-van-Buuren-Kingsland-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2018/04/Armin-van-Buuren-Kingsland-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a><div class="an-widget-title" style="margin-left:70px;" ><h4 class="article-title"><a href="https://www.artiestennieuws.nl/132630/kingsland-festival-wegens-coronamaatregelen-uitgesteld-naar-najaar">Kingsland festival wegens corona uitgesteld naar najaar</a></h4> <span>door <a href="https://www.artiestennieuws.nl/author/lisad" title="Berichten van Lisa van Dorrestein" rel="author">Lisa van Dorrestein</a></span> <i class="fa fa-check-circle"></i></div></li></ul></div><div class="widget widget_search"><h3 class="title"><i></i> Zoeken</h3><div class="clear"></div><form id="searchform2" class="header-search" method="get" action="https://www.artiestennieuws.nl/"> <input placeholder="Zoeken..." type="text" name="s" id="s" /> <input type="submit" value="Search" class="buttonicon" /></form><div class="clear"></div></div></div><div class="one_fourth"><div class="widget widget_calendar"><h3 class="title"><i></i> Kalender</h3><div class="clear"></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>mei 2020</caption><thead><tr><th scope="col" title="maandag">M</th><th scope="col" title="dinsdag">D</th><th scope="col" title="woensdag">W</th><th scope="col" title="donderdag">D</th><th scope="col" title="vrijdag">V</th><th scope="col" title="zaterdag">Z</th><th scope="col" title="zondag">Z</th></tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="https://www.artiestennieuws.nl/date/2020/04">&laquo; apr</a></td><td class="pad">&nbsp;</td><td colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td colspan="4" class="pad">&nbsp;</td><td><a href="https://www.artiestennieuws.nl/date/2020/05/01" aria-label="Bericht gepubliceerd op 1 May 2020">1</a></td><td>2</td><td>3</td></tr><tr><td><a href="https://www.artiestennieuws.nl/date/2020/05/04" aria-label="Bericht gepubliceerd op 4 May 2020">4</a></td><td><a href="https://www.artiestennieuws.nl/date/2020/05/05" aria-label="Bericht gepubliceerd op 5 May 2020">5</a></td><td><a href="https://www.artiestennieuws.nl/date/2020/05/06" aria-label="Bericht gepubliceerd op 6 May 2020">6</a></td><td><a href="https://www.artiestennieuws.nl/date/2020/05/07" aria-label="Bericht gepubliceerd op 7 May 2020">7</a></td><td>8</td><td>9</td><td>10</td></tr><tr><td><a href="https://www.artiestennieuws.nl/date/2020/05/11" aria-label="Bericht gepubliceerd op 11 May 2020">11</a></td><td id="today"><a href="https://www.artiestennieuws.nl/date/2020/05/12" aria-label="Bericht gepubliceerd op 12 May 2020">12</a></td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td></tr><tr><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td></tr><tr><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td></tr></tbody></table></div></div><div class="widget widget_anthemes_postcat"><h3 class="title"><i></i> Cabaret &amp; Comedy</h3><div class="clear"></div><ul class="article_list"><li><div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/aankondigingen" class="tiptipBlog" title="Bekijk alle berichten in Aankondigingen" >Aankondigingen</a></div> <a href="https://www.artiestennieuws.nl/132195/diederik-van-vleuten-plaatst-theatershows-in-2020-online"> <img width="250" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20130'%3E%3C/svg%3E" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Diederik Van Vleuten - Screenshot YouTube" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/06/Diederik-Van-Vleuten-Screenshot-YouTube-250x130.jpg 250w, https://www.artiestennieuws.nl/wp-content/uploads/2018/06/Diederik-Van-Vleuten-Screenshot-YouTube-250x130@2x.jpg 500w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2018/06/Diederik-Van-Vleuten-Screenshot-YouTube-250x130.jpg" /><noscript><img width="250" height="130" src="https://www.artiestennieuws.nl/wp-content/uploads/2018/06/Diederik-Van-Vleuten-Screenshot-YouTube-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Diederik Van Vleuten - Screenshot YouTube" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/06/Diederik-Van-Vleuten-Screenshot-YouTube-250x130.jpg 250w, https://www.artiestennieuws.nl/wp-content/uploads/2018/06/Diederik-Van-Vleuten-Screenshot-YouTube-250x130@2x.jpg 500w" sizes="(max-width: 250px) 100vw, 250px" /></noscript> </a><div class="clear"></div><div class="an-widget-title"><h3 class="article-title"><a href="https://www.artiestennieuws.nl/132195/diederik-van-vleuten-plaatst-theatershows-in-2020-online">Diederik van Vleuten plaatst theatershows in 2020 online</a></h3> <span>Geschreven door <a href="https://www.artiestennieuws.nl/author/masaf" title="Berichten van Masah Fofana" rel="author">Masah Fofana</a></span> <i class="fa fa-check-circle"></i></div></li><li> <a href="https://www.artiestennieuws.nl/131412/claudia-de-breij-in-najaar-2020-naar-koninklijk-theater-carre"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Claudia de Breij - Fotocredits: Paul J.H. Groeneveld - Bron: Wikimedia Commons (CC BY-SA 3.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2015/12/Claudia-de-breij-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2015/12/Claudia-de-breij-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2015/12/Claudia-de-breij-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2015/12/Claudia-de-breij-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2015/12/Claudia-de-breij-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2015/12/Claudia-de-breij-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Claudia de Breij - Fotocredits: Paul J.H. Groeneveld - Bron: Wikimedia Commons (CC BY-SA 3.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2015/12/Claudia-de-breij-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2015/12/Claudia-de-breij-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2015/12/Claudia-de-breij-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2015/12/Claudia-de-breij-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a><div class="an-widget-title" style="margin-left:70px;" ><h4 class="article-title"><a href="https://www.artiestennieuws.nl/131412/claudia-de-breij-in-najaar-2020-naar-koninklijk-theater-carre">Claudia de Breij in najaar 2020 naar Koninklijk theater Carré</a></h4> <span>door <a href="https://www.artiestennieuws.nl/author/lisad" title="Berichten van Lisa van Dorrestein" rel="author">Lisa van Dorrestein</a></span> <i class="fa fa-check-circle"></i></div></li></ul></div></div><div class="one_fourth"><div class="widget widget_anthemes_postcat"><h3 class="title"><i></i> wtf</h3><div class="clear"></div><ul class="article_list"><li><div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/artiesten" class="tiptipBlog" title="Bekijk alle berichten in Artiesten" >Artiesten</a></div> <a href="https://www.artiestennieuws.nl/131652/instagram-gaat-los-op-gers-pardoel-na-gevaarlijk-corona-advies"> <img width="250" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20130'%3E%3C/svg%3E" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Gers Pardoel - Foto: Richard Broekhuijzen (Wikimedia Commons, CC BY-SA 4.0)" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2020/03/Gers-Pardoel-Foto-Richard-Broekhuijzen-Wikimedia-Commons-CC-BY-SA-4.0-e1584104257680-250x130.jpg" /><noscript><img width="250" height="130" src="https://www.artiestennieuws.nl/wp-content/uploads/2020/03/Gers-Pardoel-Foto-Richard-Broekhuijzen-Wikimedia-Commons-CC-BY-SA-4.0-e1584104257680-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Gers Pardoel - Foto: Richard Broekhuijzen (Wikimedia Commons, CC BY-SA 4.0)" /></noscript> </a><div class="clear"></div><div class="an-widget-title"><h3 class="article-title"><a href="https://www.artiestennieuws.nl/131652/instagram-gaat-los-op-gers-pardoel-na-gevaarlijk-corona-advies">Instagram gaat los op Gers Pardoel na &#8216;gevaarlijk corona-advies&#8217;</a></h3> <span>Geschreven door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i></div></li><li> <a href="https://www.artiestennieuws.nl/126668/kanye-west-teruggave-van-68-miljoen-was-een-geschenk-van-god"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Kim Kardashian en Kanye West - Bron: Flickr (CC BY 2.0) - Fotocredits: Noel Vasquez (Forbes)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/01/7288784106_05ecaa619a_o-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2018/01/7288784106_05ecaa619a_o-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2018/01/7288784106_05ecaa619a_o-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2018/01/7288784106_05ecaa619a_o-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2018/01/7288784106_05ecaa619a_o-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2018/01/7288784106_05ecaa619a_o-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Kim Kardashian en Kanye West - Bron: Flickr (CC BY 2.0) - Fotocredits: Noel Vasquez (Forbes)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/01/7288784106_05ecaa619a_o-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2018/01/7288784106_05ecaa619a_o-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2018/01/7288784106_05ecaa619a_o-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2018/01/7288784106_05ecaa619a_o-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a><div class="an-widget-title" style="margin-left:70px;" ><h4 class="article-title"><a href="https://www.artiestennieuws.nl/126668/kanye-west-teruggave-van-68-miljoen-was-een-geschenk-van-god">Kanye West: “Teruggave van $68 miljoen was een geschenk van God”</a></h4> <span>door <a href="https://www.artiestennieuws.nl/author/jacow" title="Berichten van Jaco Wilschut" rel="author">Jaco Wilschut</a></span> <i class="fa fa-check-circle"></i></div></li><li> <a href="https://www.artiestennieuws.nl/117844/aaron-carter-annuleert-concerten-wegens-psychiatrische-klachten"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Aaron Carter - Bron: YouTube" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/08/Aaron-Carter-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2017/08/Aaron-Carter-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2017/08/Aaron-Carter-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2017/08/Aaron-Carter-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/08/Aaron-Carter-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/08/Aaron-Carter-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Aaron Carter - Bron: YouTube" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/08/Aaron-Carter-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2017/08/Aaron-Carter-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2017/08/Aaron-Carter-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2017/08/Aaron-Carter-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a><div class="an-widget-title" style="margin-left:70px;" ><h4 class="article-title"><a href="https://www.artiestennieuws.nl/117844/aaron-carter-annuleert-concerten-wegens-psychiatrische-klachten">Aaron Carter annuleert concerten wegens psychiatrische klachten</a></h4> <span>door <a href="https://www.artiestennieuws.nl/author/michaeld" title="Berichten van Michael Dijkstra" rel="author">Michael Dijkstra</a></span> <i class="fa fa-check-circle"></i></div></li><li> <a href="https://www.artiestennieuws.nl/117257/artiesten-die-hun-eigen-hits-haten"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Erger jij je ook zo aan die kapotgedraaide nummers op de radio? Dit overkomt zelfs de allergrootste artiesten. Zij kunnen hun eigen hits niet meer kunnen aanhoren. Dit is een lijst met artiesten die hun eigen hits haten., Madonna - Fotocredits: Pascal Mannaerts - Wikimedia Commons (CC BY-SA 3.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Madonna-Foto-Pascal-Mannaerts-Wikimedia-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Madonna-Foto-Pascal-Mannaerts-Wikimedia-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Madonna-Foto-Pascal-Mannaerts-Wikimedia-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Madonna-Foto-Pascal-Mannaerts-Wikimedia-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Madonna-Foto-Pascal-Mannaerts-Wikimedia-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Madonna-Foto-Pascal-Mannaerts-Wikimedia-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Erger jij je ook zo aan die kapotgedraaide nummers op de radio? Dit overkomt zelfs de allergrootste artiesten. Zij kunnen hun eigen hits niet meer kunnen aanhoren. Dit is een lijst met artiesten die hun eigen hits haten., Madonna - Fotocredits: Pascal Mannaerts - Wikimedia Commons (CC BY-SA 3.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Madonna-Foto-Pascal-Mannaerts-Wikimedia-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Madonna-Foto-Pascal-Mannaerts-Wikimedia-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Madonna-Foto-Pascal-Mannaerts-Wikimedia-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Madonna-Foto-Pascal-Mannaerts-Wikimedia-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a><div class="an-widget-title" style="margin-left:70px;" ><h4 class="article-title"><a href="https://www.artiestennieuws.nl/117257/artiesten-die-hun-eigen-hits-haten">Artiesten die hun eigen hits haten</a></h4> <span>door <a href="https://www.artiestennieuws.nl/author/djuna" title="Berichten van Djuna Vaesen" rel="author">Djuna Vaesen</a></span> <i class="fa fa-check-circle"></i></div></li></ul></div><div class="widget widget_anthemes_postcat"><h3 class="title"><i></i> Nieuwe albums</h3><div class="clear"></div><ul class="article_list"><li><div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/aankondigingen/album" class="tiptipBlog" title="Bekijk alle berichten in Albumreleases" >Albumreleases</a></div> <a href="https://www.artiestennieuws.nl/132996/dotan-brengt-in-mei-2020-nieuwe-ep-uit"> <img width="250" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20130'%3E%3C/svg%3E" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Dotan - Fotocredits: Jorn Idzerda (CC Flickr) (CC BY-NC-ND 2.0) https://www.flickr.com/photos/jornidzerda/6980297317/" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/10/Dotan-Fotocredits-Jorn-Idzerda-CC-Flickr-e1589270223409-250x130.jpg" /><noscript><img width="250" height="130" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/10/Dotan-Fotocredits-Jorn-Idzerda-CC-Flickr-e1589270223409-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Dotan - Fotocredits: Jorn Idzerda (CC Flickr) (CC BY-NC-ND 2.0) https://www.flickr.com/photos/jornidzerda/6980297317/" /></noscript> </a><div class="clear"></div><div class="an-widget-title"><h3 class="article-title"><a href="https://www.artiestennieuws.nl/132996/dotan-brengt-in-mei-2020-nieuwe-ep-uit">Dotan brengt in mei 2020 nieuwe EP uit</a></h3> <span>Geschreven door <a href="https://www.artiestennieuws.nl/author/lisad" title="Berichten van Lisa van Dorrestein" rel="author">Lisa van Dorrestein</a></span> <i class="fa fa-check-circle"></i></div></li><li> <a href="https://www.artiestennieuws.nl/132851/rufus-wainwright-releaset-zomer-2020-nieuw-album"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Rufus Wainwright - Foto: Bruce Baker (Wikimedia Commons, CC BY 2.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/03/Rufus-Wainwright-Foto-Bruce-Baker-Wikimedia-Commons-CC-BY-2.0-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2018/03/Rufus-Wainwright-Foto-Bruce-Baker-Wikimedia-Commons-CC-BY-2.0-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2018/03/Rufus-Wainwright-Foto-Bruce-Baker-Wikimedia-Commons-CC-BY-2.0-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2018/03/Rufus-Wainwright-Foto-Bruce-Baker-Wikimedia-Commons-CC-BY-2.0-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2018/03/Rufus-Wainwright-Foto-Bruce-Baker-Wikimedia-Commons-CC-BY-2.0-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2018/03/Rufus-Wainwright-Foto-Bruce-Baker-Wikimedia-Commons-CC-BY-2.0-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Rufus Wainwright - Foto: Bruce Baker (Wikimedia Commons, CC BY 2.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/03/Rufus-Wainwright-Foto-Bruce-Baker-Wikimedia-Commons-CC-BY-2.0-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2018/03/Rufus-Wainwright-Foto-Bruce-Baker-Wikimedia-Commons-CC-BY-2.0-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2018/03/Rufus-Wainwright-Foto-Bruce-Baker-Wikimedia-Commons-CC-BY-2.0-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2018/03/Rufus-Wainwright-Foto-Bruce-Baker-Wikimedia-Commons-CC-BY-2.0-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a><div class="an-widget-title" style="margin-left:70px;" ><h4 class="article-title"><a href="https://www.artiestennieuws.nl/132851/rufus-wainwright-releaset-zomer-2020-nieuw-album">Rufus Wainwright releaset in zomer 2020 nieuw album</a></h4> <span>door <a href="https://www.artiestennieuws.nl/author/lisad" title="Berichten van Lisa van Dorrestein" rel="author">Lisa van Dorrestein</a></span> <i class="fa fa-check-circle"></i></div></li><li> <a href="https://www.artiestennieuws.nl/132854/dream-wife-brengt-in-zomer-2020-nieuwe-plaat-uit"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Dream Wife - Fotocredits: Paul Hudson - Bron: Wikimedia Commons (CC-BY-2.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Dream-Wife-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Dream-Wife-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Dream-Wife-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Dream-Wife-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Dream-Wife-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Dream-Wife-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Dream Wife - Fotocredits: Paul Hudson - Bron: Wikimedia Commons (CC-BY-2.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Dream-Wife-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Dream-Wife-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Dream-Wife-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Dream-Wife-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a><div class="an-widget-title" style="margin-left:70px;" ><h4 class="article-title"><a href="https://www.artiestennieuws.nl/132854/dream-wife-brengt-in-zomer-2020-nieuwe-plaat-uit">Dream Wife brengt in zomer 2020 nieuwe plaat uit</a></h4> <span>door <a href="https://www.artiestennieuws.nl/author/lisad" title="Berichten van Lisa van Dorrestein" rel="author">Lisa van Dorrestein</a></span> <i class="fa fa-check-circle"></i></div></li><li> <a href="https://www.artiestennieuws.nl/132825/trivium-releaset-album-what-the-dead-men-say"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Trivium - Foto: Biha (Wikimedia Commons, CC BY-SA 4.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Trivium-Foto-Biha-Wikimedia-Commons-CC-BY-SA-4.0-e1587736327304-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Trivium-Foto-Biha-Wikimedia-Commons-CC-BY-SA-4.0-e1587736327304-180x180.jpg 180w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Trivium-Foto-Biha-Wikimedia-Commons-CC-BY-SA-4.0-e1587736327304-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Trivium-Foto-Biha-Wikimedia-Commons-CC-BY-SA-4.0-e1587736327304-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Trivium - Foto: Biha (Wikimedia Commons, CC BY-SA 4.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Trivium-Foto-Biha-Wikimedia-Commons-CC-BY-SA-4.0-e1587736327304-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Trivium-Foto-Biha-Wikimedia-Commons-CC-BY-SA-4.0-e1587736327304-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a><div class="an-widget-title" style="margin-left:70px;" ><h4 class="article-title"><a href="https://www.artiestennieuws.nl/132825/trivium-releaset-album-what-the-dead-men-say">Trivium releaset album &#8216;What The Dead Men Say&#8217;</a></h4> <span>door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i></div></li></ul></div></div><div class="one_fourth_last"><div class="widget widget_search"><h3 class="title"><i></i> Zoeken</h3><div class="clear"></div><form id="searchform2" class="header-search" method="get" action="https://www.artiestennieuws.nl/"> <input placeholder="Zoeken..." type="text" name="s" id="s" /> <input type="submit" value="Search" class="buttonicon" /></form><div class="clear"></div></div><div class="widget widget_anthemes_postcat"><h3 class="title"><i></i> REPORTS &amp; REVIEWS</h3><div class="clear"></div><ul class="article_list"><li><div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/reports-en-reviews/album-reviews" class="tiptipBlog" title="Bekijk alle berichten in Albums en Singles" >Albums en Singles</a></div> <a href="https://www.artiestennieuws.nl/130766/album-review-victories-at-sea"> <img width="250" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20130'%3E%3C/svg%3E" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Victories at Sea - persfoto (toestemming van label, zie mail René Rosierse)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Victories-at-Sea-persfoto-250x130.jpg 250w, https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Victories-at-Sea-persfoto-250x130@2x.jpg 500w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Victories-at-Sea-persfoto-250x130.jpg" /><noscript><img width="250" height="130" src="https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Victories-at-Sea-persfoto-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Victories at Sea - persfoto (toestemming van label, zie mail René Rosierse)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Victories-at-Sea-persfoto-250x130.jpg 250w, https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Victories-at-Sea-persfoto-250x130@2x.jpg 500w" sizes="(max-width: 250px) 100vw, 250px" /></noscript> </a><div class="clear"></div><div class="an-widget-title"><h3 class="article-title"><a href="https://www.artiestennieuws.nl/130766/album-review-victories-at-sea">Album Review: Victories at Sea &#8211; &#8216;Everybody’s Lost And All I Want Is To Leave&#8217;</a></h3> <span>Geschreven door <a href="https://www.artiestennieuws.nl/author/rener" title="Berichten van René Rosierse" rel="author">René Rosierse</a></span> <i class="fa fa-check-circle"></i></div></li><li> <a href="https://www.artiestennieuws.nl/129643/live-report-lively-music-showcase-tijdens-esns"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Magnetic Spacemen tijdens Lively Music Showcase - Foto: René Rosierse (Artiesten Nieuws)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/01/Magnetic-Spacemen-tijdens-Lively-Music-Showcase-55x55.png 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/01/Magnetic-Spacemen-tijdens-Lively-Music-Showcase-180x180.png 180w, https://www.artiestennieuws.nl/wp-content/uploads/2020/01/Magnetic-Spacemen-tijdens-Lively-Music-Showcase-55x55@2x.png 110w, https://www.artiestennieuws.nl/wp-content/uploads/2020/01/Magnetic-Spacemen-tijdens-Lively-Music-Showcase-180x180@2x.png 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2020/01/Magnetic-Spacemen-tijdens-Lively-Music-Showcase-55x55.png" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2020/01/Magnetic-Spacemen-tijdens-Lively-Music-Showcase-55x55.png" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Magnetic Spacemen tijdens Lively Music Showcase - Foto: René Rosierse (Artiesten Nieuws)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/01/Magnetic-Spacemen-tijdens-Lively-Music-Showcase-55x55.png 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/01/Magnetic-Spacemen-tijdens-Lively-Music-Showcase-180x180.png 180w, https://www.artiestennieuws.nl/wp-content/uploads/2020/01/Magnetic-Spacemen-tijdens-Lively-Music-Showcase-55x55@2x.png 110w, https://www.artiestennieuws.nl/wp-content/uploads/2020/01/Magnetic-Spacemen-tijdens-Lively-Music-Showcase-180x180@2x.png 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a><div class="an-widget-title" style="margin-left:70px;" ><h4 class="article-title"><a href="https://www.artiestennieuws.nl/129643/live-report-lively-music-showcase-tijdens-esns">Live Report: Lively Music Showcase tijdens ESNS</a></h4> <span>door <a href="https://www.artiestennieuws.nl/author/rener" title="Berichten van René Rosierse" rel="author">René Rosierse</a></span> <i class="fa fa-check-circle"></i></div></li><li> <a href="https://www.artiestennieuws.nl/128162/red-hot-chili-peppers-bassist-flea-brengt-autobiografie-uit"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Acid For The Children, Red Hot Chili Peppers, Flea (Red Hot Chili Peppers) - Foto: Leon Wilson (Flickr) (CC BY 2.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Flea-Red-Hot-Chili-Peppers-Foto-Leon-Wilson-Flickr-55x55.png 55w, https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Flea-Red-Hot-Chili-Peppers-Foto-Leon-Wilson-Flickr-180x180.png 180w, https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Flea-Red-Hot-Chili-Peppers-Foto-Leon-Wilson-Flickr-55x55@2x.png 110w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Flea-Red-Hot-Chili-Peppers-Foto-Leon-Wilson-Flickr-55x55.png" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Flea-Red-Hot-Chili-Peppers-Foto-Leon-Wilson-Flickr-55x55.png" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Acid For The Children, Red Hot Chili Peppers, Flea (Red Hot Chili Peppers) - Foto: Leon Wilson (Flickr) (CC BY 2.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Flea-Red-Hot-Chili-Peppers-Foto-Leon-Wilson-Flickr-55x55.png 55w, https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Flea-Red-Hot-Chili-Peppers-Foto-Leon-Wilson-Flickr-180x180.png 180w, https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Flea-Red-Hot-Chili-Peppers-Foto-Leon-Wilson-Flickr-55x55@2x.png 110w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a><div class="an-widget-title" style="margin-left:70px;" ><h4 class="article-title"><a href="https://www.artiestennieuws.nl/128162/red-hot-chili-peppers-bassist-flea-brengt-autobiografie-uit">Red Hot Chili Peppers-bassist Flea brengt autobiografie uit</a></h4> <span>door <a href="https://www.artiestennieuws.nl/author/meesvd" title="Berichten van Mees van Dijk" rel="author">Mees van Dijk</a></span> <i class="fa fa-check-circle"></i></div></li><li> <a href="https://www.artiestennieuws.nl/127884/the-world-of-hans-zimmer-brengt-ziggo-dome-in-vervoering"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="The World of Hans Zimmer - Foto: Robin de Roode (Artiesten Nieuws)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/11/IMG_5662-1-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2019/11/IMG_5662-1-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2019/11/IMG_5662-1-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2019/11/IMG_5662-1-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2019/11/IMG_5662-1-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2019/11/IMG_5662-1-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="The World of Hans Zimmer - Foto: Robin de Roode (Artiesten Nieuws)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/11/IMG_5662-1-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2019/11/IMG_5662-1-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2019/11/IMG_5662-1-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2019/11/IMG_5662-1-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a><div class="an-widget-title" style="margin-left:70px;" ><h4 class="article-title"><a href="https://www.artiestennieuws.nl/127884/the-world-of-hans-zimmer-brengt-ziggo-dome-in-vervoering">&#8216;The World of Hans Zimmer&#8217; brengt Ziggo Dome in vervoering</a></h4> <span>door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i></div></li></ul></div></div><div class="clear"></div><div class="copyright"> <a href="https://artiestennieuws.nl">Home</a> • Copyright 2019• <a href="https://artiestennieuws.nl/contact"> Contact</a></div></div><p id="back-top" style="display: block;"><a href="#top"><span></span></a></p></footer>     <meta name="p:domain_verify" content="900f9652913b105d63bd74ae74a2a53d"/><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:25px;top:300px;background-color:transparent;"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.artiestennieuws.nl%2F132996%2Fdotan-brengt-in-mei-2020-nieuwe-ep-uit&amp;linkname=Dotan%20brengt%20in%20mei%202020%20nieuwe%20EP%20uit%20-%20Artiesten%20Nieuws" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.artiestennieuws.nl%2F132996%2Fdotan-brengt-in-mei-2020-nieuwe-ep-uit&amp;linkname=Dotan%20brengt%20in%20mei%202020%20nieuwe%20EP%20uit%20-%20Artiesten%20Nieuws" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.artiestennieuws.nl%2F132996%2Fdotan-brengt-in-mei-2020-nieuwe-ep-uit&amp;linkname=Dotan%20brengt%20in%20mei%202020%20nieuwe%20EP%20uit%20-%20Artiesten%20Nieuws" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style="bottom:0px;left:80px;background-color:transparent;"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.artiestennieuws.nl%2F132996%2Fdotan-brengt-in-mei-2020-nieuwe-ep-uit&amp;linkname=Dotan%20brengt%20in%20mei%202020%20nieuwe%20EP%20uit%20-%20Artiesten%20Nieuws" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.artiestennieuws.nl%2F132996%2Fdotan-brengt-in-mei-2020-nieuwe-ep-uit&amp;linkname=Dotan%20brengt%20in%20mei%202020%20nieuwe%20EP%20uit%20-%20Artiesten%20Nieuws" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.artiestennieuws.nl%2F132996%2Fdotan-brengt-in-mei-2020-nieuwe-ep-uit&amp;linkname=Dotan%20brengt%20in%20mei%202020%20nieuwe%20EP%20uit%20-%20Artiesten%20Nieuws" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div>   <button id="responsive-menu-button" tabindex="1" class="responsive-menu-button responsive-menu-boring " type="button" aria-label="Menu"> <span class="responsive-menu-box"> <span class="responsive-menu-inner"></span> </span> <span class="responsive-menu-label responsive-menu-label-bottom"> <span class="responsive-menu-button-text"></span> </span> </button><div id="responsive-menu-container" class="slide-left"><div id="responsive-menu-wrapper" role="navigation" aria-label="nieuws"><div id="responsive-menu-title"> Menu</div><ul id="responsive-menu" role="menubar" "aria-label= nieuws" ><li id="responsive-menu-item-37708" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home responsive-menu-item" role="none"><a title="HOME" href="https://www.artiestennieuws.nl" class="responsive-menu-item-link" tabindex="1" role="menuitem">HOME</a></li><li id="responsive-menu-item-48646" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children responsive-menu-item responsive-menu-item-current-parent responsive-menu-item-has-children" role="none"><a title="NIEUWS" href="https://www.artiestennieuws.nl/nieuws" class="responsive-menu-item-link" tabindex="1" role="menuitem">NIEUWS<div class="responsive-menu-subarrow responsive-menu-subarrow-active">▲</div></a><ul aria-label='NIEUWS' role='menu' class='responsive-menu-submenu responsive-menu-submenu-depth-1 responsive-menu-submenu-open'><li id="responsive-menu-item-52533" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children responsive-menu-item" role="none"><a href="https://www.artiestennieuws.nl/nieuws/aankondigingen/concertaankondigingen" class="responsive-menu-item-link" tabindex="1" role="menuitem">Concert Nieuws</a></li><li id="responsive-menu-item-52537" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item" role="none"><a href="https://www.artiestennieuws.nl/nieuws/festivals" class="responsive-menu-item-link" tabindex="1" role="menuitem">Festival Nieuws</a></li><li id="responsive-menu-item-52538" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item" role="none"><a href="https://www.artiestennieuws.nl/nieuws/cabaret-en-comedy" class="responsive-menu-item-link" tabindex="1" role="menuitem">Cabaret nieuws</a></li><li id="responsive-menu-item-52540" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item" role="none"><a href="https://www.artiestennieuws.nl/nieuws/musicals-en-theater" class="responsive-menu-item-link" tabindex="1" role="menuitem">Musical &#038; Theater Nieuws</a></li><li id="responsive-menu-item-52541" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item" role="none"><a href="https://www.artiestennieuws.nl/nieuws/shows-evenementen" class="responsive-menu-item-link" tabindex="1" role="menuitem">Show &#038; Evenementen Nieuws</a></li></ul></li><li id="responsive-menu-item-52527" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children responsive-menu-item responsive-menu-item-has-children" role="none"><a title="Aankondigingen" href="https://www.artiestennieuws.nl/nieuws/aankondigingen" class="responsive-menu-item-link" tabindex="1" role="menuitem">AANKONDIGINGEN<div class="responsive-menu-subarrow responsive-menu-subarrow-active">▲</div></a><ul aria-label='AANKONDIGINGEN' role='menu' class='responsive-menu-submenu responsive-menu-submenu-depth-1 responsive-menu-submenu-open'><li id="responsive-menu-item-52528" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item" role="none"><a href="https://www.artiestennieuws.nl/nieuws/aankondigingen/concertaankondigingen" class="responsive-menu-item-link" tabindex="1" role="menuitem">Concertaankondigingen</a></li><li id="responsive-menu-item-52532" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent responsive-menu-item responsive-menu-item-current-parent" role="none"><a href="https://www.artiestennieuws.nl/nieuws/aankondigingen/album" class="responsive-menu-item-link" tabindex="1" role="menuitem">Albumreleases</a></li><li id="responsive-menu-item-52531" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item" role="none"><a href="https://www.artiestennieuws.nl/nieuws/aankondigingen/single" class="responsive-menu-item-link" tabindex="1" role="menuitem">Singlereleases</a></li></ul></li><li id="responsive-menu-item-64894" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children responsive-menu-item responsive-menu-item-current-parent responsive-menu-item-has-children" role="none"><a href="https://www.artiestennieuws.nl/fun-content" class="responsive-menu-item-link" tabindex="1" role="menuitem">FUN &#038; VIRAL<div class="responsive-menu-subarrow responsive-menu-subarrow-active">▲</div></a><ul aria-label='FUN &amp; VIRAL' role='menu' class='responsive-menu-submenu responsive-menu-submenu-depth-1 responsive-menu-submenu-open'><li id="responsive-menu-item-52564" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item" role="none"><a href="https://www.artiestennieuws.nl/fun-content/viral" class="responsive-menu-item-link" tabindex="1" role="menuitem">Viral Videos</a></li><li id="responsive-menu-item-64895" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item" role="none"><a href="https://www.artiestennieuws.nl/fun-content/lijstjes" class="responsive-menu-item-link" tabindex="1" role="menuitem">Top 10 Lijstjes</a></li><li id="responsive-menu-item-64901" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item" role="none"><a href="https://www.artiestennieuws.nl/fun-content/roddels" class="responsive-menu-item-link" tabindex="1" role="menuitem">Roddels</a></li><li id="responsive-menu-item-64902" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item" role="none"><a href="https://www.artiestennieuws.nl/fun-content/hit-of-shit" class="responsive-menu-item-link" tabindex="1" role="menuitem">Hit of Shit</a></li><li id="responsive-menu-item-64903" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item" role="none"><a href="https://www.artiestennieuws.nl/fun-content/wtf" class="responsive-menu-item-link" tabindex="1" role="menuitem">WTF</a></li><li id="responsive-menu-item-64904" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item" role="none"><a href="https://www.artiestennieuws.nl/reports-en-reviews" class="responsive-menu-item-link" tabindex="1" role="menuitem">Reports en Reviews</a></li><li id="responsive-menu-item-64905" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item" role="none"><a href="https://www.artiestennieuws.nl/fun-content/interviews" class="responsive-menu-item-link" tabindex="1" role="menuitem">Interviews</a></li></ul></li><li id="responsive-menu-item-48713" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children responsive-menu-item responsive-menu-item-has-children" role="none"><a title="CONTACT" href="https://www.artiestennieuws.nl/contact" class="responsive-menu-item-link" tabindex="1" role="menuitem">CONTACT<div class="responsive-menu-subarrow responsive-menu-subarrow-active">▲</div></a><ul aria-label='CONTACT' role='menu' class='responsive-menu-submenu responsive-menu-submenu-depth-1 responsive-menu-submenu-open'><li id="responsive-menu-item-64887" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item" role="none"><a href="https://www.artiestennieuws.nl/contact" class="responsive-menu-item-link" tabindex="1" role="menuitem">Contact</a></li><li id="responsive-menu-item-117001" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item" role="none"><a href="https://www.artiestennieuws.nl/contact/tip-de-redactie" class="responsive-menu-item-link" tabindex="1" role="menuitem">Tip de redactie</a></li><li id="responsive-menu-item-65060" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children responsive-menu-item" role="none"><a href="https://www.artiestennieuws.nl/contact/stageplaatsen-vacatures-artiestennieuws" class="responsive-menu-item-link" tabindex="1" role="menuitem">Stage en vacatures</a></li><li id="responsive-menu-item-116999" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children responsive-menu-item" role="none"><a href="https://www.artiestennieuws.nl/contact/adverteren-op-artiestennieuws-nl" class="responsive-menu-item-link" tabindex="1" role="menuitem">Adverteren</a></li></ul></li></ul><div id="responsive-menu-search-box"><form action="https://www.artiestennieuws.nl" class="responsive-menu-search-form" role="search"> <input type="search" name="s" title="Search" tabindex="1" placeholder="Search" class="responsive-menu-search-box"></form></div><div id="responsive-menu-additional-content"></div></div></div><link rel='stylesheet' id='social-count-plus-css' href='https://www.artiestennieuws.nl/wp-content/cache/busting/1/wp-content/plugins/social-count-plus/assets/css/counter-3.4.1.css' type='text/css' media='all' />  <script type='text/javascript'>/* <![CDATA[ */ var DavesWordPressLiveSearchConfig = {"resultsDirection":"down","showThumbs":"false","showExcerpt":"false","showMoreResultsLink":"true","minCharsToSearch":"3","xOffset":"0","yOffset":"0","blogURL":"https:\/\/www.artiestennieuws.nl","ajaxURL":"https:\/\/www.artiestennieuws.nl\/wp-admin\/admin-ajax.php","viewMoreText":"Nog meer resultaten...","outdatedJQuery":"Dave's Wordpress Live Search vereist jQuery 1.2.6 of hoger. Wordpress wordt standaard met jQuery uitgevoerd. Als u echter dit bericht ziet, is het mogelijk dat een andere plugin de nieuwe versie heeft overschreven.","resultTemplate":"<ul id=\"dwls_search_results\" class=\"search_results dwls_search_results\" role=\"presentation\" aria-hidden=\"true\">\n<input type=\"hidden\" name=\"query\" value=\"<%- resultsSearchTerm %>\" \/>\n<% _.each(searchResults, function(searchResult, index, list) { %>\n        <%\n        \/\/ Thumbnails\n        if(DavesWordPressLiveSearchConfig.showThumbs == \"true\" && searchResult.attachment_thumbnail) {\n                liClass = \"post_with_thumb\";\n        }\n        else {\n                liClass = \"\";\n        }\n        %>\n        <li class=\"daves-wordpress-live-search_result <%- liClass %> '\">\n        <% if(DavesWordPressLiveSearchConfig.showThumbs == \"true\" && searchResult.attachment_thumbnail) { %>\n                <img src=\"<%= searchResult.attachment_thumbnail %>\" class=\"post_thumb\" \/>\n        <% } %>\n\n        <a href=\"<%= searchResult.permalink %>\" class=\"daves-wordpress-live-search_title\"><%= searchResult.post_title %><\/a>\n\n        <% if(searchResult.post_price !== undefined) { %>\n                <p class=\"price\"><%- searchResult.post_price %><\/p>\n        <% } %>\n\n        <% if(DavesWordPressLiveSearchConfig.showExcerpt == \"true\" && searchResult.post_excerpt) { %>\n                <p class=\"excerpt clearfix\"><%= searchResult.post_excerpt %><\/p>\n        <% } %>\n\n        <% if(e.displayPostMeta) { %>\n                <p class=\"meta clearfix daves-wordpress-live-search_author\" id=\"daves-wordpress-live-search_author\">Posted by <%- searchResult.post_author_nicename %><\/p><p id=\"daves-wordpress-live-search_date\" class=\"meta clearfix daves-wordpress-live-search_date\"><%- searchResult.post_date %><\/p>\n        <% } %>\n        <div class=\"clearfix\"><\/div><\/li>\n<% }); %>\n\n<% if(searchResults[0].show_more !== undefined && searchResults[0].show_more && DavesWordPressLiveSearchConfig.showMoreResultsLink == \"true\") { %>\n        <div class=\"clearfix search_footer\"><a href=\"<%= DavesWordPressLiveSearchConfig.blogURL %>\/?s=<%-  resultsSearchTerm %>\"><%- DavesWordPressLiveSearchConfig.viewMoreText %><\/a><\/div>\n<% } %>\n\n<\/ul>"}; /* ]]> */</script>    <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.artiestennieuws.nl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script>           <div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-top" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Artiesten Nieuws gebruikt cookies om u de best mogelijke gebruikerservaring te bieden. Dit doen wij om content en advertenties te personaliseren op zowel de site, als onze social media en om ons websiteverkeer te analyseren. Wij delen informatie over uw gebruik met onze partners voor social media, adverteren en ter analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Klik op 'Akkoord' of scroll naar beneden om het gebruik van cookies te accepteren.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Akkoord</a><a href="https://www.artiestennieuws.nl/cookiewetgeving" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Meer info</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div></div> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.artiestennieuws.nl/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script><script src="https://www.artiestennieuws.nl/wp-content/cache/min/1/b8009c8d86cadb6389579087737353bc.js" data-minify="1"></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->