<!DOCTYPE HTML>
<html lang="nl">
<head>
	<!-- Meta Tags -->
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	
    <!-- Title -->
         

    <!-- Mobile Device Meta -->
    <meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no, minimal-ui' /> 
    
    <!-- The HTML5 Shim for older browsers (mostly older versions of IE). -->
	<!--[if IE]> <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script> <![endif]-->

	<!-- Favicons and rss / pingback -->
    <link rel="alternate" type="application/rss+xml" title="Artiesten Nieuws RSS Feed" href="https://www.artiestennieuws.nl/feed" />
    <link rel="pingback" href="https://www.artiestennieuws.nl/xmlrpc.php" />
    <link rel="shortcut icon" type="image/png" href="https://artiestennieuws.nl/wp-content/uploads/2009/09/favicon.png"/>  

    <!-- Custom style -->
    <style type="text/css">.logo { margin-top: 1px !important; }body.home .a2a_floating_style { display: none; }header, .sticky, .jquerycssmenu ul li ul { background-color: #000000 !important; }.p-first-letter p a  { color: #000000 !important;}.jquerycssmenu ul li a  { color: #ffffff !important;}a:hover, .popular-words span, .top-social li a, .blog-ex1 .an-read-more a:hover, .review-box-nr i, .review-box-nr, .blog-ex2 .an-read-more a:hover, ul.aut-meta li.name a, div.p-first-letter p:first-child:first-letter, div.feed-info i, .article_list li .an-display-author a, .widget_anthemes_categories li, div.tagcloud span, .widget_archive li, .widget_meta li, #mcTagMap .tagindex h4, #sc_mcTagMap .tagindex h4 { color: #3e8ccc !important;}.bar-header, .popular-words strong, #searchform2 .buttonicon, .featured-articles .article-category, .blog-ex1 .article-category, .blog-ex2 .article-category, ul.masonry_list .article-category, a.author-nrposts, .related-articles .article-category, .entry-btn, .my-paginated-posts span, #newsletter-form input.newsletter-btn, ul.article_list .article-category, #contactform .sendemail, .social-section, #back-top span, .wp-pagenavi span.current, .wp-pagenavi a:hover { background-color: #3e8ccc !important;}#mcTagMap .tagindex h4, #sc_mcTagMap .tagindex h4 { border-bottom: 5px solid #3e8ccc !important;}.jquerycssmenu ul li.current-home > a, .featured-articles .title-box span a, .blog-ex1 .an-read-more a, .blog-ex1 .an-home-title span a, .blog-ex2 .an-read-more a, .blog-ex2 .an-home-title span a, ul.masonry_list .an-widget-title span a, .related-articles .title-box span a, .single-breadcrumbs li a, .entry-top span a, div.feed-info strong, ul.article_list .an-widget-title span a, .copyright a  { border-bottom: 1px solid #3e8ccc !important;}.menu-categories .jquerycssmenu ul li ul { border-top: 3px solid #3e8ccc !important;}.prev-articles { border-top: dashed 5px #3e8ccc !important;}.featured-articles .article-category i, .blog-ex1 .article-category i, .blog-ex2 .article-category i, ul.masonry_list .article-category i, .related-articles .article-category i, ul.article_list .article-category i   { border-color: #3e8ccc transparent #3e8ccc #3e8ccc !important;}.p-first-letter p a { background-color: #3e8ccc;}.featured-title, .related-title, .single-content h3.title, .my-paginated-posts p a, .sidebar .widget h3.title, .sidebar-middle .widget h3.title, #wp-calendar tbody td#today, .comments h3.comment-reply-title, #commentform #sendemail, form.wpcf7-form input.wpcf7-submit, footer .widget h3.title  { background-color: #3e8ccc !important; }.single-content h3.title i, .sidebar .widget h3.title i, .sidebar-middle .widget h3.title i, .comments h3.comment-reply-title i, footer .widget h3.title i { border-color: #3e8ccc transparent #3e8ccc #3e8ccc !important;}.thumbs-rating-container .thumbs-rating-up    { color: #6ecb0a !important; }.thumbs-rating-container .thumbs-rating-down    { color: #fe6969 !important; }html body  { background-color: #efefef!important; }</style>

    <!-- Theme output -->
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>The Beach Boys in zomer 2022 naar 013 Tilburg - Artiesten Nieuws</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Ruda%3A400%2C700&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Ruda%3A400%2C700&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Ruda%3A400%2C700&#038;display=swap" /></noscript>
	<meta name="description" content="The Beach Boys komen naar Nederland! De legendarische Amerikaanse band staat in juni 2022 op het podium van 013 Poppodium in Tilburg." />
	<link rel="canonical" href="https://www.artiestennieuws.nl/135525/the-beach-boys-in-zomer-2022-naar-013" />
	<meta property="og:locale" content="nl_NL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="The Beach Boys in zomer 2022 naar 013 Tilburg - Artiesten Nieuws" />
	<meta property="og:description" content="The Beach Boys komen naar Nederland! De legendarische Amerikaanse band staat in juni 2022 op het podium van 013 Poppodium in Tilburg." />
	<meta property="og:url" content="https://www.artiestennieuws.nl/135525/the-beach-boys-in-zomer-2022-naar-013" />
	<meta property="og:site_name" content="Artiesten Nieuws" />
	<meta property="article:publisher" content="https://www.facebook.com/ArtiestenNieuws" />
	<meta property="article:published_time" content="2021-12-17T09:33:48+00:00" />
	<meta property="article:modified_time" content="2021-12-17T09:46:11+00:00" />
	<meta property="og:image" content="https://www.artiestennieuws.nl/wp-content/uploads/2021/12/The-Beach-Boys-Foto-Stefan-Brending-Wikimedia-Commons-CC-BY-SA-3.0.png" />
	<meta property="og:image:width" content="1078" />
	<meta property="og:image:height" content="601" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@artiestennieuws" />
	<meta name="twitter:site" content="@artiestennieuws" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Artiesten Nieuws" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="1 minuut" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//c.betrad.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//ad.zanox.com' />
<link rel='dns-prefetch' href='//uk.ad4mat.net' />
<link rel='dns-prefetch' href='//cm.g.doubleclick.net' />
<link rel='dns-prefetch' href='//ums.adtechus.com' />
<link rel='dns-prefetch' href='//landingpage.firststars.de' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Artiesten Nieuws &raquo; Feed" href="https://www.artiestennieuws.nl/feed" />
<link rel="alternate" type="application/rss+xml" title="Artiesten Nieuws &raquo; Reactiesfeed" href="https://www.artiestennieuws.nl/comments/feed" />
<meta property="fb:pages" content="367639880380" />
<link rel="alternate" type="application/rss+xml" title="Artiesten Nieuws &raquo; The Beach Boys in zomer 2022 naar 013 Tilburg Reactiesfeed" href="https://www.artiestennieuws.nl/135525/the-beach-boys-in-zomer-2022-naar-013/feed" />
		
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='taqyeem-style-css'  href='https://www.artiestennieuws.nl/wp-content/plugins/anthemes-reviews/style.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.artiestennieuws.nl/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='anthemes_shortcode_styles-css'  href='https://www.artiestennieuws.nl/wp-content/plugins/anthemes-shortcodes/includes/css/anthemes-shortcodes.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.artiestennieuws.nl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='ts_fab_css-css'  href='https://www.artiestennieuws.nl/wp-content/plugins/fancier-author-box/css/ts-fab.min.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.artiestennieuws.nl/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.artiestennieuws.nl/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.artiestennieuws.nl/wp-content/themes/frog-wp/style.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.artiestennieuws.nl/wp-content/themes/frog-wp-child/style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='default-css'  href='https://www.artiestennieuws.nl/wp-content/themes/frog-wp/css/colors/default.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.artiestennieuws.nl/wp-content/themes/frog-wp/css/responsive.css?ver=1.1' type='text/css' media='all' />

<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancyboxcss-css'  href='https://www.artiestennieuws.nl/wp-content/themes/frog-wp/fancybox/jquery.fancybox-1.3.4.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.artiestennieuws.nl/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.artiestennieuws.nl/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.0.1.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='cmplz-cookie-css'  href='https://www.artiestennieuws.nl/wp-content/plugins/complianz-gdpr/assets/css/cookieconsent.min.css?ver=5.5.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.artiestennieuws.nl/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>




<script class="cmplz-script" type="text/plain" id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Delen",
	Save: "Bewaren",
	Subscribe: "Inschrijven",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Alles weergeven",
	ShowLess: "Niet alles weergeven",
	FindServices: "Vind dienst(en)",
	FindAnyServiceToAddTo: "Vind direct een dienst om aan toe te voegen",
	PoweredBy: "Mede mogelijk gemaakt door",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in je browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Voeg aan je favorieten toe",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>




<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.artiestennieuws.nl\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.artiestennieuws.nl\/wp-json\/wordpress-popular-posts","ID":135525,"token":"b061d18a55","lang":0,"debug":0}
</script>

<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.artiestennieuws.nl\/wp-admin\/admin-ajax.php","security":"f35a21b309","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.artiestennieuws.nl\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.artiestennieuws.nl\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"14.0.1.1","evselector":"iframe.__youtube_prefs__[src]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>

<link rel="https://api.w.org/" href="https://www.artiestennieuws.nl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.artiestennieuws.nl/wp-json/wp/v2/posts/135525" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.artiestennieuws.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.artiestennieuws.nl/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.artiestennieuws.nl/?p=135525' />
<link rel="alternate" type="application/json+oembed" href="https://www.artiestennieuws.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.artiestennieuws.nl%2F135525%2Fthe-beach-boys-in-zomer-2022-naar-013" />
<link rel="alternate" type="text/xml+oembed" href="https://www.artiestennieuws.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.artiestennieuws.nl%2F135525%2Fthe-beach-boys-in-zomer-2022-naar-013&#038;format=xml" />

<style type="text/css" media="screen"> 
.review-final-score {border-color: #000000;}
.review-box  {background-color:#000000 ;}
#review-box h2.review-box-header , .user-rate-wrap  {background-color:#ffffff ;}
.review-percentage .review-item span span,.review-final-score {background-color:#000000 ;}
.review-summary a {
		text-decoration: underline;}

#review-box h2.review-box-header{
	color :#ffffff;
}

.user-rate-wrap, #review-box strong{
	color :#ffffff;
}

</style> 
<meta name="generator" content="Site Kit by Google 1.47.0" /><script type="text/plain" class="cmplz-script" data-ad-client="ca-pub-7864225476802179" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        	<style>
		.twitter-tweet.cmplz-blocked-content-container {
			padding: 10px 40px;
		}
	</style>
		<style>
		.cmplz-placeholder-element > blockquote.fb-xfbml-parse-ignore {
			margin: 0 20px;
		}
	</style>
		<style>
		.instagram-media.cmplz-placeholder-element > div {
			max-width: 100%;
		}
	</style>
	  	<!-- BEGIN Adrequest // place inside head tag -->                                                
		 
	<!-- END Adrequest -->
  <link rel="icon" href="https://www.artiestennieuws.nl/wp-content/uploads/2016/02/cropped-mini-logo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.artiestennieuws.nl/wp-content/uploads/2016/02/cropped-mini-logo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.artiestennieuws.nl/wp-content/uploads/2016/02/cropped-mini-logo-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.artiestennieuws.nl/wp-content/uploads/2016/02/cropped-mini-logo-270x270.jpg" />
<style>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</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript> 

</head>
<body data-cmplz=1 class="post-template-default single single-post postid-135525 single-format-standard responsive-menu-slide-left">

<!-- Begin Header -->
<header> 

    <div class="top-navigation">
            <!-- popular words -->
            <div class="popular-words">
                <div id="tags1"><strong>Populaire tags:</strong> <a href="https://www.artiestennieuws.nl/tag/amsterdam" class="tag-cloud-link tag-link-2320 tag-link-position-1" style="font-size: 22pt;" aria-label="amsterdam (995 items)">amsterdam</a>
<a href="https://www.artiestennieuws.nl/tag/concert-2" class="tag-cloud-link tag-link-2322 tag-link-position-2" style="font-size: 18.75pt;" aria-label="concert (746 items)">concert</a>
<a href="https://www.artiestennieuws.nl/tag/tivolivredenburg" class="tag-cloud-link tag-link-2395 tag-link-position-3" style="font-size: 18.25pt;" aria-label="TivoliVredenburg (714 items)">TivoliVredenburg</a>
<a href="https://www.artiestennieuws.nl/tag/paradiso" class="tag-cloud-link tag-link-1271 tag-link-position-4" style="font-size: 15.5pt;" aria-label="Paradiso (551 items)">Paradiso</a>
<a href="https://www.artiestennieuws.nl/tag/ziggo-dome" class="tag-cloud-link tag-link-1724 tag-link-position-5" style="font-size: 14pt;" aria-label="Ziggo Dome (479 items)">Ziggo Dome</a>
<a href="https://www.artiestennieuws.nl/tag/melkweg" class="tag-cloud-link tag-link-1334 tag-link-position-6" style="font-size: 12.75pt;" aria-label="Melkweg (430 items)">Melkweg</a>
<a href="https://www.artiestennieuws.nl/tag/utrecht" class="tag-cloud-link tag-link-1295 tag-link-position-7" style="font-size: 12pt;" aria-label="Utrecht (401 items)">Utrecht</a>
<a href="https://www.artiestennieuws.nl/tag/album" class="tag-cloud-link tag-link-2396 tag-link-position-8" style="font-size: 12pt;" aria-label="album (397 items)">album</a>
<a href="https://www.artiestennieuws.nl/tag/tickets" class="tag-cloud-link tag-link-2181 tag-link-position-9" style="font-size: 12pt;" aria-label="tickets (393 items)">tickets</a>
<a href="https://www.artiestennieuws.nl/tag/afas-live" class="tag-cloud-link tag-link-15017 tag-link-position-10" style="font-size: 10pt;" aria-label="AFAS Live (327 items)">AFAS Live</a>
<a href="https://www.artiestennieuws.nl/tag/2020" class="tag-cloud-link tag-link-35582 tag-link-position-11" style="font-size: 9pt;" aria-label="2020 (303 items)">2020</a>
<a href="https://www.artiestennieuws.nl/tag/013" class="tag-cloud-link tag-link-6752 tag-link-position-12" style="font-size: 8pt;" aria-label="013 (275 items)">013</a></div>                <div id="tags2"><strong>Populaire tags:</strong> <a href="https://www.artiestennieuws.nl/tag/amsterdam" class="tag-cloud-link tag-link-2320 tag-link-position-1" style="font-size: 22pt;" aria-label="amsterdam (995 items)">amsterdam</a>
<a href="https://www.artiestennieuws.nl/tag/concert-2" class="tag-cloud-link tag-link-2322 tag-link-position-2" style="font-size: 17.0810810811pt;" aria-label="concert (746 items)">concert</a>
<a href="https://www.artiestennieuws.nl/tag/tivolivredenburg" class="tag-cloud-link tag-link-2395 tag-link-position-3" style="font-size: 16.3243243243pt;" aria-label="TivoliVredenburg (714 items)">TivoliVredenburg</a>
<a href="https://www.artiestennieuws.nl/tag/paradiso" class="tag-cloud-link tag-link-1271 tag-link-position-4" style="font-size: 12.1621621622pt;" aria-label="Paradiso (551 items)">Paradiso</a>
<a href="https://www.artiestennieuws.nl/tag/ziggo-dome" class="tag-cloud-link tag-link-1724 tag-link-position-5" style="font-size: 9.89189189189pt;" aria-label="Ziggo Dome (479 items)">Ziggo Dome</a>
<a href="https://www.artiestennieuws.nl/tag/melkweg" class="tag-cloud-link tag-link-1334 tag-link-position-6" style="font-size: 8pt;" aria-label="Melkweg (430 items)">Melkweg</a></div>                <div id="tags3"><strong>Populaire tags:</strong> <a href="https://www.artiestennieuws.nl/tag/amsterdam" class="tag-cloud-link tag-link-2320 tag-link-position-1" style="font-size: 22pt;" aria-label="amsterdam (995 items)">amsterdam</a>
<a href="https://www.artiestennieuws.nl/tag/concert-2" class="tag-cloud-link tag-link-2322 tag-link-position-2" style="font-size: 9.86666666667pt;" aria-label="concert (746 items)">concert</a>
<a href="https://www.artiestennieuws.nl/tag/tivolivredenburg" class="tag-cloud-link tag-link-2395 tag-link-position-3" style="font-size: 8pt;" aria-label="TivoliVredenburg (714 items)">TivoliVredenburg</a></div>            </div>

            <!-- Top social icons. -->
                            <ul class="top-social">
<li><a href="https://www.facebook.com/ArtiestenNieuws"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/artiestennieuws"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.pinterest.com/artiestennieuws/"><i class="fa fa-pinterest"></i></a></li>
<li><a href="https://plus.google.com/116832409916815409958/"><i class="fa fa-google-plus"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCbHL3PXvLaZIyLm7L1hPhRw"><i class="fa fa-youtube"></i></a></li>
<li><a href="https://www.linkedin.com/company/5277460?trk=vsrp_companies_res_name&trkInfo=VSRPsearchId%3A4345328041437646809008%2CVSRPtargetId%3A5277460%2CVSRPcmpt%3Aprimary"><i class="fa fa-linkedin-square"></i></a></li>
<li><a href="http://artiestennieuws.nl/feed"><i class="fa fa-rss-square"></i></a></li>
</ul>                </div><div class="clear"></div>

        <div class="main-header">
            <div class="sticky-on">
                <a href="https://www.artiestennieuws.nl/"><img class="logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Artiesten Nieuws" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2016/01/logo-artiestennieuws.jpg" /><noscript><img class="logo" src="http://www.artiestennieuws.nl/wp-content/uploads/2016/01/logo-artiestennieuws.jpg" alt="Artiesten Nieuws" /></noscript></a>

                <!-- Navigation Menu -->
                <nav id="myjquerymenu" class="jquerycssmenu">
                    <ul><li id="menu-item-37708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37708"><a title="HOME" href="https://www.artiestennieuws.nl">HOME</a></li>
<li id="menu-item-48646" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-48646"><a title="NIEUWS" href="https://www.artiestennieuws.nl/nieuws">NIEUWS</a>
<ul class="sub-menu">
	<li id="menu-item-52533" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-52533"><a href="https://www.artiestennieuws.nl/nieuws/aankondigingen/concertaankondigingen">Concert Nieuws</a>
	<ul class="sub-menu">
		<li id="menu-item-52535" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-52535"><a href="https://www.artiestennieuws.nl/nieuws/aankondigingen/concertaankondigingen">Concerten</a></li>
	</ul>
</li>
	<li id="menu-item-52537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52537"><a href="https://www.artiestennieuws.nl/nieuws/festivals">Festival Nieuws</a></li>
	<li id="menu-item-52538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52538"><a href="https://www.artiestennieuws.nl/nieuws/cabaret-en-comedy">Cabaret nieuws</a></li>
	<li id="menu-item-52540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52540"><a href="https://www.artiestennieuws.nl/nieuws/musicals-en-theater">Musical &#038; Theater Nieuws</a></li>
	<li id="menu-item-52541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52541"><a href="https://www.artiestennieuws.nl/nieuws/shows-evenementen">Show &#038; Evenementen Nieuws</a></li>
</ul>
</li>
<li id="menu-item-52527" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-52527"><a title="Aankondigingen" href="https://www.artiestennieuws.nl/nieuws/aankondigingen">AANKONDIGINGEN</a>
<ul class="sub-menu">
	<li id="menu-item-52528" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-52528"><a href="https://www.artiestennieuws.nl/nieuws/aankondigingen/concertaankondigingen">Concertaankondigingen</a></li>
	<li id="menu-item-52532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52532"><a href="https://www.artiestennieuws.nl/nieuws/aankondigingen/album">Albumreleases</a></li>
	<li id="menu-item-52531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52531"><a href="https://www.artiestennieuws.nl/nieuws/aankondigingen/single">Singlereleases</a></li>
</ul>
</li>
<li id="menu-item-64894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64894"><a href="https://www.artiestennieuws.nl/fun-content">FUN &#038; VIRAL</a>
<ul class="sub-menu">
	<li id="menu-item-52564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52564"><a href="https://www.artiestennieuws.nl/fun-content/viral">Viral Videos</a></li>
	<li id="menu-item-64895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64895"><a href="https://www.artiestennieuws.nl/fun-content/lijstjes">Top 10 Lijstjes</a></li>
	<li id="menu-item-64901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64901"><a href="https://www.artiestennieuws.nl/fun-content/roddels">Roddels</a></li>
	<li id="menu-item-64902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64902"><a href="https://www.artiestennieuws.nl/fun-content/hit-of-shit">Hit of Shit</a></li>
	<li id="menu-item-64903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64903"><a href="https://www.artiestennieuws.nl/fun-content/wtf">WTF</a></li>
	<li id="menu-item-64904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64904"><a href="https://www.artiestennieuws.nl/reports-en-reviews">Reports en Reviews</a></li>
	<li id="menu-item-64905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64905"><a href="https://www.artiestennieuws.nl/fun-content/interviews">Interviews</a></li>
</ul>
</li>
<li id="menu-item-48713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48713"><a title="CONTACT" href="https://www.artiestennieuws.nl/contact">CONTACT</a>
<ul class="sub-menu">
	<li id="menu-item-64887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64887"><a href="https://www.artiestennieuws.nl/contact">Contact</a></li>
	<li id="menu-item-117001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117001"><a href="https://www.artiestennieuws.nl/contact/tip-de-redactie">Tip de redactie</a></li>
	<li id="menu-item-65060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-65060"><a href="https://www.artiestennieuws.nl/contact/stageplaatsen-vacatures-artiestennieuws">Stage en vacatures</a>
	<ul class="sub-menu">
		<li id="menu-item-55300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55300"><a href="https://www.artiestennieuws.nl/contact/stageplaatsen-vacatures-artiestennieuws/stage-webredacteur-bij-artiestennieuws">HBO Stage Webredactie</a></li>
		<li id="menu-item-92141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92141"><a href="https://www.artiestennieuws.nl/contact/stageplaatsen-vacatures-artiestennieuws/hbo-stage-online-marketing-communicatie-bij-muzieknieuwsplatform-artiestennieuws-nl">HBO Stage online marketing &#038; communicatie</a></li>
		<li id="menu-item-64892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64892"><a href="https://www.artiestennieuws.nl/contact/stageplaatsen-vacatures-artiestennieuws/mbo-stage-webredactie">MBO stage webredactie bij Artiestennieuws.nl</a></li>
		<li id="menu-item-65063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65063"><a href="https://www.artiestennieuws.nl/contact/stageplaatsen-vacatures-artiestennieuws/wil-je-schrijven-voor-artiestennieuws">Schrijven voor Artiestennieuws</a></li>
	</ul>
</li>
	<li id="menu-item-116999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-116999"><a href="https://www.artiestennieuws.nl/contact/adverteren-op-artiestennieuws-nl">Adverteren</a>
	<ul class="sub-menu">
		<li id="menu-item-96932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96932"><a href="https://www.artiestennieuws.nl/concert-festival-promoten-artiestennieuws">Concerten en festivals promoten</a></li>
		<li id="menu-item-96984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96984"><a href="https://www.artiestennieuws.nl/goedkoop-artiesten-en-bands-promoten">Artiesten en bands promoten</a></li>
	</ul>
</li>
</ul>
</li>
</ul>                </nav><!-- end #myjquerymenu -->

                <!-- search form get_search_form(); -->
                <form id="searchform2" class="header-search" method="get" action="https://www.artiestennieuws.nl/">
    <input placeholder="Zoeken..." type="text" name="s" id="s" />
    <input type="submit" value="Search" class="buttonicon" />
</form><div class="clear"></div>            </div>
            <div class="clear"></div>
        </div><!-- end .main-header -->
        
        <div class="bar-header">
            <div class="wrap-center">
                <!-- Navigation Menu Categories -->
                <div class="menu-categories">
                <nav id="myjquerymenu" class="jquerycssmenu">
                    <ul><li id="menu-item-108580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108580"><a href="https://www.artiestennieuws.nl/reports-en-reviews/fotoreportage">Fotoreportages</a></li>
<li id="menu-item-52716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52716"><a href="https://www.artiestennieuws.nl/reports-en-reviews">Reports &#038; Reviews</a></li>
<li id="menu-item-52709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52709"><a href="https://www.artiestennieuws.nl/fun-content/roddels">Achterklap</a></li>
<li id="menu-item-52708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52708"><a href="https://www.artiestennieuws.nl/fun-content/wtf">WTF</a></li>
<li id="menu-item-52706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52706"><a href="https://www.artiestennieuws.nl/fun-content/lijstjes">Top 10 Lijstjes</a></li>
<li id="menu-item-92137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92137"><a href="https://www.artiestennieuws.nl/contact/stageplaatsen-vacatures-artiestennieuws">Stage &#038; Vacatures</a></li>
<li id="menu-item-59315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59315"><a href="https://www.artiestennieuws.nl/fun-content/win-tickets-albums-concertkaarten">Winnen</a></li>
<li id="menu-item-116993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116993"><a href="https://www.artiestennieuws.nl/contact/adverteren-op-artiestennieuws-nl">Adverteren</a></li>
</ul>                </nav></div><!-- end .menu-categories -->
            </div>
        </div>
</header><!-- end #header -->

<!-- Begin Content -->
<div class="wrap-fullwidth">


    <div class="single-content">

                <div class="single-box">
           
        </div><div class="clear"></div>
                <ul class="single-breadcrumbs">
            <li><a href="https://www.artiestennieuws.nl/">Home</a> <i class="fa fa-angle-double-right"></i></li>
            <li><a href="https://www.artiestennieuws.nl/nieuws/venues/013-nieuws" class="tiptipBlog" title="Bekijk alle berichten in 013 Nieuws" >013 Nieuws</a>  <i class="fa fa-angle-double-right"></i></li>
            <li><a href="https://www.artiestennieuws.nl/135525/the-beach-boys-in-zomer-2022-naar-013">The Beach Boys in zomer 2022 naar 013 Tilburg</a></li>
        </ul>
        <div class="clear"></div>
        <!-- end .single-box -->



        <div class="entry-top">
        <h1 class="article-title entry-title">The Beach Boys in zomer 2022 naar 013 Tilburg</h1>
        <span>Geschreven door <a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span> <i class="fa fa-check-circle"></i>
        <span>  op 17 december 2021 om 10:33</span>
    </div><div class="clear"></div>
    

        <article>
                                    <div class="post post-135525 type-post status-publish format-standard has-post-thumbnail hentry category-013-nieuws category-aankondigingen category-artiesten category-concertaankondigingen category-nieuws category-the-beach-boys-nieuws category-venues" id="post-135525">

            <div class="media-single-content">
                            
                
                
                
                                                          <img width="950" height="320" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20950%20320'%3E%3C/svg%3E" class="attachment-single-image-rectangular size-single-image-rectangular wp-post-image" alt="The Beach Boys - Foto: Stefan Brending (Wikimedia Commons, CC BY-SA 3.0)" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2021/12/The-Beach-Boys-Foto-Stefan-Brending-Wikimedia-Commons-CC-BY-SA-3.0-950x320.png" /><noscript><img width="950" height="320" src="https://www.artiestennieuws.nl/wp-content/uploads/2021/12/The-Beach-Boys-Foto-Stefan-Brending-Wikimedia-Commons-CC-BY-SA-3.0-950x320.png" class="attachment-single-image-rectangular size-single-image-rectangular wp-post-image" alt="The Beach Boys - Foto: Stefan Brending (Wikimedia Commons, CC BY-SA 3.0)" /></noscript><div class="featured-image-description">The Beach Boys - Foto: Stefan Brending (Wikimedia Commons, CC BY-SA 3.0)</div>                                    
                        </div><!-- end .media-single-content -->

                    <div class="entry">
                        <div class="p-first-letter">
                            <p><strong>The Beach Boys komen naar Nederland! De legendarische Amerikaanse band staat in juni 2022 op het podium van 013 Poppodium in Tilburg.</strong></p>
<p><span id="more-135525"></span></p>
<h2>The Beach Boys naar 013 Tilburg</h2>
<p>Goed nieuws voor fans van The Beach Boys! De iconische groep keert in de zomer van 2022 terug naar Nederland voor een bijzonder concert. De band brengt zijn &#8216;Sixty Years of Sounds of Summer Tour&#8217; op zondag 26 juni 2022 naar 013 Poppodium in Tilburg.</p>
<p>Fans kunnen zich opmaken voor een avond vol legendarische hits van de band, die deze avond bestaat uit medeoprichter Mike Love, Bruce Johnston, Scott Totten, Brian Eichenberger, Christian Love, Tim Bonhomme, John Cowsill, Keith Hubacher en Randy Leago.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="c3e86210036bbccb7187fb37c63508e7" data-index="100" style="">

</div>

<h3>Concertkaarten</h3>
<p><a href="https://www.topticketshop.nl/the-beach-boys" target="_blank" rel="noopener">Tickets voor de show</a> zijn per direct in de verkoop gegaan. Kaarten zijn verkrijgbaar via de website van <a href="https://www.ticketmaster.nl/" target="_blank" rel="noopener">Ticketmaster</a>.</p>
<blockquote data-placeholder-image="https://www.artiestennieuws.nl/wp-content/plugins/complianz-gdpr/assets/images/placeholders/twitter-minimal.jpg" class="cmplz-placeholder-element cmplz-noframe twitter-tweet" data-width="550" data-dnt="true">
<p lang="nl" dir="ltr">BEVESTIGD: I&#39;m pickin&#39; up good vibrations! De legendarische band The Beach Boys brengt op zondag 26 juni 2022 hun &#39;Sixty Years of the Sounds of Summer&#39; tour naar 013 voor een exclusieve NL show. Tickets zijn verkrijgbaar via: <a href="https://t.co/iMr0J1KINP">https://t.co/iMr0J1KINP</a> <a href="https://t.co/y2x1vMrGxo">pic.twitter.com/y2x1vMrGxo</a></p>
<p>&mdash; 013 Poppodium (@013) <a href="https://twitter.com/013/status/1471767133151502344?ref_src=twsrc%5Etfw">December 17, 2021</a></p></blockquote>
<p></p>
<p>&nbsp;</p>
<p><em>Bron: 013 Tilburg</em></p>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><iframe loading="lazy" src="about:blank" width="450" height="20" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FArtiestenNieuws%2F&#038;width=450&#038;layout=standard&#038;action=like&#038;show_faces=true&#038;share=true&#038;height&#038;appId=679016832173077"></iframe><noscript><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FArtiestenNieuws%2F&width=450&layout=standard&action=like&show_faces=true&share=true&height&appId=679016832173077" width="450" height="20" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></noscript>​<p>Foutje gezien? <a href="mailto:redactie@artiestennieuws.nl">Mail de redactie</a>.​</p><div id="ts-fab-below" class="ts-fab-wrapper"><span class="screen-reader-text">The following two tabs change content below.</span><ul class="ts-fab-list"><li class="ts-fab-bio-link"><a href="#ts-fab-bio-below">Biografie</a></li><li class="ts-fab-latest-posts-link"><a href="#ts-fab-latest-posts-below">Laatste Berichten</a></li></ul><div class="ts-fab-tabs">
	<div class="ts-fab-tab" id="ts-fab-bio-below">
		<div class="ts-fab-avatar"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/a891a5f0bdb44278b806522ff696f19e?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' data-lazy-src="https://secure.gravatar.com/avatar/a891a5f0bdb44278b806522ff696f19e?s=80&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/a891a5f0bdb44278b806522ff696f19e?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a891a5f0bdb44278b806522ff696f19e?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></noscript><div class="ts-fab-social-links"></div>
		</div>
		
		<div class="ts-fab-text">
			<div class="ts-fab-header"><h4><a href="https://www.artiestennieuws.nl" rel="nofollow">Artiesten Nieuws</a></h4></div><!-- /.ts-fab-header -->
			<div class="ts-fab-content">Volg Artiestennieuws en blijf altijd op de hoogte van de belangrijkste concertaankondigingen en de leukste muzieknieuwtjes.</div>
		</div>
	</div>
	<div class="ts-fab-tab" id="ts-fab-latest-posts-below">
		<div class="ts-fab-avatar"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/a891a5f0bdb44278b806522ff696f19e?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' data-lazy-src="https://secure.gravatar.com/avatar/a891a5f0bdb44278b806522ff696f19e?s=80&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/a891a5f0bdb44278b806522ff696f19e?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a891a5f0bdb44278b806522ff696f19e?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></noscript><div class="ts-fab-social-links"></div>
		</div>
		<div class="ts-fab-text">
			<div class="ts-fab-header">
				<h4>Laatste berichten van Artiesten Nieuws <span class="latest-see-all">(<a href="https://www.artiestennieuws.nl/author/zanna" rel="nofollow">toon alles</a>)</span></h4>
			</div>
			<ul class="ts-fab-latest">
				<li>
					<a href="https://www.artiestennieuws.nl/135525/the-beach-boys-in-zomer-2022-naar-013">The Beach Boys in zomer 2022 naar 013 Tilburg</a><span> - 17 december, 2021</span> 
				</li>
				<li>
					<a href="https://www.artiestennieuws.nl/135521/chris-de-burgh-naar-carre-amsterdam-in-2022">Chris de Burgh naar Carré Amsterdam in 2022</a><span> - 15 december, 2021</span> 
				</li>
				<li>
					<a href="https://www.artiestennieuws.nl/135514/de-beste-verborgen-nummers-ter-wereld%e2%80%af">De beste verborgen nummers ter wereld?</a><span> - 14 december, 2021</span> 
				</li>
				<li>
					<a href="https://www.artiestennieuws.nl/135512/rob-de-nijs-geeft-laatste-concert-in-ziggo-dome">Rob de Nijs geeft laatste concert in Ziggo Dome</a><span> - 14 december, 2021</span> 
				</li>
				<li>
					<a href="https://www.artiestennieuws.nl/135508/normaal-concert-op-tractorpulling-terrein-lochem-in-2022">Normaal concert op tractorpulling terrein Lochem in 2022</a><span> - 14 december, 2021</span> 
				</li>
		</ul></div>
	</div>
		</div>
	</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">Deel artikel:</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.artiestennieuws.nl/135525/the-beach-boys-in-zomer-2022-naar-013" data-a2a-title="The Beach Boys in zomer 2022 naar 013 Tilburg"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.artiestennieuws.nl%2F135525%2Fthe-beach-boys-in-zomer-2022-naar-013&amp;linkname=The%20Beach%20Boys%20in%20zomer%202022%20naar%20013%20Tilburg" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.artiestennieuws.nl%2F135525%2Fthe-beach-boys-in-zomer-2022-naar-013&amp;linkname=The%20Beach%20Boys%20in%20zomer%202022%20naar%20013%20Tilburg" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.artiestennieuws.nl%2F135525%2Fthe-beach-boys-in-zomer-2022-naar-013&amp;linkname=The%20Beach%20Boys%20in%20zomer%202022%20naar%20013%20Tilburg" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.artiestennieuws.nl%2F135525%2Fthe-beach-boys-in-zomer-2022-naar-013&amp;linkname=The%20Beach%20Boys%20in%20zomer%202022%20naar%20013%20Tilburg" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
	                        <!-- Comments -->
	                        	                        <div id="comments" class="comments">
		                        

 

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><i></i> Laat een reactie achter <small><a rel="nofollow" id="cancel-comment-reply-link" href="/135525/the-beach-boys-in-zomer-2022-naar-013#respond" style="display:none;">Antwoord annuleren</a></small></h3><form action="https://www.artiestennieuws.nl/wp-comments-post.php?wpe-comment-post=artiestennieuw" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Het e-mailadres wordt niet gepubliceerd.</span> Vereiste velden zijn gemarkeerd met <span class="required">*</span></p>
            <div class="one_full_c">
               <label for="comment">Reactie:<span>*</span></label>
               <textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>     
            </div>
            <div class="one_half_c">
             <label for="author">Naam:<span>*</span></label> 
             <input id="author" name="author" type="text" value="" size="30"  aria-required='true' />
            </div>

            <div class="one_half_last_c">
             <label for="email">E-mail:<span>*</span></label> 
             <input id="email" name="email" type="text" value="" size="30"  aria-required='true' />
            </div>
<p class="form-submit"><input name="submit" type="submit" id="sendemail" class="submit" value="Reactie Verzenden" /> <input type='hidden' name='comment_post_ID' value='135525' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5111670894" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="70"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Deze site gebruikt Akismet om spam te verminderen. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Bekijk hoe je reactie-gegevens worden verwerkt</a>.</p>	                        </div>
	                        <!-- //Comments -->
	                        <div class="clear"></div>
                        </div><!-- end .p-first-letter -->
                       <script type="text/plain" class="cmplz-script" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7864225476802179"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-7864225476802179"
     data-ad-slot="5501598991"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                                                <div class="clear"></div>
						                        <!-- tags -->
                        
                        <!-- categories -->
                                                    <div class="ct-size"><div class="entry-btn">Artikel Categorieën:</div> <a href="https://www.artiestennieuws.nl/nieuws/venues/013-nieuws" rel="category tag">013 Nieuws</a> &middot; <a href="https://www.artiestennieuws.nl/nieuws/aankondigingen" rel="category tag">Aankondigingen</a> &middot; <a href="https://www.artiestennieuws.nl/nieuws/artiesten" rel="category tag">Artiesten</a> &middot; <a href="https://www.artiestennieuws.nl/nieuws/aankondigingen/concertaankondigingen" rel="category tag">Concertaankondigingen</a> &middot; <a href="https://www.artiestennieuws.nl/nieuws" rel="category tag">Nieuws</a> &middot; <a href="https://www.artiestennieuws.nl/nieuws/artiesten/the-beach-boys-nieuws" rel="category tag">The Beach Boys Nieuws</a> &middot; <a href="https://www.artiestennieuws.nl/nieuws/venues" rel="category tag">Venues</a></div><div class="clear"></div>
                        
                        <div class="clear"></div>
                    </div><!-- end .entry -->
					<div class="clear"></div>
            </div><!-- end #post -->
                    </article><!-- end article -->



        <!-- Related Articles -->
        <!-- end .single.related -->



        <!-- Prev and Next articles -->
        <div class="prev-articles">
            <ul class="article_list">
                          <li>
                  <a href="https://www.artiestennieuws.nl/135521/chris-de-burgh-naar-carre-amsterdam-in-2022"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Chris de Burgh Carré Amsterdam, Chris de Burgh - Fotocredits: Laurent Tomassini | Wikimedia Commons" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2011/11/Chris-de-Burgh-e1639566477311-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2011/11/Chris-de-Burgh-e1639566477311-180x180.jpg 180w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2011/11/Chris-de-Burgh-e1639566477311-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2011/11/Chris-de-Burgh-e1639566477311-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Chris de Burgh Carré Amsterdam, Chris de Burgh - Fotocredits: Laurent Tomassini | Wikimedia Commons" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2011/11/Chris-de-Burgh-e1639566477311-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2011/11/Chris-de-Burgh-e1639566477311-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>
                  <div class="an-widget-title"  style="margin-left:70px;" >
                    <h4 class="article-title"><a href="https://www.artiestennieuws.nl/135521/chris-de-burgh-naar-carre-amsterdam-in-2022">Chris de Burgh naar Carré Amsterdam in 2022</a></h4>
                                                                                        <span>door <a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span> <i class="fa fa-check-circle"></i>
                  </div>
              </li>

                        </ul><!-- end .article_list -->
        </div><div class="clear"></div>
        <!-- end .prev-articles -->

        <!--div class="entry-bottom">
            <div class="clear"></div>
        </div--><!-- end .entry-bottom -->

    </div><!-- end .single-content -->


    <!-- Begin Sidebar (right) -->
    <aside class="sidebar">
<div class="widget widget_anthemes_recentposts"><h3 class="title"><i></i> Laatste Nieuws</h3><div class="clear"></div>    <ul class="article_list">
                <li>            <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/venues/013-nieuws" class="tiptipBlog" title="Bekijk alle berichten in 013 Nieuws" >013 Nieuws</a>             </div><!-- end .article-category -->    
            <a href="https://www.artiestennieuws.nl/135525/the-beach-boys-in-zomer-2022-naar-013"> <img width="250" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20130'%3E%3C/svg%3E" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="The Beach Boys - Foto: Stefan Brending (Wikimedia Commons, CC BY-SA 3.0)" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2021/12/The-Beach-Boys-Foto-Stefan-Brending-Wikimedia-Commons-CC-BY-SA-3.0-250x130.png" /><noscript><img width="250" height="130" src="https://www.artiestennieuws.nl/wp-content/uploads/2021/12/The-Beach-Boys-Foto-Stefan-Brending-Wikimedia-Commons-CC-BY-SA-3.0-250x130.png" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="The Beach Boys - Foto: Stefan Brending (Wikimedia Commons, CC BY-SA 3.0)" /></noscript> </a> 
               
          <div class="clear"></div>  
          <div class="an-widget-title">
            <h3 class="article-title"><a href="https://www.artiestennieuws.nl/135525/the-beach-boys-in-zomer-2022-naar-013">The Beach Boys in zomer 2022 naar 013 Tilburg</a></h3>
                                  
            <span>Geschreven door <a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span> <i class="fa fa-check-circle"></i>
          </div>
        </li> 
        <li>
          <span style="display:none;">postid:135521post</span>
          <a href="https://www.artiestennieuws.nl/135521/chris-de-burgh-naar-carre-amsterdam-in-2022"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Chris de Burgh Carré Amsterdam, Chris de Burgh - Fotocredits: Laurent Tomassini | Wikimedia Commons" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2011/11/Chris-de-Burgh-e1639566477311-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2011/11/Chris-de-Burgh-e1639566477311-180x180.jpg 180w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2011/11/Chris-de-Burgh-e1639566477311-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2011/11/Chris-de-Burgh-e1639566477311-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Chris de Burgh Carré Amsterdam, Chris de Burgh - Fotocredits: Laurent Tomassini | Wikimedia Commons" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2011/11/Chris-de-Burgh-e1639566477311-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2011/11/Chris-de-Burgh-e1639566477311-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>
          <div class="an-widget-title"  style="margin-left:70px;" >
            <h4 class="article-title"><a href="https://www.artiestennieuws.nl/135521/chris-de-burgh-naar-carre-amsterdam-in-2022">Chris de Burgh naar Carré Amsterdam in 2022</a></h4>
                                
            <span>door <a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span> <i class="fa fa-check-circle"></i>
          </div>
        </li> 
        <li>
          <span style="display:none;">postid:135517post</span>
          <a href="https://www.artiestennieuws.nl/135517/robbie-shakespeare-op-68-jarige-leeftijd-overleden"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Robbie Shakespeare overleden, Robbie Shakespeare, Attribution: Schorle, CC BY-SA 4.0, via Wikimedia Commons" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2021/12/Robbie_Shakespeare_TFF_01-e1639495203942-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2021/12/Robbie_Shakespeare_TFF_01-e1639495203942-180x180.jpg 180w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2021/12/Robbie_Shakespeare_TFF_01-e1639495203942-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2021/12/Robbie_Shakespeare_TFF_01-e1639495203942-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Robbie Shakespeare overleden, Robbie Shakespeare, Attribution: Schorle, CC BY-SA 4.0, via Wikimedia Commons" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2021/12/Robbie_Shakespeare_TFF_01-e1639495203942-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2021/12/Robbie_Shakespeare_TFF_01-e1639495203942-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>
          <div class="an-widget-title"  style="margin-left:70px;" >
            <h4 class="article-title"><a href="https://www.artiestennieuws.nl/135517/robbie-shakespeare-op-68-jarige-leeftijd-overleden">Robbie Shakespeare op 68-jarige leeftijd overleden</a></h4>
                                
            <span>door <a href="https://www.artiestennieuws.nl/author/aprianir" title="Berichten van Apriani Reilman" rel="author">Apriani Reilman</a></span> <i class="fa fa-check-circle"></i>
          </div>
        </li> 
        <li>
          <span style="display:none;">postid:135514post</span>
          <a href="https://www.artiestennieuws.nl/135514/de-beste-verborgen-nummers-ter-wereld%e2%80%af"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="verborgen nummers Muziek luisteren - Pixabay (CC0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/03/adult-3169948_1280-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2018/03/adult-3169948_1280-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2018/03/adult-3169948_1280-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2018/03/adult-3169948_1280-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2018/03/adult-3169948_1280-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2018/03/adult-3169948_1280-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="verborgen nummers Muziek luisteren - Pixabay (CC0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/03/adult-3169948_1280-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2018/03/adult-3169948_1280-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2018/03/adult-3169948_1280-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2018/03/adult-3169948_1280-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>
          <div class="an-widget-title"  style="margin-left:70px;" >
            <h4 class="article-title"><a href="https://www.artiestennieuws.nl/135514/de-beste-verborgen-nummers-ter-wereld%e2%80%af">De beste verborgen nummers ter wereld?</a></h4>
                                
            <span>door <a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span> <i class="fa fa-check-circle"></i>
          </div>
        </li> 
        <li>
          <span style="display:none;">postid:135512post</span>
          <a href="https://www.artiestennieuws.nl/135512/rob-de-nijs-geeft-laatste-concert-in-ziggo-dome"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Rob de Nijs Ziggo Dome, Rob de Nijs - Foto: Henk Bezemer - Bron: Wikimedia Commons" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/01/Rob-de-Nijs-Henk-Bezemer-Wikimedia-Commons-1-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2017/01/Rob-de-Nijs-Henk-Bezemer-Wikimedia-Commons-1-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2017/01/Rob-de-Nijs-Henk-Bezemer-Wikimedia-Commons-1-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2017/01/Rob-de-Nijs-Henk-Bezemer-Wikimedia-Commons-1-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/01/Rob-de-Nijs-Henk-Bezemer-Wikimedia-Commons-1-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/01/Rob-de-Nijs-Henk-Bezemer-Wikimedia-Commons-1-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Rob de Nijs Ziggo Dome, Rob de Nijs - Foto: Henk Bezemer - Bron: Wikimedia Commons" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/01/Rob-de-Nijs-Henk-Bezemer-Wikimedia-Commons-1-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2017/01/Rob-de-Nijs-Henk-Bezemer-Wikimedia-Commons-1-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2017/01/Rob-de-Nijs-Henk-Bezemer-Wikimedia-Commons-1-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2017/01/Rob-de-Nijs-Henk-Bezemer-Wikimedia-Commons-1-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>
          <div class="an-widget-title"  style="margin-left:70px;" >
            <h4 class="article-title"><a href="https://www.artiestennieuws.nl/135512/rob-de-nijs-geeft-laatste-concert-in-ziggo-dome">Rob de Nijs geeft laatste concert in Ziggo Dome</a></h4>
                                
            <span>door <a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span> <i class="fa fa-check-circle"></i>
          </div>
        </li> 
        <li>
          <span style="display:none;">postid:135508post</span>
          <a href="https://www.artiestennieuws.nl/135508/normaal-concert-op-tractorpulling-terrein-lochem-in-2022"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Normaal concert, Bennie Jolink (Normaal) - Wer-Al Zwowe [Wikimedia Commons, CC0]" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/11/Bennie-Jolink-Normaal-Wer-Al-Zwowe-CC0-55x55.png 55w, https://www.artiestennieuws.nl/wp-content/uploads/2019/11/Bennie-Jolink-Normaal-Wer-Al-Zwowe-CC0-180x180.png 180w, https://www.artiestennieuws.nl/wp-content/uploads/2019/11/Bennie-Jolink-Normaal-Wer-Al-Zwowe-CC0-55x55@2x.png 110w, https://www.artiestennieuws.nl/wp-content/uploads/2019/11/Bennie-Jolink-Normaal-Wer-Al-Zwowe-CC0-180x180@2x.png 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2019/11/Bennie-Jolink-Normaal-Wer-Al-Zwowe-CC0-55x55.png" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2019/11/Bennie-Jolink-Normaal-Wer-Al-Zwowe-CC0-55x55.png" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Normaal concert, Bennie Jolink (Normaal) - Wer-Al Zwowe [Wikimedia Commons, CC0]" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/11/Bennie-Jolink-Normaal-Wer-Al-Zwowe-CC0-55x55.png 55w, https://www.artiestennieuws.nl/wp-content/uploads/2019/11/Bennie-Jolink-Normaal-Wer-Al-Zwowe-CC0-180x180.png 180w, https://www.artiestennieuws.nl/wp-content/uploads/2019/11/Bennie-Jolink-Normaal-Wer-Al-Zwowe-CC0-55x55@2x.png 110w, https://www.artiestennieuws.nl/wp-content/uploads/2019/11/Bennie-Jolink-Normaal-Wer-Al-Zwowe-CC0-180x180@2x.png 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>
          <div class="an-widget-title"  style="margin-left:70px;" >
            <h4 class="article-title"><a href="https://www.artiestennieuws.nl/135508/normaal-concert-op-tractorpulling-terrein-lochem-in-2022">Normaal concert op tractorpulling terrein Lochem in 2022</a></h4>
                                
            <span>door <a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span> <i class="fa fa-check-circle"></i>
          </div>
        </li>    </ul>
  </div>		
 
<div class="widget widget_anthemes_300px">	

<div class="img-300"><script type="text/plain" class="cmplz-script" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7864225476802179"
     crossorigin="anonymous"></script>
<!-- Vierkante advertentie 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7864225476802179"
     data-ad-slot="5721901941"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

  </div>  
<div class="widget widget_socialcountplus"><h3 class="title"><i></i> Socials</h3><div class="clear"></div><div class="social-count-plus"><ul class="flat"><li class="count-facebook"><a class="icon" href="https://www.facebook.com/367639880380" rel="nofollow noopener noreferrer" target="_blank"></a><span class="items"><span class="count" style="color: #333333 !important;">41834</span><span class="label" style="color: #333333 !important;">likes</span></span></li><li class="count-pinterest"><a class="icon" href="https://www.pinterest.com/artiestennieuws" rel="nofollow noopener noreferrer" target="_blank"></a><span class="items"><span class="count" style="color: #333333 !important;">47</span><span class="label" style="color: #333333 !important;">followers</span></span></li><li class="count-comments"><a class="icon" href="https://www.artiestennieuws.nl" rel="nofollow noopener noreferrer"></a><span class="items"><span class="count" style="color: #333333 !important;">3356</span><span class="label" style="color: #333333 !important;">comments</span></span></li><li class="count-linkedin"><a class="icon" href="https://www.linkedin.com/company/5277460" rel="nofollow noopener noreferrer" target="_blank"></a><span class="items"><span class="count" style="color: #333333 !important;">11</span><span class="label" style="color: #333333 !important;">followers</span></span></li><li class="count-posts"><a class="icon" href="https://www.artiestennieuws.nl" rel="nofollow noopener noreferrer"></a><span class="items"><span class="count" style="color: #333333 !important;">13008</span><span class="label" style="color: #333333 !important;">berichten</span></span></li><li class="count-instagram"><a class="icon" href="https://instagram.com/artiestennieuws" rel="nofollow noopener noreferrer" target="_blank"></a><span class="items"><span class="count" style="color: #333333 !important;">435</span><span class="label" style="color: #333333 !important;">followers</span></span></li><li class="count-twitter"><a class="icon" href="https://twitter.com/artiestennieuws" rel="nofollow noopener noreferrer" target="_blank"></a><span class="items"><span class="count" style="color: #333333 !important;">2031</span><span class="label" style="color: #333333 !important;">followers</span></span></li></ul></div></div>


<div class="widget widget_anthemes_postcat"><h3 class="title"><i></i> Lijstjes</h3><div class="clear"></div>
<ul class="article_list">
  


  <li>        <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/artiesten/alice-in-chains-nieuws" class="tiptipBlog" title="Bekijk alle berichten in Alice in Chains Nieuws" >Alice in Chains Nieuws</a>         </div><!-- end .article-category -->    
        <a href="https://www.artiestennieuws.nl/134275/de-top-10-van-90s-rocknummers-die-nooit-als-single-zijn-uitgebracht"> <img width="250" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20130'%3E%3C/svg%3E" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="De Top 10 van 90&#039;s rocknummers, Kris Kristofferson, Jah Wobble and The Invaders Of The Heart, gitaar - credits: Pixabay (CC by 0.0), aanstootgevende bandnamen" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/05/guitar-1180744_1280-250x130.jpg 250w, https://www.artiestennieuws.nl/wp-content/uploads/2018/05/guitar-1180744_1280-250x130@2x.jpg 500w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2018/05/guitar-1180744_1280-250x130.jpg" /><noscript><img width="250" height="130" src="https://www.artiestennieuws.nl/wp-content/uploads/2018/05/guitar-1180744_1280-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="De Top 10 van 90&#039;s rocknummers, Kris Kristofferson, Jah Wobble and The Invaders Of The Heart, gitaar - credits: Pixabay (CC by 0.0), aanstootgevende bandnamen" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/05/guitar-1180744_1280-250x130.jpg 250w, https://www.artiestennieuws.nl/wp-content/uploads/2018/05/guitar-1180744_1280-250x130@2x.jpg 500w" sizes="(max-width: 250px) 100vw, 250px" /></noscript> </a> 

                        
                                                                           <div class="clear"></div>  

      <div class="an-widget-title">
        <h3 class="article-title"><a href="https://www.artiestennieuws.nl/134275/de-top-10-van-90s-rocknummers-die-nooit-als-single-zijn-uitgebracht">De Top 10 van 90&#8217;s rocknummers (die nooit als single zijn uitgebracht)</a></h3>
                                                    
        <span>Geschreven door <a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span> <i class="fa fa-check-circle"></i>
      </div>


  </li>

  

 

  <li>
      <a href="https://www.artiestennieuws.nl/134233/nog-vier-livestream-concerten-op-een-rijtje"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="livestream concert, Kylie Minogue - Foto: Raph_PH (Wikimedia Commons, CC BY 2.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Kylie-Minogue-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Kylie-Minogue-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Kylie-Minogue-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Kylie-Minogue-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Kylie-Minogue-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Kylie-Minogue-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="livestream concert, Kylie Minogue - Foto: Raph_PH (Wikimedia Commons, CC BY 2.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Kylie-Minogue-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Kylie-Minogue-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Kylie-Minogue-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Kylie-Minogue-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>

      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://www.artiestennieuws.nl/134233/nog-vier-livestream-concerten-op-een-rijtje">Nog vier livestream concerten op een rijtje</a></h4>
                                                    
        <span>door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i>
      </div>
  </li>

  

 

  <li>
      <a href="https://www.artiestennieuws.nl/134129/thuisvermaak-vijf-livestream-concerten-op-een-rijtje"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="livestream concerten, Metallica - Foto: Raph_PH (Wikimedia Commons, CC BY 2.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Metallica-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-e1594903566967-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Metallica-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-e1594903566967-180x180.jpg 180w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Metallica-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-e1594903566967-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Metallica-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-e1594903566967-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="livestream concerten, Metallica - Foto: Raph_PH (Wikimedia Commons, CC BY 2.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Metallica-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-e1594903566967-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Metallica-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-e1594903566967-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>

      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://www.artiestennieuws.nl/134129/thuisvermaak-vijf-livestream-concerten-op-een-rijtje">Thuisvermaak: Vijf livestream concerten op een rijtje</a></h4>
                                                    
        <span>door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i>
      </div>
  </li>

  

 

  <li>
      <a href="https://www.artiestennieuws.nl/132907/vier-de-vrijheid-op-bevrijdingsdag-met-deze-acht-nummers"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="538 Oranjedag, Vrijheid, Koningsdag, Kingsland Festival Festivalpubliek, Kingsland 2018 - Fotocredits Shali Blok (ArtiestenNieuws)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/04/Festivalpubliek-Kingsland-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-01-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2018/04/Festivalpubliek-Kingsland-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-01-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2018/04/Festivalpubliek-Kingsland-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-01-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2018/04/Festivalpubliek-Kingsland-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-01-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2018/04/Festivalpubliek-Kingsland-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-01-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2018/04/Festivalpubliek-Kingsland-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-01-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="538 Oranjedag, Vrijheid, Koningsdag, Kingsland Festival Festivalpubliek, Kingsland 2018 - Fotocredits Shali Blok (ArtiestenNieuws)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/04/Festivalpubliek-Kingsland-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-01-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2018/04/Festivalpubliek-Kingsland-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-01-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2018/04/Festivalpubliek-Kingsland-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-01-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2018/04/Festivalpubliek-Kingsland-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-01-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>

      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://www.artiestennieuws.nl/132907/vier-de-vrijheid-op-bevrijdingsdag-met-deze-acht-nummers">Vier de vrijheid op Bevrijdingsdag met deze acht nummers</a></h4>
                                                    
        <span>door <a href="https://www.artiestennieuws.nl/author/lisad" title="Berichten van Lisa van Dorrestein" rel="author">Lisa van Dorrestein</a></span> <i class="fa fa-check-circle"></i>
      </div>
  </li>

</ul>


</div> 





<div class="widget widget_anthemes_postcat"><h3 class="title"><i></i> Aanbevolen door de redactie</h3><div class="clear"></div>
<ul class="article_list">
  


  <li>        <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/artiesten/ali-b-nieuws" class="tiptipBlog" title="Bekijk alle berichten in Ali B Nieuws" >Ali B Nieuws</a>         </div><!-- end .article-category -->    
        <a href="https://www.artiestennieuws.nl/135436/ali-b-overvallen-in-almere"> <img width="250" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20130'%3E%3C/svg%3E" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Ali B Beroofd, Ali B overvallen, Ali B, Attribution: Miho, CC BY 3.0, Wikimedia Commons" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2021/11/Ali-B-Attribution-Miho-CC-BY-3.0-Wikimedia-Commons-250x130.jpg" /><noscript><img width="250" height="130" src="https://www.artiestennieuws.nl/wp-content/uploads/2021/11/Ali-B-Attribution-Miho-CC-BY-3.0-Wikimedia-Commons-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Ali B Beroofd, Ali B overvallen, Ali B, Attribution: Miho, CC BY 3.0, Wikimedia Commons" /></noscript> </a> 

                        
                                                                           <div class="clear"></div>  

      <div class="an-widget-title">
        <h3 class="article-title"><a href="https://www.artiestennieuws.nl/135436/ali-b-overvallen-in-almere">Ali B beroofd van Rolex-horloge</a></h3>
                                                    
        <span>Geschreven door <a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span> <i class="fa fa-check-circle"></i>
      </div>


  </li>

  

 

  <li>
      <a href="https://www.artiestennieuws.nl/135306/pearl-jam-metallica-en-imagine-dragons-headliners-op-naar-pinkpop-2022"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Pinkpop 2022, Metallica uitverkocht, James Hetfield (Metallica) - Foto Nicolas T Broussard (wikimedia Commons)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/03/Metallica-Foto-Nicolas-T-Broussard-wikimedia-e1635757613451-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2017/03/Metallica-Foto-Nicolas-T-Broussard-wikimedia-e1635757613451-180x180.jpg 180w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/03/Metallica-Foto-Nicolas-T-Broussard-wikimedia-e1635757613451-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/03/Metallica-Foto-Nicolas-T-Broussard-wikimedia-e1635757613451-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Pinkpop 2022, Metallica uitverkocht, James Hetfield (Metallica) - Foto Nicolas T Broussard (wikimedia Commons)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/03/Metallica-Foto-Nicolas-T-Broussard-wikimedia-e1635757613451-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2017/03/Metallica-Foto-Nicolas-T-Broussard-wikimedia-e1635757613451-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>

      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://www.artiestennieuws.nl/135306/pearl-jam-metallica-en-imagine-dragons-headliners-op-naar-pinkpop-2022">Pearl Jam, Metallica en Imagine Dragons headliners Pinkpop 2022</a></h4>
                                                    
        <span>door <a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span> <i class="fa fa-check-circle"></i>
      </div>
  </li>

  

 

  <li>
      <a href="https://www.artiestennieuws.nl/135262/swedish-house-mafia-in-2022-naar-ziggo-dome"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Swedish House Mafia Ziggo DomeAxwell, Steve Angello en Sebastian Ingrosso (Swedish House Mafia)_- Fotocredits: Parlophone Music Sweden, CC BY 3.0 via Wikimedia Commons" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2021/10/Swedish_House_Mafia_Fotocredits-Parlophone-Music-Sweden-CC-BY-3.0-via-Wikimedia-Commons-e1634814867695-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2021/10/Swedish_House_Mafia_Fotocredits-Parlophone-Music-Sweden-CC-BY-3.0-via-Wikimedia-Commons-e1634814867695-180x180.jpg 180w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2021/10/Swedish_House_Mafia_Fotocredits-Parlophone-Music-Sweden-CC-BY-3.0-via-Wikimedia-Commons-e1634814867695-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2021/10/Swedish_House_Mafia_Fotocredits-Parlophone-Music-Sweden-CC-BY-3.0-via-Wikimedia-Commons-e1634814867695-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Swedish House Mafia Ziggo DomeAxwell, Steve Angello en Sebastian Ingrosso (Swedish House Mafia)_- Fotocredits: Parlophone Music Sweden, CC BY 3.0 via Wikimedia Commons" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2021/10/Swedish_House_Mafia_Fotocredits-Parlophone-Music-Sweden-CC-BY-3.0-via-Wikimedia-Commons-e1634814867695-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2021/10/Swedish_House_Mafia_Fotocredits-Parlophone-Music-Sweden-CC-BY-3.0-via-Wikimedia-Commons-e1634814867695-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>

      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://www.artiestennieuws.nl/135262/swedish-house-mafia-in-2022-naar-ziggo-dome">Komt Swedish House Mafia in 2022 naar Ziggo Dome?</a></h4>
                                                    
        <span>door <a href="https://www.artiestennieuws.nl/author/djuna" title="Berichten van Djuna Vaesen" rel="author">Djuna Vaesen</a></span> <i class="fa fa-check-circle"></i>
      </div>
  </li>

</ul>


</div> 





<div class="widget widget_anthemes_postcat"><h3 class="title"><i></i> Interviews</h3><div class="clear"></div>
<ul class="article_list">
  


  <li>        <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/reports-en-reviews/album-reviews" class="tiptipBlog" title="Bekijk alle berichten in Albums en Singles" >Albums en Singles</a>         </div><!-- end .article-category -->    
        <a href="https://www.artiestennieuws.nl/133517/albumreview-silvester-my-way-out"> <img width="250" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20130'%3E%3C/svg%3E" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Silvester - My Way Out (albumcover, foto door Robbert Beck)" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Voorkant-e1595606512613-250x130.jpg" /><noscript><img width="250" height="130" src="https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Voorkant-e1595606512613-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Silvester - My Way Out (albumcover, foto door Robbert Beck)" /></noscript> </a> 

                        
                                                                           <div class="clear"></div>  

      <div class="an-widget-title">
        <h3 class="article-title"><a href="https://www.artiestennieuws.nl/133517/albumreview-silvester-my-way-out">Albumreview en interview: Silvester &#8211; &#8216;My Way Out&#8217;</a></h3>
                                                    
        <span>Geschreven door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i>
      </div>


  </li>

  

 

  <li>
      <a href="https://www.artiestennieuws.nl/133132/the-wooden-faces-brengt-album-flying-the-wrong-way-analoog-en-digitaal-uit"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="The Wooden Faces - persfoto (met toestemming van band, zie mail René Rosierse)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/05/The-Wooden-Faces-persfoto-55x55.png 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/05/The-Wooden-Faces-persfoto-180x180.png 180w, https://www.artiestennieuws.nl/wp-content/uploads/2020/05/The-Wooden-Faces-persfoto-55x55@2x.png 110w, https://www.artiestennieuws.nl/wp-content/uploads/2020/05/The-Wooden-Faces-persfoto-180x180@2x.png 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2020/05/The-Wooden-Faces-persfoto-55x55.png" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2020/05/The-Wooden-Faces-persfoto-55x55.png" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="The Wooden Faces - persfoto (met toestemming van band, zie mail René Rosierse)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/05/The-Wooden-Faces-persfoto-55x55.png 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/05/The-Wooden-Faces-persfoto-180x180.png 180w, https://www.artiestennieuws.nl/wp-content/uploads/2020/05/The-Wooden-Faces-persfoto-55x55@2x.png 110w, https://www.artiestennieuws.nl/wp-content/uploads/2020/05/The-Wooden-Faces-persfoto-180x180@2x.png 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>

      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://www.artiestennieuws.nl/133132/the-wooden-faces-brengt-album-flying-the-wrong-way-analoog-en-digitaal-uit">The Wooden Faces brengt album &#8216;Flying the Wrong Way&#8217; analoog en digitaal uit</a></h4>
                                                    
        <span>door <a href="https://www.artiestennieuws.nl/author/rener" title="Berichten van René Rosierse" rel="author">René Rosierse</a></span> <i class="fa fa-check-circle"></i>
      </div>
  </li>

  

 

  <li>
      <a href="https://www.artiestennieuws.nl/119215/interview-victories-at-sea"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Victories at Sea - persfoto (toestemming van label, zie mail René Rosierse)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Victories-at-Sea-persfoto-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Victories-at-Sea-persfoto-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Victories-at-Sea-persfoto-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Victories-at-Sea-persfoto-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Victories-at-Sea-persfoto-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Victories-at-Sea-persfoto-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Victories at Sea - persfoto (toestemming van label, zie mail René Rosierse)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Victories-at-Sea-persfoto-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Victories-at-Sea-persfoto-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Victories-at-Sea-persfoto-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Victories-at-Sea-persfoto-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>

      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://www.artiestennieuws.nl/119215/interview-victories-at-sea">Interview: Nieuw werk van Victories at Sea</a></h4>
                                                    
        <span>door <a href="https://www.artiestennieuws.nl/author/rener" title="Berichten van René Rosierse" rel="author">René Rosierse</a></span> <i class="fa fa-check-circle"></i>
      </div>
  </li>

</ul>


</div> 





<div class="widget widget_anthemes_postcat"><h3 class="title"><i></i> Nieuwe Albums</h3><div class="clear"></div>
<ul class="article_list">
  


  <li>        <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/aankondigingen" class="tiptipBlog" title="Bekijk alle berichten in Aankondigingen" >Aankondigingen</a>         </div><!-- end .article-category -->    
        <a href="https://www.artiestennieuws.nl/135032/the-killers-releasen-nieuw-album-pressure-machine"> <img width="250" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20130'%3E%3C/svg%3E" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="The Killers - Foto Raph_PH (Flickr) (CC BY 2.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/08/The-Killers-2-Foto-Ralph_PH-Flickr-e1598367479343-250x130.png 250w, https://www.artiestennieuws.nl/wp-content/uploads/2017/08/The-Killers-2-Foto-Ralph_PH-Flickr-e1598367479343-127x65.png 127w, https://www.artiestennieuws.nl/wp-content/uploads/2017/08/The-Killers-2-Foto-Ralph_PH-Flickr-e1598367479343-950x489.png 950w, https://www.artiestennieuws.nl/wp-content/uploads/2017/08/The-Killers-2-Foto-Ralph_PH-Flickr-e1598367479343-768x395.png 768w, https://www.artiestennieuws.nl/wp-content/uploads/2017/08/The-Killers-2-Foto-Ralph_PH-Flickr-e1598367479343.png 1089w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/08/The-Killers-2-Foto-Ralph_PH-Flickr-e1598367479343-250x130.png" /><noscript><img width="250" height="130" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/08/The-Killers-2-Foto-Ralph_PH-Flickr-e1598367479343-250x130.png" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="The Killers - Foto Raph_PH (Flickr) (CC BY 2.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/08/The-Killers-2-Foto-Ralph_PH-Flickr-e1598367479343-250x130.png 250w, https://www.artiestennieuws.nl/wp-content/uploads/2017/08/The-Killers-2-Foto-Ralph_PH-Flickr-e1598367479343-127x65.png 127w, https://www.artiestennieuws.nl/wp-content/uploads/2017/08/The-Killers-2-Foto-Ralph_PH-Flickr-e1598367479343-950x489.png 950w, https://www.artiestennieuws.nl/wp-content/uploads/2017/08/The-Killers-2-Foto-Ralph_PH-Flickr-e1598367479343-768x395.png 768w, https://www.artiestennieuws.nl/wp-content/uploads/2017/08/The-Killers-2-Foto-Ralph_PH-Flickr-e1598367479343.png 1089w" sizes="(max-width: 250px) 100vw, 250px" /></noscript> </a> 

                        
                                                                           <div class="clear"></div>  

      <div class="an-widget-title">
        <h3 class="article-title"><a href="https://www.artiestennieuws.nl/135032/the-killers-releasen-nieuw-album-pressure-machine">The Killers releasen nieuw album &#8216;Pressure Machine&#8217;</a></h3>
                                                    
        <span>Geschreven door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i>
      </div>


  </li>

  

 

  <li>
      <a href="https://www.artiestennieuws.nl/134982/iron-maiden-kondigt-nieuw-album-senjutsu-aan"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Iron Maiden - Foto: Raph_PH (Wikimedia Commons, CC BY 2.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2021/04/Iron-Maiden-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-1-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2021/04/Iron-Maiden-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-1-180x180.jpg 180w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2021/04/Iron-Maiden-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-1-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2021/04/Iron-Maiden-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-1-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Iron Maiden - Foto: Raph_PH (Wikimedia Commons, CC BY 2.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2021/04/Iron-Maiden-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-1-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2021/04/Iron-Maiden-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-1-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>

      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://www.artiestennieuws.nl/134982/iron-maiden-kondigt-nieuw-album-senjutsu-aan">Iron Maiden kondigt nieuw album &#8216;Senjutsu&#8217; aan</a></h4>
                                                    
        <span>door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i>
      </div>
  </li>

  

 

  <li>
      <a href="https://www.artiestennieuws.nl/134986/the-killers-komen-in-augustus-met-nieuw-album-pressure-machine"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="The Killers Ziggo Dome, The Killers - Foto: Raph_PH (Wikimedia Commons, CC BY 2.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/08/The-Killers-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-e1598019588515-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/08/The-Killers-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-e1598019588515-180x180.jpg 180w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2020/08/The-Killers-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-e1598019588515-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2020/08/The-Killers-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-e1598019588515-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="The Killers Ziggo Dome, The Killers - Foto: Raph_PH (Wikimedia Commons, CC BY 2.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/08/The-Killers-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-e1598019588515-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/08/The-Killers-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-e1598019588515-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>

      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://www.artiestennieuws.nl/134986/the-killers-komen-in-augustus-met-nieuw-album-pressure-machine">The Killers komen in augustus met nieuw album &#8216;Pressure Machine&#8217;</a></h4>
                                                    
        <span>door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i>
      </div>
  </li>

</ul>


</div> 





<div class="widget widget_anthemes_postcat"><h3 class="title"><i></i> Nieuwe Concerten</h3><div class="clear"></div>
<ul class="article_list">
  


  <li>        <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/venues/013-nieuws" class="tiptipBlog" title="Bekijk alle berichten in 013 Nieuws" >013 Nieuws</a>         </div><!-- end .article-category -->    
        <a href="https://www.artiestennieuws.nl/135525/the-beach-boys-in-zomer-2022-naar-013"> <img width="250" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20130'%3E%3C/svg%3E" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="The Beach Boys - Foto: Stefan Brending (Wikimedia Commons, CC BY-SA 3.0)" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2021/12/The-Beach-Boys-Foto-Stefan-Brending-Wikimedia-Commons-CC-BY-SA-3.0-250x130.png" /><noscript><img width="250" height="130" src="https://www.artiestennieuws.nl/wp-content/uploads/2021/12/The-Beach-Boys-Foto-Stefan-Brending-Wikimedia-Commons-CC-BY-SA-3.0-250x130.png" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="The Beach Boys - Foto: Stefan Brending (Wikimedia Commons, CC BY-SA 3.0)" /></noscript> </a> 

                        
                                                                           <div class="clear"></div>  

      <div class="an-widget-title">
        <h3 class="article-title"><a href="https://www.artiestennieuws.nl/135525/the-beach-boys-in-zomer-2022-naar-013">The Beach Boys in zomer 2022 naar 013 Tilburg</a></h3>
                                                    
        <span>Geschreven door <a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span> <i class="fa fa-check-circle"></i>
      </div>


  </li>

  

 

  <li>
      <a href="https://www.artiestennieuws.nl/135521/chris-de-burgh-naar-carre-amsterdam-in-2022"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Chris de Burgh Carré Amsterdam, Chris de Burgh - Fotocredits: Laurent Tomassini | Wikimedia Commons" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2011/11/Chris-de-Burgh-e1639566477311-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2011/11/Chris-de-Burgh-e1639566477311-180x180.jpg 180w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2011/11/Chris-de-Burgh-e1639566477311-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2011/11/Chris-de-Burgh-e1639566477311-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Chris de Burgh Carré Amsterdam, Chris de Burgh - Fotocredits: Laurent Tomassini | Wikimedia Commons" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2011/11/Chris-de-Burgh-e1639566477311-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2011/11/Chris-de-Burgh-e1639566477311-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>

      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://www.artiestennieuws.nl/135521/chris-de-burgh-naar-carre-amsterdam-in-2022">Chris de Burgh naar Carré Amsterdam in 2022</a></h4>
                                                    
        <span>door <a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span> <i class="fa fa-check-circle"></i>
      </div>
  </li>

  

 

  <li>
      <a href="https://www.artiestennieuws.nl/135512/rob-de-nijs-geeft-laatste-concert-in-ziggo-dome"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Rob de Nijs Ziggo Dome, Rob de Nijs - Foto: Henk Bezemer - Bron: Wikimedia Commons" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/01/Rob-de-Nijs-Henk-Bezemer-Wikimedia-Commons-1-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2017/01/Rob-de-Nijs-Henk-Bezemer-Wikimedia-Commons-1-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2017/01/Rob-de-Nijs-Henk-Bezemer-Wikimedia-Commons-1-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2017/01/Rob-de-Nijs-Henk-Bezemer-Wikimedia-Commons-1-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/01/Rob-de-Nijs-Henk-Bezemer-Wikimedia-Commons-1-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/01/Rob-de-Nijs-Henk-Bezemer-Wikimedia-Commons-1-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Rob de Nijs Ziggo Dome, Rob de Nijs - Foto: Henk Bezemer - Bron: Wikimedia Commons" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/01/Rob-de-Nijs-Henk-Bezemer-Wikimedia-Commons-1-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2017/01/Rob-de-Nijs-Henk-Bezemer-Wikimedia-Commons-1-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2017/01/Rob-de-Nijs-Henk-Bezemer-Wikimedia-Commons-1-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2017/01/Rob-de-Nijs-Henk-Bezemer-Wikimedia-Commons-1-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>

      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://www.artiestennieuws.nl/135512/rob-de-nijs-geeft-laatste-concert-in-ziggo-dome">Rob de Nijs geeft laatste concert in Ziggo Dome</a></h4>
                                                    
        <span>door <a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span> <i class="fa fa-check-circle"></i>
      </div>
  </li>

</ul>


</div> 


</aside>    <!-- end #sidebar  (right) -->


    <div class="clear"></div>
</div><!-- end .wrap-fullwidth  -->

 

<!-- Begin Footer -->
<footer> 

	<div class="social-section">
	    <!-- footer social icons. -->
	    	        <ul class="footer-social">
<li><a href="https://twitter.com/artiestennieuws"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.facebook.com/ArtiestenNieuws"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://plus.google.com/116832409916815409958/"><i class="fa fa-google-plus"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCbHL3PXvLaZIyLm7L1hPhRw"><i class="fa fa-youtube"></i></a></li>
<li><a href="https://www.pinterest.com/artiestennieuws/"><i class="fa fa-pinterest"></i></a></li>
<li><a href="https://www.linkedin.com/company/5277460?trk=vsrp_companies_res_name&trkInfo=VSRPsearchId%3A4345328041437646809008%2CVSRPtargetId%3A5277460%2CVSRPcmpt%3Aprimary"><i class="fa fa-linkedin"></i></a></li>
<li><a href="http://artiestennieuws.nl/feed"><i class="fa fa-rss"></i></a></li>
</ul>	    	</div>

	<div class="wrap-footer">
      <!-- Begin random articles on slide -->
      <div class="featured-articles">

        <div class="featured-title">
            <h3>Willekeurige Artikelen</h3>
            <div class="slide-nav">
              <span id="slider-prev2"></span>
              <span id="slider-next2"></span>
            </div><!-- end .slide-nav -->          
        </div><!-- end .featured-title --> 
               
        <ul class="random-articles-slider">
                 

            <li class="post-slide post-74 post type-post status-publish format-standard has-post-thumbnail hentry category-madonna-nieuws category-nieuws category-roddels tag-incident tag-madonna tag-podium" id="post-74">
                    <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/artiesten/madonna-nieuws" class="tiptipBlog" title="Bekijk alle berichten in Madonna Nieuws" >Madonna Nieuws</a>                     </div><!-- end .article-category -->                
                                    <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Erger jij je ook zo aan die kapotgedraaide nummers op de radio? Dit overkomt zelfs de allergrootste artiesten. Zij kunnen hun eigen hits niet meer kunnen aanhoren. Dit is een lijst met artiesten die hun eigen hits haten., Madonna - Fotocredits: Pascal Mannaerts - Wikimedia Commons (CC BY-SA 3.0)" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Madonna-Foto-Pascal-Mannaerts-Wikimedia-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Madonna-Foto-Pascal-Mannaerts-Wikimedia-275x150@2x.jpg 550w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Madonna-Foto-Pascal-Mannaerts-Wikimedia-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Madonna-Foto-Pascal-Mannaerts-Wikimedia-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Erger jij je ook zo aan die kapotgedraaide nummers op de radio? Dit overkomt zelfs de allergrootste artiesten. Zij kunnen hun eigen hits niet meer kunnen aanhoren. Dit is een lijst met artiesten die hun eigen hits haten., Madonna - Fotocredits: Pascal Mannaerts - Wikimedia Commons (CC BY-SA 3.0)" title="" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Madonna-Foto-Pascal-Mannaerts-Wikimedia-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Madonna-Foto-Pascal-Mannaerts-Wikimedia-275x150@2x.jpg 550w" sizes="(max-width: 275px) 100vw, 275px" /></noscript>                 


                <div class="title-box">
                    <span><a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span>
                                          
                    <div class="clear"></div>
                    <h2><a href="https://www.artiestennieuws.nl/74/madonna-valt-flauw-op-podium">Madonna valt flauw op podium</a></h2>
                </div>

            </li><!-- end .post-slide --> 
           

            <li class="post-slide post-146 post type-post status-publish format-standard has-post-thumbnail hentry category-robbie-williams-nieuws category-roddels tag-kartbaan" id="post-146">
                    <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/artiesten/robbie-williams-nieuws" class="tiptipBlog" title="Bekijk alle berichten in Robbie Williams Nieuws" >Robbie Williams Nieuws</a>                     </div><!-- end .article-category -->                
                                    <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Robbie Williams - Fotocredits: Drew de F Fawkes (Flickr - CC BY 2.0)" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Robbie-Williams-Fotocredits-Drew-de-F-Fawkes-Flickr-CC-BY-2.0-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Robbie-Williams-Fotocredits-Drew-de-F-Fawkes-Flickr-CC-BY-2.0-275x150@2x.jpg 550w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Robbie-Williams-Fotocredits-Drew-de-F-Fawkes-Flickr-CC-BY-2.0-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Robbie-Williams-Fotocredits-Drew-de-F-Fawkes-Flickr-CC-BY-2.0-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Robbie Williams - Fotocredits: Drew de F Fawkes (Flickr - CC BY 2.0)" title="" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Robbie-Williams-Fotocredits-Drew-de-F-Fawkes-Flickr-CC-BY-2.0-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Robbie-Williams-Fotocredits-Drew-de-F-Fawkes-Flickr-CC-BY-2.0-275x150@2x.jpg 550w" sizes="(max-width: 275px) 100vw, 275px" /></noscript>                 


                <div class="title-box">
                    <span><a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span>
                                          
                    <div class="clear"></div>
                    <h2><a href="https://www.artiestennieuws.nl/146/robbie-williams-wil-kartbaan-in-tuin">Robbie Williams wil Kartbaan in tuin</a></h2>
                </div>

            </li><!-- end .post-slide --> 
           

            <li class="post-slide post-161 post type-post status-publish format-standard has-post-thumbnail hentry category-artiesten category-nieuws category-u2-nieuws tag-u2-2010 tag-u2-360-tour tag-u2-tour" id="post-161">
                    <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/artiesten" class="tiptipBlog" title="Bekijk alle berichten in Artiesten" >Artiesten</a>                     </div><!-- end .article-category -->                
                                    <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Elijah Hewson, Inhaler, best verdienende artiesten, Bono (U2) - Fotograaf Peter Niell - Wikimedia Commons (CC BY 2.0)" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Bono-U2-Fotograaf-Peter-Niell-Wikimedia-Commons-CC-BY-2.0-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Bono-U2-Fotograaf-Peter-Niell-Wikimedia-Commons-CC-BY-2.0-275x150@2x.jpg 550w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Bono-U2-Fotograaf-Peter-Niell-Wikimedia-Commons-CC-BY-2.0-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Bono-U2-Fotograaf-Peter-Niell-Wikimedia-Commons-CC-BY-2.0-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Elijah Hewson, Inhaler, best verdienende artiesten, Bono (U2) - Fotograaf Peter Niell - Wikimedia Commons (CC BY 2.0)" title="" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Bono-U2-Fotograaf-Peter-Niell-Wikimedia-Commons-CC-BY-2.0-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Bono-U2-Fotograaf-Peter-Niell-Wikimedia-Commons-CC-BY-2.0-275x150@2x.jpg 550w" sizes="(max-width: 275px) 100vw, 275px" /></noscript>                 


                <div class="title-box">
                    <span><a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span>
                                          
                    <div class="clear"></div>
                    <h2><a href="https://www.artiestennieuws.nl/161/u2-360-tour-2010-bekend-gemaakt">U2 360 Tour 2010 Bekend Gemaakt!</a></h2>
                </div>

            </li><!-- end .post-slide --> 
           

            <li class="post-slide post-165 post type-post status-publish format-standard has-post-thumbnail hentry category-k3-nieuws category-nieuws tag-josje tag-k3" id="post-165">
                    <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/artiesten/k3-nieuws" class="tiptipBlog" title="Bekijk alle berichten in K3 Nieuws" >K3 Nieuws</a>                     </div><!-- end .article-category -->                
                                    <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Josje Huisman (K3) - Foto: Mark Goes - Bron: Wikimedia Commons" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2009/10/Josje-Huisman-van-K3-Foto-Mark-Goes-Bron-Wikiportret.nl_-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2009/10/Josje-Huisman-van-K3-Foto-Mark-Goes-Bron-Wikiportret.nl_-275x150@2x.jpg 550w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2009/10/Josje-Huisman-van-K3-Foto-Mark-Goes-Bron-Wikiportret.nl_-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2009/10/Josje-Huisman-van-K3-Foto-Mark-Goes-Bron-Wikiportret.nl_-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Josje Huisman (K3) - Foto: Mark Goes - Bron: Wikimedia Commons" title="" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2009/10/Josje-Huisman-van-K3-Foto-Mark-Goes-Bron-Wikiportret.nl_-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2009/10/Josje-Huisman-van-K3-Foto-Mark-Goes-Bron-Wikiportret.nl_-275x150@2x.jpg 550w" sizes="(max-width: 275px) 100vw, 275px" /></noscript>                 


                <div class="title-box">
                    <span><a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span>
                                          
                    <div class="clear"></div>
                    <h2><a href="https://www.artiestennieuws.nl/165/josje-huisman-k3-aanwinst-wie-is-josje">Josje Huisman nieuwe aanwinst K3</a></h2>
                </div>

            </li><!-- end .post-slide --> 
           

            <li class="post-slide post-215 post type-post status-publish format-standard has-post-thumbnail hentry category-nieuws category-robbie-williams-nieuws category-take-that-nieuws tag-robbie-williams-en-take-that tag-take-that" id="post-215">
                    <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws" class="tiptipBlog" title="Bekijk alle berichten in Nieuws" >Nieuws</a>                     </div><!-- end .article-category -->                
                                    <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Robbie Williams - Fotocredits: Drew de F Fawkes (Flickr - CC BY 2.0)" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Robbie-Williams-Fotocredits-Drew-de-F-Fawkes-Flickr-CC-BY-2.0-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Robbie-Williams-Fotocredits-Drew-de-F-Fawkes-Flickr-CC-BY-2.0-275x150@2x.jpg 550w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Robbie-Williams-Fotocredits-Drew-de-F-Fawkes-Flickr-CC-BY-2.0-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Robbie-Williams-Fotocredits-Drew-de-F-Fawkes-Flickr-CC-BY-2.0-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Robbie Williams - Fotocredits: Drew de F Fawkes (Flickr - CC BY 2.0)" title="" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Robbie-Williams-Fotocredits-Drew-de-F-Fawkes-Flickr-CC-BY-2.0-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Robbie-Williams-Fotocredits-Drew-de-F-Fawkes-Flickr-CC-BY-2.0-275x150@2x.jpg 550w" sizes="(max-width: 275px) 100vw, 275px" /></noscript>                 


                <div class="title-box">
                    <span><a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span>
                                          
                    <div class="clear"></div>
                    <h2><a href="https://www.artiestennieuws.nl/215/robbie-williams-nieuw-album-met-take-that">Robbie Williams Nieuw Album met Take That</a></h2>
                </div>

            </li><!-- end .post-slide --> 
           

            <li class="post-slide post-261 post type-post status-publish format-standard has-post-thumbnail hentry category-artiesten category-beyonce-nieuws category-lady-gaga-nieuws category-nieuws tag-lady-gaga" id="post-261">
                    <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/artiesten" class="tiptipBlog" title="Bekijk alle berichten in Artiesten" >Artiesten</a>                     </div><!-- end .article-category -->                
                                    <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Lady GaGa - Foto: Christine Gervais - Bron: Flickr (CC BY 2.0)" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2016/10/4755534193_72e8cf4427_o-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2016/10/4755534193_72e8cf4427_o-275x150@2x.jpg 550w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2016/10/4755534193_72e8cf4427_o-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2016/10/4755534193_72e8cf4427_o-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Lady GaGa - Foto: Christine Gervais - Bron: Flickr (CC BY 2.0)" title="" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2016/10/4755534193_72e8cf4427_o-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2016/10/4755534193_72e8cf4427_o-275x150@2x.jpg 550w" sizes="(max-width: 275px) 100vw, 275px" /></noscript>                 


                <div class="title-box">
                    <span><a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span>
                                          
                    <div class="clear"></div>
                    <h2><a href="https://www.artiestennieuws.nl/261/nieuwe-clip-beyonce-en-lady-gaga-video-phone">Nieuwe Clip Beyonce en Lady Gaga &#8211; Video Phone</a></h2>
                </div>

            </li><!-- end .post-slide --> 
           

            <li class="post-slide post-340 post type-post status-publish format-standard has-post-thumbnail hentry category-gerard-joling-nieuws category-nieuws tag-gerard-joling tag-gerard-joling-songfestival tag-ik-ben-verliefd-sha-la-lie tag-pierre-kartner tag-songfestival" id="post-340">
                    <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/artiesten/gerard-joling-nieuws" class="tiptipBlog" title="Bekijk alle berichten in Gerard Joling Nieuws" >Gerard Joling Nieuws</a>                     </div><!-- end .article-category -->                
                                    <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Gerard Joling | Persfoto BME Bookings" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2011/12/Persfoto-Gerard-Joling-2011-1-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2011/12/Persfoto-Gerard-Joling-2011-1-275x150@2x.jpg 550w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2011/12/Persfoto-Gerard-Joling-2011-1-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2011/12/Persfoto-Gerard-Joling-2011-1-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Gerard Joling | Persfoto BME Bookings" title="" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2011/12/Persfoto-Gerard-Joling-2011-1-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2011/12/Persfoto-Gerard-Joling-2011-1-275x150@2x.jpg 550w" sizes="(max-width: 275px) 100vw, 275px" /></noscript>                 


                <div class="title-box">
                    <span><a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span>
                                          
                    <div class="clear"></div>
                    <h2><a href="https://www.artiestennieuws.nl/340/gerard-joling-zegt-nee-tegen-songfestival">Gerard Joling zegt nee tegen songfestival</a></h2>
                </div>

            </li><!-- end .post-slide --> 
           

            <li class="post-slide post-346 post type-post status-publish format-standard has-post-thumbnail hentry category-artiesten category-frances-bean-cobain-nieuws category-kurt-cobain-nieuws category-nieuws tag-kurt-cobain tag-my-space" id="post-346">
                    <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/artiesten" class="tiptipBlog" title="Bekijk alle berichten in Artiesten" >Artiesten</a>                     </div><!-- end .article-category -->                
                                    <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Kurt Cobain, Logo Nirvana - Wikimedia Commons (Publiek Domein)" title="" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Logo-Nirvana-Wikimedia-Commons-Publiek-Domein-275x150.png" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Logo-Nirvana-Wikimedia-Commons-Publiek-Domein-275x150.png" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Kurt Cobain, Logo Nirvana - Wikimedia Commons (Publiek Domein)" title="" /></noscript>                 


                <div class="title-box">
                    <span><a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span>
                                          
                    <div class="clear"></div>
                    <h2><a href="https://www.artiestennieuws.nl/346/dochter-kurt-cobain-duikt-studio-in">Dochter Kurt Cobain duikt studio in</a></h2>
                </div>

            </li><!-- end .post-slide --> 
           

            <li class="post-slide post-406 post type-post status-publish format-standard has-post-thumbnail hentry category-artiesten category-lady-gaga-nieuws category-nieuws category-roddels tag-lady-gaga" id="post-406">
                    <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/artiesten" class="tiptipBlog" title="Bekijk alle berichten in Artiesten" >Artiesten</a>                     </div><!-- end .article-category -->                
                                    <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Lady Gaga - Fotocredits: proacguy1 (Wikimedia Commons CC BY-SA 2.0)" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Lady-Gaga-Fotocredits-proacguy1-Wikimedia-Commons-CC-BY-SA-2.0-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Lady-Gaga-Fotocredits-proacguy1-Wikimedia-Commons-CC-BY-SA-2.0-275x150@2x.jpg 550w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Lady-Gaga-Fotocredits-proacguy1-Wikimedia-Commons-CC-BY-SA-2.0-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Lady-Gaga-Fotocredits-proacguy1-Wikimedia-Commons-CC-BY-SA-2.0-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Lady Gaga - Fotocredits: proacguy1 (Wikimedia Commons CC BY-SA 2.0)" title="" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Lady-Gaga-Fotocredits-proacguy1-Wikimedia-Commons-CC-BY-SA-2.0-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Lady-Gaga-Fotocredits-proacguy1-Wikimedia-Commons-CC-BY-SA-2.0-275x150@2x.jpg 550w" sizes="(max-width: 275px) 100vw, 275px" /></noscript>                 


                <div class="title-box">
                    <span><a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span>
                                          
                    <div class="clear"></div>
                    <h2><a href="https://www.artiestennieuws.nl/406/lady-gaga-was-verslaafd-aan-cocaine">Lady Gaga was verslaafd aan cocaine</a></h2>
                </div>

            </li><!-- end .post-slide --> 
           

            <li class="post-slide post-420 post type-post status-publish format-standard has-post-thumbnail hentry category-artiesten category-featured category-nieuws category-sieneke-nieuws category-songfestival-nieuws tag-loekz tag-marianne-weber tag-marlous tag-oslo tag-peggy-mays tag-pierre-kartner tag-sha-la-lie tag-sieneke tag-songfestival tag-vinzzent" id="post-420">
                    <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/artiesten" class="tiptipBlog" title="Bekijk alle berichten in Artiesten" >Artiesten</a>                     </div><!-- end .article-category -->                
                                    <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Eurovison in Concert, David Hasselhoff, Duncan Laurence (Eurovisie Songfestival) Logo (Wikimedia Commons)" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2016/01/Eurovision-Song-Contest-Eurovisie-Songfestival-Logo-275x150.png 275w, https://www.artiestennieuws.nl/wp-content/uploads/2016/01/Eurovision-Song-Contest-Eurovisie-Songfestival-Logo-275x150@2x.png 550w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2016/01/Eurovision-Song-Contest-Eurovisie-Songfestival-Logo-275x150.png" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2016/01/Eurovision-Song-Contest-Eurovisie-Songfestival-Logo-275x150.png" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Eurovison in Concert, David Hasselhoff, Duncan Laurence (Eurovisie Songfestival) Logo (Wikimedia Commons)" title="" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2016/01/Eurovision-Song-Contest-Eurovisie-Songfestival-Logo-275x150.png 275w, https://www.artiestennieuws.nl/wp-content/uploads/2016/01/Eurovision-Song-Contest-Eurovisie-Songfestival-Logo-275x150@2x.png 550w" sizes="(max-width: 275px) 100vw, 275px" /></noscript>                 


                <div class="title-box">
                    <span><a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span>
                                          
                    <div class="clear"></div>
                    <h2><a href="https://www.artiestennieuws.nl/420/sieneke-naar-het-songfestival">Sieneke naar het Eurovisie Songfestival</a></h2>
                </div>

            </li><!-- end .post-slide --> 
           

            <li class="post-slide post-431 post type-post status-publish format-standard has-post-thumbnail hentry category-beyonce-nieuws category-nieuws" id="post-431">
                    <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/artiesten/beyonce-nieuws" class="tiptipBlog" title="Bekijk alle berichten in Beyoncé Nieuws" >Beyoncé Nieuws</a>                     </div><!-- end .article-category -->                
                                    <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Beyoncé - Fotocredits: Rocbeyonce (Wikimedia Commons)" title="" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Beyonce_-_The_Formation_World_Tour_at_Wembley_Stadium_in_London_England-e1496847180113-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Beyonce_-_The_Formation_World_Tour_at_Wembley_Stadium_in_London_England-e1496847180113-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Beyoncé - Fotocredits: Rocbeyonce (Wikimedia Commons)" title="" /></noscript>                 


                <div class="title-box">
                    <span><a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span>
                                          
                    <div class="clear"></div>
                    <h2><a href="https://www.artiestennieuws.nl/431/beyonce-onderuit-op-podium">Beyoncé gaat onderuit op podium</a></h2>
                </div>

            </li><!-- end .post-slide --> 
           

            <li class="post-slide post-495 post type-post status-publish format-standard has-post-thumbnail hentry category-roddels category-songfestival-nieuws tag-loekz tag-marianne-weber tag-marlous tag-oslo tag-peggy-mays tag-pierre-kartner tag-sha-la-lie tag-sieneke tag-songfestival tag-tatjana tag-vinzzent" id="post-495">
                    <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/fun-content/roddels" class="tiptipBlog" title="Bekijk alle berichten in Roddels" >Roddels</a>                     </div><!-- end .article-category -->                
                                    <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Eurovison in Concert, David Hasselhoff, Duncan Laurence (Eurovisie Songfestival) Logo (Wikimedia Commons)" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2016/01/Eurovision-Song-Contest-Eurovisie-Songfestival-Logo-275x150.png 275w, https://www.artiestennieuws.nl/wp-content/uploads/2016/01/Eurovision-Song-Contest-Eurovisie-Songfestival-Logo-275x150@2x.png 550w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2016/01/Eurovision-Song-Contest-Eurovisie-Songfestival-Logo-275x150.png" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2016/01/Eurovision-Song-Contest-Eurovisie-Songfestival-Logo-275x150.png" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Eurovison in Concert, David Hasselhoff, Duncan Laurence (Eurovisie Songfestival) Logo (Wikimedia Commons)" title="" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2016/01/Eurovision-Song-Contest-Eurovisie-Songfestival-Logo-275x150.png 275w, https://www.artiestennieuws.nl/wp-content/uploads/2016/01/Eurovision-Song-Contest-Eurovisie-Songfestival-Logo-275x150@2x.png 550w" sizes="(max-width: 275px) 100vw, 275px" /></noscript>                 


                <div class="title-box">
                    <span><a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span>
                                          
                    <div class="clear"></div>
                    <h2><a href="https://www.artiestennieuws.nl/495/songfestival-doorgestoken-kaart">Songfestival doorgestoken kaart</a></h2>
                </div>

            </li><!-- end .post-slide --> 
           
        </ul><!-- end .random-articles-slider -->        
      </div> <div class="clear"></div> <!-- end .featured-articles -->



        <div class="one_fourth">
            


<div class="widget widget_anthemes_postcat"><h3 class="title"><i></i> festivals</h3><div class="clear"></div>
<ul class="article_list">
  


  <li>        <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/festivals/brainstorm-festival-nieuws" class="tiptipBlog" title="Bekijk alle berichten in Brainstorm Festival Nieuws" >Brainstorm Festival Nieuws</a>         </div><!-- end .article-category -->    
        <a href="https://www.artiestennieuws.nl/135351/fotoreportage-brainstorm-festival-2021"> <img width="250" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20130'%3E%3C/svg%3E" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Brainstorm Festival 2021 @ Gigant Apeldoorn - Fotograaf: Toine Pawlak" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2021/11/IMG_0242-Edit-kopieren-250x130.jpg" /><noscript><img width="250" height="130" src="https://www.artiestennieuws.nl/wp-content/uploads/2021/11/IMG_0242-Edit-kopieren-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Brainstorm Festival 2021 @ Gigant Apeldoorn - Fotograaf: Toine Pawlak" /></noscript> </a> 

                        
                                                                           <div class="clear"></div>  

      <div class="an-widget-title">
        <h3 class="article-title"><a href="https://www.artiestennieuws.nl/135351/fotoreportage-brainstorm-festival-2021">Fotoreportage: Brainstorm Festival 2021</a></h3>
                                                    
        <span>Geschreven door <a href="https://www.artiestennieuws.nl/author/toinep" title="Berichten van Toine Pawlak" rel="author">Toine Pawlak</a></span> <i class="fa fa-check-circle"></i>
      </div>


  </li>

  

 

  <li>
      <a href="https://www.artiestennieuws.nl/135306/pearl-jam-metallica-en-imagine-dragons-headliners-op-naar-pinkpop-2022"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Pinkpop 2022, Metallica uitverkocht, James Hetfield (Metallica) - Foto Nicolas T Broussard (wikimedia Commons)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/03/Metallica-Foto-Nicolas-T-Broussard-wikimedia-e1635757613451-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2017/03/Metallica-Foto-Nicolas-T-Broussard-wikimedia-e1635757613451-180x180.jpg 180w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/03/Metallica-Foto-Nicolas-T-Broussard-wikimedia-e1635757613451-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/03/Metallica-Foto-Nicolas-T-Broussard-wikimedia-e1635757613451-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Pinkpop 2022, Metallica uitverkocht, James Hetfield (Metallica) - Foto Nicolas T Broussard (wikimedia Commons)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/03/Metallica-Foto-Nicolas-T-Broussard-wikimedia-e1635757613451-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2017/03/Metallica-Foto-Nicolas-T-Broussard-wikimedia-e1635757613451-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>

      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://www.artiestennieuws.nl/135306/pearl-jam-metallica-en-imagine-dragons-headliners-op-naar-pinkpop-2022">Pearl Jam, Metallica en Imagine Dragons headliners Pinkpop 2022</a></h4>
                                                    
        <span>door <a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span> <i class="fa fa-check-circle"></i>
      </div>
  </li>

  

 

  <li>
      <a href="https://www.artiestennieuws.nl/135030/blauwalg-festival-gaat-ondanks-maatregelen-gewoon-door"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Blauwalg 2019 - Foto: René Rosierse (Artiesten Nieuws)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2021/08/Blauwalg-2019-Foto-Rene-Rosierse-Artiesten-Nieuws-55x55.png 55w, https://www.artiestennieuws.nl/wp-content/uploads/2021/08/Blauwalg-2019-Foto-Rene-Rosierse-Artiesten-Nieuws-180x180.png 180w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2021/08/Blauwalg-2019-Foto-Rene-Rosierse-Artiesten-Nieuws-55x55.png" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2021/08/Blauwalg-2019-Foto-Rene-Rosierse-Artiesten-Nieuws-55x55.png" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Blauwalg 2019 - Foto: René Rosierse (Artiesten Nieuws)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2021/08/Blauwalg-2019-Foto-Rene-Rosierse-Artiesten-Nieuws-55x55.png 55w, https://www.artiestennieuws.nl/wp-content/uploads/2021/08/Blauwalg-2019-Foto-Rene-Rosierse-Artiesten-Nieuws-180x180.png 180w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>

      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://www.artiestennieuws.nl/135030/blauwalg-festival-gaat-ondanks-maatregelen-gewoon-door">Blauwalg festival gaat ondanks coronamaatregelen gewoon door</a></h4>
                                                    
        <span>door <a href="https://www.artiestennieuws.nl/author/rener" title="Berichten van René Rosierse" rel="author">René Rosierse</a></span> <i class="fa fa-check-circle"></i>
      </div>
  </li>

  

 

  <li>
      <a href="https://www.artiestennieuws.nl/135024/strandfestival-zand-opnieuw-geannuleerd"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Strandfestival ZAND, Indian Summer Festival Pinkpop, (Paaspop) Kensington @ Central Park Festival 2018 - Fotocredits Shali Blok - (Redactie ArtiestenNieuws)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Kensington-@-Central-Park-Festival-2018-Fotocredits-Shali-Blok-Redactie-ArtiestenNieuws-4-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Kensington-@-Central-Park-Festival-2018-Fotocredits-Shali-Blok-Redactie-ArtiestenNieuws-4-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Kensington-@-Central-Park-Festival-2018-Fotocredits-Shali-Blok-Redactie-ArtiestenNieuws-4-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Kensington-@-Central-Park-Festival-2018-Fotocredits-Shali-Blok-Redactie-ArtiestenNieuws-4-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Kensington-@-Central-Park-Festival-2018-Fotocredits-Shali-Blok-Redactie-ArtiestenNieuws-4-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Kensington-@-Central-Park-Festival-2018-Fotocredits-Shali-Blok-Redactie-ArtiestenNieuws-4-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Strandfestival ZAND, Indian Summer Festival Pinkpop, (Paaspop) Kensington @ Central Park Festival 2018 - Fotocredits Shali Blok - (Redactie ArtiestenNieuws)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Kensington-@-Central-Park-Festival-2018-Fotocredits-Shali-Blok-Redactie-ArtiestenNieuws-4-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Kensington-@-Central-Park-Festival-2018-Fotocredits-Shali-Blok-Redactie-ArtiestenNieuws-4-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Kensington-@-Central-Park-Festival-2018-Fotocredits-Shali-Blok-Redactie-ArtiestenNieuws-4-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Kensington-@-Central-Park-Festival-2018-Fotocredits-Shali-Blok-Redactie-ArtiestenNieuws-4-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>

      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://www.artiestennieuws.nl/135024/strandfestival-zand-opnieuw-geannuleerd">Strandfestival ZAND zet streep door editie 2021</a></h4>
                                                    
        <span>door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i>
      </div>
  </li>

  

 

  <li>
      <a href="https://www.artiestennieuws.nl/134930/madnes-festival-kondigt-nieuwe-reeks-namen-aan"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="MadNes Festival - Foto: Tjeerd Derkink" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2021/06/DSCF5626-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2021/06/DSCF5626-180x180.jpg 180w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2021/06/DSCF5626-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2021/06/DSCF5626-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="MadNes Festival - Foto: Tjeerd Derkink" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2021/06/DSCF5626-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2021/06/DSCF5626-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>

      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://www.artiestennieuws.nl/134930/madnes-festival-kondigt-nieuwe-reeks-namen-aan">MadNes Festival kondigt nieuwe reeks namen aan</a></h4>
                                                    
        <span>door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i>
      </div>
  </li>

</ul>


</div> 


<div class="widget widget_search"><h3 class="title"><i></i> Zoeken</h3><div class="clear"></div><form id="searchform2" class="header-search" method="get" action="https://www.artiestennieuws.nl/">
    <input placeholder="Zoeken..." type="text" name="s" id="s" />
    <input type="submit" value="Search" class="buttonicon" />
</form><div class="clear"></div></div><!-- #1st footer -->
        </div>
        <div class="one_fourth">
            <div class="widget widget_calendar"><h3 class="title"><i></i> Kalender</h3><div class="clear"></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>december 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="maandag">M</th>
		<th scope="col" title="dinsdag">D</th>
		<th scope="col" title="woensdag">W</th>
		<th scope="col" title="donderdag">D</th>
		<th scope="col" title="vrijdag">V</th>
		<th scope="col" title="zaterdag">Z</th>
		<th scope="col" title="zondag">Z</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="https://www.artiestennieuws.nl/date/2021/12/01" aria-label="Bericht gepubliceerd op 1 December 2021">1</a></td><td>2</td><td>3</td><td>4</td><td>5</td>
	</tr>
	<tr>
		<td><a href="https://www.artiestennieuws.nl/date/2021/12/06" aria-label="Bericht gepubliceerd op 6 December 2021">6</a></td><td><a href="https://www.artiestennieuws.nl/date/2021/12/07" aria-label="Bericht gepubliceerd op 7 December 2021">7</a></td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td><a href="https://www.artiestennieuws.nl/date/2021/12/13" aria-label="Bericht gepubliceerd op 13 December 2021">13</a></td><td><a href="https://www.artiestennieuws.nl/date/2021/12/14" aria-label="Bericht gepubliceerd op 14 December 2021">14</a></td><td><a href="https://www.artiestennieuws.nl/date/2021/12/15" aria-label="Bericht gepubliceerd op 15 December 2021">15</a></td><td>16</td><td><a href="https://www.artiestennieuws.nl/date/2021/12/17" aria-label="Bericht gepubliceerd op 17 December 2021">17</a></td><td id="today">18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Vorige en volgende maanden" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://www.artiestennieuws.nl/date/2021/11">&laquo; nov</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div>


<div class="widget widget_anthemes_postcat"><h3 class="title"><i></i> Cabaret &amp; Comedy</h3><div class="clear"></div>
<ul class="article_list">
  


  <li>        <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/aankondigingen" class="tiptipBlog" title="Bekijk alle berichten in Aankondigingen" >Aankondigingen</a>         </div><!-- end .article-category -->    
        <a href="https://www.artiestennieuws.nl/135245/chantals-pyjama-party-naar-ziggo-dome-in-2022"> <img width="250" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20130'%3E%3C/svg%3E" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Chantals Pyjama Party Ziggo Dome, Chantal Janzen (Cropped) - Fotocredits: MariskadG - Wikimedia Commons (CC BY-SA 4.0)" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2019/05/Chantal-Janzen-e1634655061171-250x130.jpg" /><noscript><img width="250" height="130" src="https://www.artiestennieuws.nl/wp-content/uploads/2019/05/Chantal-Janzen-e1634655061171-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Chantals Pyjama Party Ziggo Dome, Chantal Janzen (Cropped) - Fotocredits: MariskadG - Wikimedia Commons (CC BY-SA 4.0)" /></noscript> </a> 

                        
                                                                           <div class="clear"></div>  

      <div class="an-widget-title">
        <h3 class="article-title"><a href="https://www.artiestennieuws.nl/135245/chantals-pyjama-party-naar-ziggo-dome-in-2022">Chantals Pyjama Party naar Ziggo Dome in 2022</a></h3>
                                                    
        <span>Geschreven door <a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span> <i class="fa fa-check-circle"></i>
      </div>


  </li>

  

 

  <li>
      <a href="https://www.artiestennieuws.nl/134824/karin-bloemen-kondigt-jubileumtour-met-metropole-orkest-aan"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Karin Bloemen - Foto Paul Luberti - Wikimedia Commons (CC BY 3.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/06/Karin-bloemen-1337341344-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2018/06/Karin-bloemen-1337341344-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2018/06/Karin-bloemen-1337341344-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2018/06/Karin-bloemen-1337341344-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2018/06/Karin-bloemen-1337341344-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2018/06/Karin-bloemen-1337341344-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Karin Bloemen - Foto Paul Luberti - Wikimedia Commons (CC BY 3.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/06/Karin-bloemen-1337341344-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2018/06/Karin-bloemen-1337341344-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2018/06/Karin-bloemen-1337341344-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2018/06/Karin-bloemen-1337341344-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>

      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://www.artiestennieuws.nl/134824/karin-bloemen-kondigt-jubileumtour-met-metropole-orkest-aan">Karin Bloemen kondigt jubileumtour met Metropole Orkest aan</a></h4>
                                                    
        <span>door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i>
      </div>
  </li>

</ul>


</div> 


<!-- #2nd footer -->
        </div>
        <div class="one_fourth">
            


<div class="widget widget_anthemes_postcat"><h3 class="title"><i></i> wtf</h3><div class="clear"></div>
<ul class="article_list">
  


  <li>        <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/artiesten" class="tiptipBlog" title="Bekijk alle berichten in Artiesten" >Artiesten</a>         </div><!-- end .article-category -->    
        <a href="https://www.artiestennieuws.nl/135161/britney-spears-post-naaktfotos-op-instagram"> <img width="250" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20130'%3E%3C/svg%3E" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="&#039;naaktfoto&#039;s Britney Spears, Britney Spears - Fotocredits: Jen - Bron: Wikimedia Commons" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/05/800px-Britney_Spears-FFT-Toronto-e1633085151645-250x130.jpg" /><noscript><img width="250" height="130" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/05/800px-Britney_Spears-FFT-Toronto-e1633085151645-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="&#039;naaktfoto&#039;s Britney Spears, Britney Spears - Fotocredits: Jen - Bron: Wikimedia Commons" /></noscript> </a> 

                        
                                                                           <div class="clear"></div>  

      <div class="an-widget-title">
        <h3 class="article-title"><a href="https://www.artiestennieuws.nl/135161/britney-spears-post-naaktfotos-op-instagram">Britney Spears post naaktfoto&#8217;s op Instagram</a></h3>
                                                    
        <span>Geschreven door <a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span> <i class="fa fa-check-circle"></i>
      </div>


  </li>

  

 

  <li>
      <a href="https://www.artiestennieuws.nl/131652/instagram-gaat-los-op-gers-pardoel-na-gevaarlijk-corona-advies"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Gers Pardoel - Foto: Richard Broekhuijzen (Wikimedia Commons, CC BY-SA 4.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/03/Gers-Pardoel-Foto-Richard-Broekhuijzen-Wikimedia-Commons-CC-BY-SA-4.0-e1584104257680-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/03/Gers-Pardoel-Foto-Richard-Broekhuijzen-Wikimedia-Commons-CC-BY-SA-4.0-e1584104257680-180x180.jpg 180w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2020/03/Gers-Pardoel-Foto-Richard-Broekhuijzen-Wikimedia-Commons-CC-BY-SA-4.0-e1584104257680-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2020/03/Gers-Pardoel-Foto-Richard-Broekhuijzen-Wikimedia-Commons-CC-BY-SA-4.0-e1584104257680-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Gers Pardoel - Foto: Richard Broekhuijzen (Wikimedia Commons, CC BY-SA 4.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/03/Gers-Pardoel-Foto-Richard-Broekhuijzen-Wikimedia-Commons-CC-BY-SA-4.0-e1584104257680-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/03/Gers-Pardoel-Foto-Richard-Broekhuijzen-Wikimedia-Commons-CC-BY-SA-4.0-e1584104257680-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>

      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://www.artiestennieuws.nl/131652/instagram-gaat-los-op-gers-pardoel-na-gevaarlijk-corona-advies">Instagram gaat los op Gers Pardoel na &#8216;gevaarlijk corona-advies&#8217;</a></h4>
                                                    
        <span>door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i>
      </div>
  </li>

</ul>


</div> 





<div class="widget widget_anthemes_postcat"><h3 class="title"><i></i> Nieuwe albums</h3><div class="clear"></div>
<ul class="article_list">
  


  <li>        <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/aankondigingen" class="tiptipBlog" title="Bekijk alle berichten in Aankondigingen" >Aankondigingen</a>         </div><!-- end .article-category -->    
        <a href="https://www.artiestennieuws.nl/135032/the-killers-releasen-nieuw-album-pressure-machine"> <img width="250" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20130'%3E%3C/svg%3E" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="The Killers - Foto Raph_PH (Flickr) (CC BY 2.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/08/The-Killers-2-Foto-Ralph_PH-Flickr-e1598367479343-250x130.png 250w, https://www.artiestennieuws.nl/wp-content/uploads/2017/08/The-Killers-2-Foto-Ralph_PH-Flickr-e1598367479343-127x65.png 127w, https://www.artiestennieuws.nl/wp-content/uploads/2017/08/The-Killers-2-Foto-Ralph_PH-Flickr-e1598367479343-950x489.png 950w, https://www.artiestennieuws.nl/wp-content/uploads/2017/08/The-Killers-2-Foto-Ralph_PH-Flickr-e1598367479343-768x395.png 768w, https://www.artiestennieuws.nl/wp-content/uploads/2017/08/The-Killers-2-Foto-Ralph_PH-Flickr-e1598367479343.png 1089w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/08/The-Killers-2-Foto-Ralph_PH-Flickr-e1598367479343-250x130.png" /><noscript><img width="250" height="130" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/08/The-Killers-2-Foto-Ralph_PH-Flickr-e1598367479343-250x130.png" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="The Killers - Foto Raph_PH (Flickr) (CC BY 2.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/08/The-Killers-2-Foto-Ralph_PH-Flickr-e1598367479343-250x130.png 250w, https://www.artiestennieuws.nl/wp-content/uploads/2017/08/The-Killers-2-Foto-Ralph_PH-Flickr-e1598367479343-127x65.png 127w, https://www.artiestennieuws.nl/wp-content/uploads/2017/08/The-Killers-2-Foto-Ralph_PH-Flickr-e1598367479343-950x489.png 950w, https://www.artiestennieuws.nl/wp-content/uploads/2017/08/The-Killers-2-Foto-Ralph_PH-Flickr-e1598367479343-768x395.png 768w, https://www.artiestennieuws.nl/wp-content/uploads/2017/08/The-Killers-2-Foto-Ralph_PH-Flickr-e1598367479343.png 1089w" sizes="(max-width: 250px) 100vw, 250px" /></noscript> </a> 

                        
                                                                           <div class="clear"></div>  

      <div class="an-widget-title">
        <h3 class="article-title"><a href="https://www.artiestennieuws.nl/135032/the-killers-releasen-nieuw-album-pressure-machine">The Killers releasen nieuw album &#8216;Pressure Machine&#8217;</a></h3>
                                                    
        <span>Geschreven door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i>
      </div>


  </li>

  

 

  <li>
      <a href="https://www.artiestennieuws.nl/134982/iron-maiden-kondigt-nieuw-album-senjutsu-aan"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Iron Maiden - Foto: Raph_PH (Wikimedia Commons, CC BY 2.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2021/04/Iron-Maiden-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-1-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2021/04/Iron-Maiden-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-1-180x180.jpg 180w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2021/04/Iron-Maiden-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-1-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2021/04/Iron-Maiden-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-1-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Iron Maiden - Foto: Raph_PH (Wikimedia Commons, CC BY 2.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2021/04/Iron-Maiden-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-1-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2021/04/Iron-Maiden-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-1-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>

      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://www.artiestennieuws.nl/134982/iron-maiden-kondigt-nieuw-album-senjutsu-aan">Iron Maiden kondigt nieuw album &#8216;Senjutsu&#8217; aan</a></h4>
                                                    
        <span>door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i>
      </div>
  </li>

</ul>


</div> 


<!-- #3rd footer -->
        </div>
        <div class="one_fourth_last">
            <div class="widget widget_search"><h3 class="title"><i></i> Zoeken</h3><div class="clear"></div><form id="searchform2" class="header-search" method="get" action="https://www.artiestennieuws.nl/">
    <input placeholder="Zoeken..." type="text" name="s" id="s" />
    <input type="submit" value="Search" class="buttonicon" />
</form><div class="clear"></div></div>


<div class="widget widget_anthemes_postcat"><h3 class="title"><i></i> REPORTS &amp; REVIEWS</h3><div class="clear"></div>
<ul class="article_list">
  


  <li>        <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/festivals/brainstorm-festival-nieuws" class="tiptipBlog" title="Bekijk alle berichten in Brainstorm Festival Nieuws" >Brainstorm Festival Nieuws</a>         </div><!-- end .article-category -->    
        <a href="https://www.artiestennieuws.nl/135351/fotoreportage-brainstorm-festival-2021"> <img width="250" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20130'%3E%3C/svg%3E" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Brainstorm Festival 2021 @ Gigant Apeldoorn - Fotograaf: Toine Pawlak" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2021/11/IMG_0242-Edit-kopieren-250x130.jpg" /><noscript><img width="250" height="130" src="https://www.artiestennieuws.nl/wp-content/uploads/2021/11/IMG_0242-Edit-kopieren-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Brainstorm Festival 2021 @ Gigant Apeldoorn - Fotograaf: Toine Pawlak" /></noscript> </a> 

                        
                                                                           <div class="clear"></div>  

      <div class="an-widget-title">
        <h3 class="article-title"><a href="https://www.artiestennieuws.nl/135351/fotoreportage-brainstorm-festival-2021">Fotoreportage: Brainstorm Festival 2021</a></h3>
                                                    
        <span>Geschreven door <a href="https://www.artiestennieuws.nl/author/toinep" title="Berichten van Toine Pawlak" rel="author">Toine Pawlak</a></span> <i class="fa fa-check-circle"></i>
      </div>


  </li>

  

 

  <li>
      <a href="https://www.artiestennieuws.nl/134330/album-review-twist-helix-machinery"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Twist Helix - persfoto (toestemming, zie mail René Rosierse)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/11/Twist-Helix-persfoto-e1606405932723-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/11/Twist-Helix-persfoto-e1606405932723-180x180.jpg 180w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2020/11/Twist-Helix-persfoto-e1606405932723-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2020/11/Twist-Helix-persfoto-e1606405932723-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Twist Helix - persfoto (toestemming, zie mail René Rosierse)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/11/Twist-Helix-persfoto-e1606405932723-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/11/Twist-Helix-persfoto-e1606405932723-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>

      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://www.artiestennieuws.nl/134330/album-review-twist-helix-machinery">Album Review: Twist Helix &#8211; &#8216;Machinery&#8217;</a></h4>
                                                    
        <span>door <a href="https://www.artiestennieuws.nl/author/rener" title="Berichten van René Rosierse" rel="author">René Rosierse</a></span> <i class="fa fa-check-circle"></i>
      </div>
  </li>

  

 

  <li>
      <a href="https://www.artiestennieuws.nl/133919/albumreview-the-vices"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="The Vices - Good Morning City, Now Let Me Sleep... (albumcover)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/09/The-Vices-Good-Morning-City-Now-Let-Me-Sleep...-albumcover-e1599659700380-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/09/The-Vices-Good-Morning-City-Now-Let-Me-Sleep...-albumcover-e1599659700380-180x180.jpg 180w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2020/09/The-Vices-Good-Morning-City-Now-Let-Me-Sleep...-albumcover-e1599659700380-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2020/09/The-Vices-Good-Morning-City-Now-Let-Me-Sleep...-albumcover-e1599659700380-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="The Vices - Good Morning City, Now Let Me Sleep... (albumcover)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/09/The-Vices-Good-Morning-City-Now-Let-Me-Sleep...-albumcover-e1599659700380-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/09/The-Vices-Good-Morning-City-Now-Let-Me-Sleep...-albumcover-e1599659700380-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>

      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://www.artiestennieuws.nl/133919/albumreview-the-vices">Review: The Vice &#8211; &#8216;Good Morning City, Now Let Me Sleep&#8230;&#8217;</a></h4>
                                                    
        <span>door <a href="https://www.artiestennieuws.nl/author/rener" title="Berichten van René Rosierse" rel="author">René Rosierse</a></span> <i class="fa fa-check-circle"></i>
      </div>
  </li>

  

 

  <li>
      <a href="https://www.artiestennieuws.nl/133517/albumreview-silvester-my-way-out"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Silvester - My Way Out (albumcover, foto door Robbert Beck)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Voorkant-e1595606512613-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Voorkant-e1595606512613-180x180.jpg 180w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Voorkant-e1595606512613-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Voorkant-e1595606512613-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Silvester - My Way Out (albumcover, foto door Robbert Beck)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Voorkant-e1595606512613-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Voorkant-e1595606512613-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>

      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://www.artiestennieuws.nl/133517/albumreview-silvester-my-way-out">Albumreview en interview: Silvester &#8211; &#8216;My Way Out&#8217;</a></h4>
                                                    
        <span>door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i>
      </div>
  </li>

</ul>


</div> 


<!-- #4th footer -->
        </div><div class="clear"></div>        
 

        <div class="copyright">
                        <a href="https://artiestennieuws.nl">Home</a>
 • Copyright 2019• 
<a href="https://artiestennieuws.nl/contact"> Contact</a>
            
        </div>
    </div>
	<p id="back-top" style="display: block;"><a href="#top"><span></span></a></p>
</footer><!-- end #footer -->

<!-- Menu & link arrows -->


<!-- Infinite scroll (default) -->


<!-- Google analytics  -->
<meta name="p:domain_verify" content="900f9652913b105d63bd74ae74a2a53d"/>

<!-- Footer Theme output -->
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:25px;top:300px;background-color:transparent"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.artiestennieuws.nl%2F135525%2Fthe-beach-boys-in-zomer-2022-naar-013&amp;linkname=The%20Beach%20Boys%20in%20zomer%202022%20naar%20013%20Tilburg%20-%20Artiesten%20Nieuws" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.artiestennieuws.nl%2F135525%2Fthe-beach-boys-in-zomer-2022-naar-013&amp;linkname=The%20Beach%20Boys%20in%20zomer%202022%20naar%20013%20Tilburg%20-%20Artiesten%20Nieuws" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.artiestennieuws.nl%2F135525%2Fthe-beach-boys-in-zomer-2022-naar-013&amp;linkname=The%20Beach%20Boys%20in%20zomer%202022%20naar%20013%20Tilburg%20-%20Artiesten%20Nieuws" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.artiestennieuws.nl%2F135525%2Fthe-beach-boys-in-zomer-2022-naar-013&amp;linkname=The%20Beach%20Boys%20in%20zomer%202022%20naar%20013%20Tilburg%20-%20Artiesten%20Nieuws" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style="bottom:0px;left:80px;background-color:transparent"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.artiestennieuws.nl%2F135525%2Fthe-beach-boys-in-zomer-2022-naar-013&amp;linkname=The%20Beach%20Boys%20in%20zomer%202022%20naar%20013%20Tilburg%20-%20Artiesten%20Nieuws" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.artiestennieuws.nl%2F135525%2Fthe-beach-boys-in-zomer-2022-naar-013&amp;linkname=The%20Beach%20Boys%20in%20zomer%202022%20naar%20013%20Tilburg%20-%20Artiesten%20Nieuws" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.artiestennieuws.nl%2F135525%2Fthe-beach-boys-in-zomer-2022-naar-013&amp;linkname=The%20Beach%20Boys%20in%20zomer%202022%20naar%20013%20Tilburg%20-%20Artiesten%20Nieuws" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.artiestennieuws.nl%2F135525%2Fthe-beach-boys-in-zomer-2022-naar-013&amp;linkname=The%20Beach%20Boys%20in%20zomer%202022%20naar%20013%20Tilburg%20-%20Artiesten%20Nieuws" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><script type="text/javascript">var jQueryScriptOutputted = false;function initJQuery() {if (typeof(jQuery) == "undefined") {if (!jQueryScriptOutputted) {jQueryScriptOutputted = true;document.write("<scr" + "ipt type=\"text/javascript\" src=\"https://code.jquery.com/jquery-1.8.2.min.js\"></scr" + "ipt>");}setTimeout("initJQuery()", 50);}}initJQuery();</script><script type="text/javascript">jQuery(document).ready(function() {
jQuery(".c3e86210036bbccb7187fb37c63508e7").click(function() {
jQuery.post(
"https://www.artiestennieuws.nl/wp-admin/admin-ajax.php", {
"action": "quick_adsense_onpost_ad_click",
"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
"quick_adsense_nonce": "4fd7a315d7",
}, function(response) { }
);
});
});
</script><button id="responsive-menu-button"  tabindex="1"
        class="responsive-menu-button responsive-menu-boring"
        type="button"
        aria-label="Menu">
    <span class="responsive-menu-box"><span class="responsive-menu-inner"></span>
    </span>        <span class="responsive-menu-label responsive-menu-label-bottom">
            <span class="responsive-menu-button-text"></span>        </span></button><div id="responsive-menu-container" class="slide-left">
    <div id="responsive-menu-wrapper" role="navigation" aria-label="nieuws">    <div id="responsive-menu-title">Menu    </div><ul id="responsive-menu" role="menubar" aria-label="nieuws" ><li id="responsive-menu-item-37708" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home responsive-menu-item"  role="none"><a title="HOME" href="https://www.artiestennieuws.nl" class="responsive-menu-item-link" tabindex="1" role="menuitem">HOME</a></li><li id="responsive-menu-item-48646" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children responsive-menu-item responsive-menu-item-current-parent responsive-menu-item-has-children"  role="none"><a title="NIEUWS" href="https://www.artiestennieuws.nl/nieuws" class="responsive-menu-item-link" tabindex="1" role="menuitem">NIEUWS<div class="responsive-menu-subarrow responsive-menu-subarrow-active">▲</div></a><ul aria-label='NIEUWS' role='menu' class='responsive-menu-submenu responsive-menu-submenu-depth-1 responsive-menu-submenu-open'><li id="responsive-menu-item-52533" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children responsive-menu-item responsive-menu-item-current-parent"  role="none"><a href="https://www.artiestennieuws.nl/nieuws/aankondigingen/concertaankondigingen" class="responsive-menu-item-link" tabindex="1" role="menuitem">Concert Nieuws</a></li><li id="responsive-menu-item-52537" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"  role="none"><a href="https://www.artiestennieuws.nl/nieuws/festivals" class="responsive-menu-item-link" tabindex="1" role="menuitem">Festival Nieuws</a></li><li id="responsive-menu-item-52538" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"  role="none"><a href="https://www.artiestennieuws.nl/nieuws/cabaret-en-comedy" class="responsive-menu-item-link" tabindex="1" role="menuitem">Cabaret nieuws</a></li><li id="responsive-menu-item-52540" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"  role="none"><a href="https://www.artiestennieuws.nl/nieuws/musicals-en-theater" class="responsive-menu-item-link" tabindex="1" role="menuitem">Musical &#038; Theater Nieuws</a></li><li id="responsive-menu-item-52541" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"  role="none"><a href="https://www.artiestennieuws.nl/nieuws/shows-evenementen" class="responsive-menu-item-link" tabindex="1" role="menuitem">Show &#038; Evenementen Nieuws</a></li></ul></li><li id="responsive-menu-item-52527" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children responsive-menu-item responsive-menu-item-current-parent responsive-menu-item-has-children"  role="none"><a title="Aankondigingen" href="https://www.artiestennieuws.nl/nieuws/aankondigingen" class="responsive-menu-item-link" tabindex="1" role="menuitem">AANKONDIGINGEN<div class="responsive-menu-subarrow responsive-menu-subarrow-active">▲</div></a><ul aria-label='AANKONDIGINGEN' role='menu' class='responsive-menu-submenu responsive-menu-submenu-depth-1 responsive-menu-submenu-open'><li id="responsive-menu-item-52528" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent responsive-menu-item responsive-menu-item-current-parent"  role="none"><a href="https://www.artiestennieuws.nl/nieuws/aankondigingen/concertaankondigingen" class="responsive-menu-item-link" tabindex="1" role="menuitem">Concertaankondigingen</a></li><li id="responsive-menu-item-52532" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"  role="none"><a href="https://www.artiestennieuws.nl/nieuws/aankondigingen/album" class="responsive-menu-item-link" tabindex="1" role="menuitem">Albumreleases</a></li><li id="responsive-menu-item-52531" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"  role="none"><a href="https://www.artiestennieuws.nl/nieuws/aankondigingen/single" class="responsive-menu-item-link" tabindex="1" role="menuitem">Singlereleases</a></li></ul></li><li id="responsive-menu-item-64894" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children responsive-menu-item responsive-menu-item-has-children"  role="none"><a href="https://www.artiestennieuws.nl/fun-content" class="responsive-menu-item-link" tabindex="1" role="menuitem">FUN &#038; VIRAL<div class="responsive-menu-subarrow responsive-menu-subarrow-active">▲</div></a><ul aria-label='FUN &amp; VIRAL' role='menu' class='responsive-menu-submenu responsive-menu-submenu-depth-1 responsive-menu-submenu-open'><li id="responsive-menu-item-52564" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"  role="none"><a href="https://www.artiestennieuws.nl/fun-content/viral" class="responsive-menu-item-link" tabindex="1" role="menuitem">Viral Videos</a></li><li id="responsive-menu-item-64895" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"  role="none"><a href="https://www.artiestennieuws.nl/fun-content/lijstjes" class="responsive-menu-item-link" tabindex="1" role="menuitem">Top 10 Lijstjes</a></li><li id="responsive-menu-item-64901" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"  role="none"><a href="https://www.artiestennieuws.nl/fun-content/roddels" class="responsive-menu-item-link" tabindex="1" role="menuitem">Roddels</a></li><li id="responsive-menu-item-64902" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"  role="none"><a href="https://www.artiestennieuws.nl/fun-content/hit-of-shit" class="responsive-menu-item-link" tabindex="1" role="menuitem">Hit of Shit</a></li><li id="responsive-menu-item-64903" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"  role="none"><a href="https://www.artiestennieuws.nl/fun-content/wtf" class="responsive-menu-item-link" tabindex="1" role="menuitem">WTF</a></li><li id="responsive-menu-item-64904" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"  role="none"><a href="https://www.artiestennieuws.nl/reports-en-reviews" class="responsive-menu-item-link" tabindex="1" role="menuitem">Reports en Reviews</a></li><li id="responsive-menu-item-64905" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"  role="none"><a href="https://www.artiestennieuws.nl/fun-content/interviews" class="responsive-menu-item-link" tabindex="1" role="menuitem">Interviews</a></li></ul></li><li id="responsive-menu-item-48713" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children responsive-menu-item responsive-menu-item-has-children"  role="none"><a title="CONTACT" href="https://www.artiestennieuws.nl/contact" class="responsive-menu-item-link" tabindex="1" role="menuitem">CONTACT<div class="responsive-menu-subarrow responsive-menu-subarrow-active">▲</div></a><ul aria-label='CONTACT' role='menu' class='responsive-menu-submenu responsive-menu-submenu-depth-1 responsive-menu-submenu-open'><li id="responsive-menu-item-64887" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"  role="none"><a href="https://www.artiestennieuws.nl/contact" class="responsive-menu-item-link" tabindex="1" role="menuitem">Contact</a></li><li id="responsive-menu-item-117001" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"  role="none"><a href="https://www.artiestennieuws.nl/contact/tip-de-redactie" class="responsive-menu-item-link" tabindex="1" role="menuitem">Tip de redactie</a></li><li id="responsive-menu-item-65060" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children responsive-menu-item"  role="none"><a href="https://www.artiestennieuws.nl/contact/stageplaatsen-vacatures-artiestennieuws" class="responsive-menu-item-link" tabindex="1" role="menuitem">Stage en vacatures</a></li><li id="responsive-menu-item-116999" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children responsive-menu-item"  role="none"><a href="https://www.artiestennieuws.nl/contact/adverteren-op-artiestennieuws-nl" class="responsive-menu-item-link" tabindex="1" role="menuitem">Adverteren</a></li></ul></li></ul><div id="responsive-menu-search-box">
    <form action="https://www.artiestennieuws.nl" class="responsive-menu-search-form" role="search">
        <input type="search" name="s" title="Search" tabindex="1"
               placeholder="Search"
               class="responsive-menu-search-box">
    </form>
</div><div id="responsive-menu-additional-content"></div>    </div>
</div>
<link rel='stylesheet' id='social-count-plus-css'  href='https://www.artiestennieuws.nl/wp-content/plugins/social-count-plus/assets/css/counter.css?ver=3.4.1' type='text/css' media='all' />






<script type='text/javascript' src='https://www.artiestennieuws.nl/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>




<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin|\/logout|\/wp-login.php","usesTrailingSlash":"","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.artiestennieuws.nl","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>







<script type='text/javascript' id='cmplz-cookie-config-js-extra'>
/* <![CDATA[ */
var complianz = {"static":"","is_multisite_root":"","set_cookies":[],"block_ajax_content":"","banner_version":"12","version":"5.5.2","a_b_testing":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","categories":"<div class=\"cmplz-categories-wrap\"><label for=\"cmplz_functional\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_functional\" style=\"color:#191e23\" tabindex=\"0\" data-category=\"cmplz_functional\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_functional\" checked disabled size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#191e23\">Functioneel<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_statistics\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_statistics\" style=\"color:#191e23\" tabindex=\"0\" data-category=\"cmplz_statistics\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_statistics\"   size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#191e23\">Statistieken<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_marketing\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_marketing\" style=\"color:#191e23\" tabindex=\"0\" data-category=\"cmplz_marketing\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_marketing\"   size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#191e23\">Marketing<\/span><\/label><\/div><style>\t\t\t\t\t.cmplz-slider-checkbox input:checked + .cmplz-slider {\t\t\t\t\t\tbackground-color: #21759b\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox input:focus + .cmplz-slider {\t\t\t\t\t\tbox-shadow: 0 0 1px #21759b;\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox .cmplz-slider:before {\t\t\t\t\t\tbackground-color: #ffffff;\t\t\t\t\t}.cmplz-slider-checkbox .cmplz-slider-na:before {\t\t\t\t\t\tcolor:#ffffff;\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox .cmplz-slider {\t\t\t\t\t    background-color: #F56E28;\t\t\t\t\t}\t\t\t\t\t<\/style><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #191e23}<\/style>","position":"center","title":"center classic","theme":"classic","checkbox_style":"slider","use_categories":"hidden","use_categories_optinstats":"visible","header":"","accept":"Accept cookies","revoke":"Manage consent","dismiss":"Alleen functionele cookies","dismiss_timeout":"10","use_custom_cookie_css":"","custom_css":".cc-window  \n\n \n\n \n\n \n\n \n\n\n\n#cmplz-consent-ui, #cmplz-post-consent-ui {} \n\n#cmplz-consent-ui .cmplz-consent-message {} \n\n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":"Cookiebeleid","readmore_impressum":"Impressum","accept_informational":"Accept","message_optout":"We use cookies to optimize our website and our service.","message_optin":"www.artiestennieuws.nl gebruikt cookies voor een goed werkende website en een optimale service. Lees hier meer over het","readmore_optout":"Cookie Policy","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"","disable_cookiebanner":"","banner_width":"476","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"580a8b41dd","url":"https:\/\/www.artiestennieuws.nl\/wp-json\/complianz\/v1\/?lang=nl&locale=nl_NL","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"19","cookie_path":"\/","tcf_active":"","colorpalette_background_color":"#f9f9f9","colorpalette_background_border":"#f9f9f9","colorpalette_text_color":"#191e23","colorpalette_text_hyperlink_color":"#191e23","colorpalette_toggles_background":"#21759b","colorpalette_toggles_bullet":"#ffffff","colorpalette_toggles_inactive":"#F56E28","colorpalette_border_radius":"0px 0px 0px 0px","border_width":"1px 1px 1px 1px","colorpalette_button_accept_background":"#21759b","colorpalette_button_accept_border":"#21759b","colorpalette_button_accept_text":"#ffffff","colorpalette_button_deny_background":"#f1f1f1","colorpalette_button_deny_border":"#f1f1f1","colorpalette_button_deny_text":"#21759b","colorpalette_button_settings_background":"#f1f1f1","colorpalette_button_settings_border":"#21759b","colorpalette_button_settings_text":"#21759b","buttons_border_radius":"5px 5px 5px 5px","box_shadow":"","animation":"none","animation_fade":"","animation_slide":"","view_preferences":"Bekijk voorkeuren","save_preferences":"Sla voorkeuren op","accept_all":"Accepteer","readmore_url":{"eu":"https:\/\/www.artiestennieuws.nl\/cookiewetgeving"},"privacy_link":{"eu":""},"placeholdertext":"Click to accept marketing cookies and enable this content"};
/* ]]> */
</script>


				<script type="text/plain" async class="cmplz-script cmplz-stats" src="https://www.googletagmanager.com/gtag/js?id="></script>		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.3.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=G-F8CTNC4J17"  type="text/plain" data-cfasync="false" data-wpfc-render="false" class="cmplz-script cmplz-stats" async></script>
			<script type="text/plain" data-cfasync="false" data-wpfc-render="false" class="cmplz-script cmplz-stats">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.artiestennieuws.nl/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script src="https://www.artiestennieuws.nl/wp-content/cache/min/1/517a52f141752803734aa149527a67a2.js" data-minify="1"></script></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->