<!DOCTYPE HTML>
<html lang="nl">
<head>
	<!-- Meta Tags -->
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	
    <!-- Title -->
         

    <!-- Mobile Device Meta -->
    <meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no, minimal-ui' /> 
    
    <!-- The HTML5 Shim for older browsers (mostly older versions of IE). -->
	<!--[if IE]> <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script> <![endif]-->

	<!-- Favicons and rss / pingback -->
    <link rel="alternate" type="application/rss+xml" title="Artiesten Nieuws RSS Feed" href="https://www.artiestennieuws.nl/feed" />
    <link rel="pingback" href="https://www.artiestennieuws.nl/xmlrpc.php" />
    <link rel="shortcut icon" type="image/png" href="https://artiestennieuws.nl/wp-content/uploads/2009/09/favicon.png"/>  

    <!-- Custom style -->
    <style type="text/css">.logo { margin-top: 1px !important; }body.home .a2a_floating_style { display: none; }header, .sticky, .jquerycssmenu ul li ul { background-color: #000000 !important; }.p-first-letter p a  { color: #000000 !important;}.jquerycssmenu ul li a  { color: #ffffff !important;}a:hover, .popular-words span, .top-social li a, .blog-ex1 .an-read-more a:hover, .review-box-nr i, .review-box-nr, .blog-ex2 .an-read-more a:hover, ul.aut-meta li.name a, div.p-first-letter p:first-child:first-letter, div.feed-info i, .article_list li .an-display-author a, .widget_anthemes_categories li, div.tagcloud span, .widget_archive li, .widget_meta li, #mcTagMap .tagindex h4, #sc_mcTagMap .tagindex h4 { color: #3e8ccc !important;}.bar-header, .popular-words strong, #searchform2 .buttonicon, .featured-articles .article-category, .blog-ex1 .article-category, .blog-ex2 .article-category, ul.masonry_list .article-category, a.author-nrposts, .related-articles .article-category, .entry-btn, .my-paginated-posts span, #newsletter-form input.newsletter-btn, ul.article_list .article-category, #contactform .sendemail, .social-section, #back-top span, .wp-pagenavi span.current, .wp-pagenavi a:hover { background-color: #3e8ccc !important;}#mcTagMap .tagindex h4, #sc_mcTagMap .tagindex h4 { border-bottom: 5px solid #3e8ccc !important;}.jquerycssmenu ul li.current-home > a, .featured-articles .title-box span a, .blog-ex1 .an-read-more a, .blog-ex1 .an-home-title span a, .blog-ex2 .an-read-more a, .blog-ex2 .an-home-title span a, ul.masonry_list .an-widget-title span a, .related-articles .title-box span a, .single-breadcrumbs li a, .entry-top span a, div.feed-info strong, ul.article_list .an-widget-title span a, .copyright a  { border-bottom: 1px solid #3e8ccc !important;}.menu-categories .jquerycssmenu ul li ul { border-top: 3px solid #3e8ccc !important;}.prev-articles { border-top: dashed 5px #3e8ccc !important;}.featured-articles .article-category i, .blog-ex1 .article-category i, .blog-ex2 .article-category i, ul.masonry_list .article-category i, .related-articles .article-category i, ul.article_list .article-category i   { border-color: #3e8ccc transparent #3e8ccc #3e8ccc !important;}.p-first-letter p a { background-color: #3e8ccc;}.featured-title, .related-title, .single-content h3.title, .my-paginated-posts p a, .sidebar .widget h3.title, .sidebar-middle .widget h3.title, #wp-calendar tbody td#today, .comments h3.comment-reply-title, #commentform #sendemail, form.wpcf7-form input.wpcf7-submit, footer .widget h3.title  { background-color: #3e8ccc !important; }.single-content h3.title i, .sidebar .widget h3.title i, .sidebar-middle .widget h3.title i, .comments h3.comment-reply-title i, footer .widget h3.title i { border-color: #3e8ccc transparent #3e8ccc #3e8ccc !important;}.thumbs-rating-container .thumbs-rating-up    { color: #6ecb0a !important; }.thumbs-rating-container .thumbs-rating-down    { color: #fe6969 !important; }html body  { background-color: #efefef!important; }</style>

    <!-- Theme output -->
    
	<!-- This site is optimized with the Yoast SEO plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>De Vrienden van Amstel LIVE 2021 gaat door als digitale editie</title>
	<meta name="description" content="Vrienden van Amstel LIVE 2021 gaat alsnog door. Het muziekfeest vindt op 16 januari digitaal plaats en is via een livestream te volgen." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.artiestennieuws.nl/134447/de-vrienden-van-amstel-live-2021-gaat-door-als-digitale-editie" />
	<meta property="og:locale" content="nl_NL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="De Vrienden van Amstel LIVE 2021 gaat door als digitale editie" />
	<meta property="og:description" content="Vrienden van Amstel LIVE 2021 gaat alsnog door. Het muziekfeest vindt op 16 januari digitaal plaats en is via een livestream te volgen." />
	<meta property="og:url" content="https://www.artiestennieuws.nl/134447/de-vrienden-van-amstel-live-2021-gaat-door-als-digitale-editie" />
	<meta property="og:site_name" content="Artiesten Nieuws" />
	<meta property="article:publisher" content="https://www.facebook.com/ArtiestenNieuws" />
	<meta property="article:published_time" content="2021-01-12T11:57:18+00:00" />
	<meta property="article:modified_time" content="2021-01-12T15:28:07+00:00" />
	<meta property="og:image" content="https://www.artiestennieuws.nl/wp-content/uploads/2020/11/2020-vval-repetitie-14-01-20-photo-ben-houdijk-lr-211-421x281.png" />
	<meta property="og:image:width" content="421" />
	<meta property="og:image:height" content="281" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@artiestennieuws" />
	<meta name="twitter:site" content="@artiestennieuws" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Robin de Roode">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="1 minuut">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.artiestennieuws.nl/#organization","name":"Artiesten Nieuws","url":"https://www.artiestennieuws.nl/","sameAs":["https://www.facebook.com/ArtiestenNieuws","https://instagram.com/artiestennieuws/","https://www.linkedin.com/company/5277460?trk=vsrp_companies_res_name&amp;trkInfo=VSRPsearchId:4345328041437646809008,VSRPtargetId:5277460,VSRPcmpt:primary","https://www.youtube.com/channel/UCbHL3PXvLaZIyLm7L1hPhRw","https://www.pinterest.com/artiestennieuws/","https://twitter.com/artiestennieuws"],"logo":{"@type":"ImageObject","@id":"https://www.artiestennieuws.nl/#logo","inLanguage":"nl","url":"https://www.artiestennieuws.nl/wp-content/uploads/2016/06/Artiesten-Nieuws-Logo-Social-Media.jpg","width":600,"height":600,"caption":"Artiesten Nieuws"},"image":{"@id":"https://www.artiestennieuws.nl/#logo"}},{"@type":"WebSite","@id":"https://www.artiestennieuws.nl/#website","url":"https://www.artiestennieuws.nl/","name":"Artiesten Nieuws","description":"Het laatste nieuws over muziek, artiesten, concerten, festivals en theater!","publisher":{"@id":"https://www.artiestennieuws.nl/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.artiestennieuws.nl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://www.artiestennieuws.nl/134447/de-vrienden-van-amstel-live-2021-gaat-door-als-digitale-editie#primaryimage","inLanguage":"nl","url":"https://www.artiestennieuws.nl/wp-content/uploads/2020/11/2020-vval-repetitie-14-01-20-photo-ben-houdijk-lr-211.png","width":2048,"height":1365,"caption":"De Vrienden van Amstel LIVE - Foto: Ben Houdijk (presskit Vrienden van Amstel LIVE)"},{"@type":"WebPage","@id":"https://www.artiestennieuws.nl/134447/de-vrienden-van-amstel-live-2021-gaat-door-als-digitale-editie#webpage","url":"https://www.artiestennieuws.nl/134447/de-vrienden-van-amstel-live-2021-gaat-door-als-digitale-editie","name":"De Vrienden van Amstel LIVE 2021 gaat door als digitale editie","isPartOf":{"@id":"https://www.artiestennieuws.nl/#website"},"primaryImageOfPage":{"@id":"https://www.artiestennieuws.nl/134447/de-vrienden-van-amstel-live-2021-gaat-door-als-digitale-editie#primaryimage"},"datePublished":"2021-01-12T11:57:18+00:00","dateModified":"2021-01-12T15:28:07+00:00","description":"Vrienden van Amstel LIVE 2021 gaat alsnog door. Het muziekfeest vindt op 16 januari digitaal plaats en is via een livestream te volgen.","inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://www.artiestennieuws.nl/134447/de-vrienden-van-amstel-live-2021-gaat-door-als-digitale-editie"]}]},{"@type":"Article","@id":"https://www.artiestennieuws.nl/134447/de-vrienden-van-amstel-live-2021-gaat-door-als-digitale-editie#article","isPartOf":{"@id":"https://www.artiestennieuws.nl/134447/de-vrienden-van-amstel-live-2021-gaat-door-als-digitale-editie#webpage"},"author":{"@id":"https://www.artiestennieuws.nl/#/schema/person/8737f57a6a4d2625255faa3805aa378d"},"headline":"De Vrienden van Amstel LIVE 2021 gaat door als digitale editie","datePublished":"2021-01-12T11:57:18+00:00","dateModified":"2021-01-12T15:28:07+00:00","mainEntityOfPage":{"@id":"https://www.artiestennieuws.nl/134447/de-vrienden-van-amstel-live-2021-gaat-door-als-digitale-editie#webpage"},"commentCount":0,"publisher":{"@id":"https://www.artiestennieuws.nl/#organization"},"image":{"@id":"https://www.artiestennieuws.nl/134447/de-vrienden-van-amstel-live-2021-gaat-door-als-digitale-editie#primaryimage"},"keywords":"Andr\u00e9 Hazes,Armin van Buuren,diggy dex,Dinand,Duncan Laurence,Guus Meeuwis,Jochem myjer,kraantje pappie,maan,Nick &amp; Simon,Paul de Leeuw,paul de munnik,Rolf Sanchez,snelle,Suzan &amp; Freek,Thomas Acda,Typhoon,VanVelzen,Vrienden van Amstel Live,Vrienden van Amstel LIVE 2021,Vrienden van Amstel LIVE digitaal,Vrienden van Amstel LIVE stream,willeke alberti","articleSection":"Nieuws,Shows en Evenementen,Vrienden van Amstel Live! Nieuws","inLanguage":"nl","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.artiestennieuws.nl/134447/de-vrienden-van-amstel-live-2021-gaat-door-als-digitale-editie#respond"]}]},{"@type":"Person","@id":"https://www.artiestennieuws.nl/#/schema/person/8737f57a6a4d2625255faa3805aa378d","name":"Robin de Roode","image":{"@type":"ImageObject","@id":"https://www.artiestennieuws.nl/#personlogo","inLanguage":"nl","url":"https://secure.gravatar.com/avatar/2f70ed8235ba2115b51d95ec22a4c113?s=96&d=mm&r=g","caption":"Robin de Roode"},"description":"Robin de Roode, redacteur bij Artiestennieuws.nl","sameAs":["http://www.artiestennieuws.nl"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//c.betrad.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//ad.zanox.com' />
<link rel='dns-prefetch' href='//uk.ad4mat.net' />
<link rel='dns-prefetch' href='//cm.g.doubleclick.net' />
<link rel='dns-prefetch' href='//ums.adtechus.com' />
<link rel='dns-prefetch' href='//landingpage.firststars.de' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Artiesten Nieuws &raquo; Feed" href="https://www.artiestennieuws.nl/feed" />
<link rel="alternate" type="application/rss+xml" title="Artiesten Nieuws &raquo; Reactiesfeed" href="https://www.artiestennieuws.nl/comments/feed" />
<meta property="fb:pages" content="367639880380" />
<link rel="alternate" type="application/rss+xml" title="Artiesten Nieuws &raquo; De Vrienden van Amstel LIVE 2021 gaat door als digitale editie Reactiesfeed" href="https://www.artiestennieuws.nl/134447/de-vrienden-van-amstel-live-2021-gaat-door-als-digitale-editie/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.14.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.14.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-52840670-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-52840670-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='taqyeem-style-css'  href='https://www.artiestennieuws.nl/wp-content/plugins/anthemes-reviews/style.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.artiestennieuws.nl/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='anthemes_shortcode_styles-css'  href='https://www.artiestennieuws.nl/wp-content/plugins/anthemes-shortcodes/includes/css/anthemes-shortcodes.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.artiestennieuws.nl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.artiestennieuws.nl/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='ts_fab_css-css'  href='https://www.artiestennieuws.nl/wp-content/plugins/fancier-author-box/css/ts-fab.min.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.artiestennieuws.nl/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='https://www.artiestennieuws.nl/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css?ver=7.14.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.artiestennieuws.nl/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.artiestennieuws.nl/wp-content/themes/frog-wp/style.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.artiestennieuws.nl/wp-content/themes/frog-wp-child/style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='default-css'  href='https://www.artiestennieuws.nl/wp-content/themes/frog-wp/css/colors/default.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.artiestennieuws.nl/wp-content/themes/frog-wp/css/responsive.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='//fonts.googleapis.com/css?family=Ruda%3A400%2C700&#038;ver=5.4.4&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='fancyboxcss-css'  href='https://www.artiestennieuws.nl/wp-content/themes/frog-wp/fancybox/jquery.fancybox-1.3.4.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.artiestennieuws.nl/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.artiestennieuws.nl/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.1.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type='text/javascript' src='https://www.artiestennieuws.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>





<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.artiestennieuws.nl\/wp-admin\/admin-ajax.php","nonce":"df55cbd30c","hideEffect":"fade","position":"top","onScroll":"1","onScrollOffset":"250","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>



<script type='application/json' id="wpp-json">
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.artiestennieuws.nl\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":134447,"token":"6dd3ac20b2","lang":0,"debug":0}
</script>

<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.artiestennieuws.nl\/wp-admin\/admin-ajax.php","security":"0728051ddb","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.artiestennieuws.nl\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.artiestennieuws.nl\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.4.1.2","evselector":"iframe.__youtube_prefs__[src]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>

<link rel='https://api.w.org/' href='https://www.artiestennieuws.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.artiestennieuws.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.artiestennieuws.nl/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.artiestennieuws.nl/?p=134447' />
<link rel="alternate" type="application/json+oembed" href="https://www.artiestennieuws.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.artiestennieuws.nl%2F134447%2Fde-vrienden-van-amstel-live-2021-gaat-door-als-digitale-editie" />
<link rel="alternate" type="text/xml+oembed" href="https://www.artiestennieuws.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.artiestennieuws.nl%2F134447%2Fde-vrienden-van-amstel-live-2021-gaat-door-als-digitale-editie&#038;format=xml" />


<!-- BEGIN Adrequest -->

<!-- END Adrequest -->
<style type="text/css" media="screen"> 
.review-final-score {border-color: #000000;}
.review-box  {background-color:#000000 ;}
#review-box h2.review-box-header , .user-rate-wrap  {background-color:#ffffff ;}
.review-percentage .review-item span span,.review-final-score {background-color:#000000 ;}
.review-summary a {
		text-decoration: underline;}

#review-box h2.review-box-header{
	color :#ffffff;
}

.user-rate-wrap, #review-box strong{
	color :#ffffff;
}

</style> 


<script data-ad-client="ca-pub-7864225476802179" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  	<!-- BEGIN Adrequest // place inside head tag -->                                                
		 
	<!-- END Adrequest -->
  <link rel="icon" href="https://www.artiestennieuws.nl/wp-content/uploads/2016/02/cropped-mini-logo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.artiestennieuws.nl/wp-content/uploads/2016/02/cropped-mini-logo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.artiestennieuws.nl/wp-content/uploads/2016/02/cropped-mini-logo-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.artiestennieuws.nl/wp-content/uploads/2016/02/cropped-mini-logo-270x270.jpg" />
<style>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</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript> 

</head>
<body class="post-template-default single single-post postid-134447 single-format-standard cookies-not-set responsive-menu-slide-left">

<!-- Begin Header -->
<header> 

    <div class="top-navigation">
            <!-- popular words -->
            <div class="popular-words">
                <div id="tags1"><strong>Populaire tags:</strong> <a href="https://www.artiestennieuws.nl/tag/amsterdam" class="tag-cloud-link tag-link-2320 tag-link-position-1" style="font-size: 22pt;" aria-label="amsterdam (984 items)">amsterdam</a>
<a href="https://www.artiestennieuws.nl/tag/concert-2" class="tag-cloud-link tag-link-2322 tag-link-position-2" style="font-size: 18.4363636364pt;" aria-label="concert (713 items)">concert</a>
<a href="https://www.artiestennieuws.nl/tag/tivolivredenburg" class="tag-cloud-link tag-link-2395 tag-link-position-3" style="font-size: 18.1818181818pt;" aria-label="TivoliVredenburg (696 items)">TivoliVredenburg</a>
<a href="https://www.artiestennieuws.nl/tag/paradiso" class="tag-cloud-link tag-link-1271 tag-link-position-4" style="font-size: 15.6363636364pt;" aria-label="Paradiso (544 items)">Paradiso</a>
<a href="https://www.artiestennieuws.nl/tag/ziggo-dome" class="tag-cloud-link tag-link-1724 tag-link-position-5" style="font-size: 13.0909090909pt;" aria-label="Ziggo Dome (434 items)">Ziggo Dome</a>
<a href="https://www.artiestennieuws.nl/tag/melkweg" class="tag-cloud-link tag-link-1334 tag-link-position-6" style="font-size: 12.8363636364pt;" aria-label="Melkweg (429 items)">Melkweg</a>
<a href="https://www.artiestennieuws.nl/tag/utrecht" class="tag-cloud-link tag-link-1295 tag-link-position-7" style="font-size: 12.0727272727pt;" aria-label="Utrecht (395 items)">Utrecht</a>
<a href="https://www.artiestennieuws.nl/tag/album" class="tag-cloud-link tag-link-2396 tag-link-position-8" style="font-size: 11.8181818182pt;" aria-label="album (390 items)">album</a>
<a href="https://www.artiestennieuws.nl/tag/tickets" class="tag-cloud-link tag-link-2181 tag-link-position-9" style="font-size: 10.8pt;" aria-label="tickets (351 items)">tickets</a>
<a href="https://www.artiestennieuws.nl/tag/afas-live" class="tag-cloud-link tag-link-15017 tag-link-position-10" style="font-size: 9.27272727273pt;" aria-label="AFAS Live (306 items)">AFAS Live</a>
<a href="https://www.artiestennieuws.nl/tag/2020" class="tag-cloud-link tag-link-35582 tag-link-position-11" style="font-size: 9.01818181818pt;" aria-label="2020 (303 items)">2020</a>
<a href="https://www.artiestennieuws.nl/tag/tour" class="tag-cloud-link tag-link-1830 tag-link-position-12" style="font-size: 8pt;" aria-label="Tour (273 items)">Tour</a></div>                <div id="tags2"><strong>Populaire tags:</strong> <a href="https://www.artiestennieuws.nl/tag/amsterdam" class="tag-cloud-link tag-link-2320 tag-link-position-1" style="font-size: 22pt;" aria-label="amsterdam (984 items)">amsterdam</a>
<a href="https://www.artiestennieuws.nl/tag/concert-2" class="tag-cloud-link tag-link-2322 tag-link-position-2" style="font-size: 16.5555555556pt;" aria-label="concert (713 items)">concert</a>
<a href="https://www.artiestennieuws.nl/tag/tivolivredenburg" class="tag-cloud-link tag-link-2395 tag-link-position-3" style="font-size: 16.1666666667pt;" aria-label="TivoliVredenburg (696 items)">TivoliVredenburg</a>
<a href="https://www.artiestennieuws.nl/tag/paradiso" class="tag-cloud-link tag-link-1271 tag-link-position-4" style="font-size: 12.2777777778pt;" aria-label="Paradiso (544 items)">Paradiso</a>
<a href="https://www.artiestennieuws.nl/tag/ziggo-dome" class="tag-cloud-link tag-link-1724 tag-link-position-5" style="font-size: 8.38888888889pt;" aria-label="Ziggo Dome (434 items)">Ziggo Dome</a>
<a href="https://www.artiestennieuws.nl/tag/melkweg" class="tag-cloud-link tag-link-1334 tag-link-position-6" style="font-size: 8pt;" aria-label="Melkweg (429 items)">Melkweg</a></div>                <div id="tags3"><strong>Populaire tags:</strong> <a href="https://www.artiestennieuws.nl/tag/amsterdam" class="tag-cloud-link tag-link-2320 tag-link-position-1" style="font-size: 22pt;" aria-label="amsterdam (984 items)">amsterdam</a>
<a href="https://www.artiestennieuws.nl/tag/concert-2" class="tag-cloud-link tag-link-2322 tag-link-position-2" style="font-size: 8.93333333333pt;" aria-label="concert (713 items)">concert</a>
<a href="https://www.artiestennieuws.nl/tag/tivolivredenburg" class="tag-cloud-link tag-link-2395 tag-link-position-3" style="font-size: 8pt;" aria-label="TivoliVredenburg (696 items)">TivoliVredenburg</a></div>            </div>

            <!-- Top social icons. -->
                            <ul class="top-social">
<li><a href="https://www.facebook.com/ArtiestenNieuws"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/artiestennieuws"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.pinterest.com/artiestennieuws/"><i class="fa fa-pinterest"></i></a></li>
<li><a href="https://plus.google.com/116832409916815409958/"><i class="fa fa-google-plus"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCbHL3PXvLaZIyLm7L1hPhRw"><i class="fa fa-youtube"></i></a></li>
<li><a href="https://www.linkedin.com/company/5277460?trk=vsrp_companies_res_name&trkInfo=VSRPsearchId%3A4345328041437646809008%2CVSRPtargetId%3A5277460%2CVSRPcmpt%3Aprimary"><i class="fa fa-linkedin-square"></i></a></li>
<li><a href="http://artiestennieuws.nl/feed"><i class="fa fa-rss-square"></i></a></li>
</ul>                </div><div class="clear"></div>

        <div class="main-header">
            <div class="sticky-on">
                <a href="https://www.artiestennieuws.nl/"><img class="logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Artiesten Nieuws" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2016/01/logo-artiestennieuws.jpg" /><noscript><img class="logo" src="http://www.artiestennieuws.nl/wp-content/uploads/2016/01/logo-artiestennieuws.jpg" alt="Artiesten Nieuws" /></noscript></a>

                <!-- Navigation Menu -->
                <nav id="myjquerymenu" class="jquerycssmenu">
                    <ul><li id="menu-item-37708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37708"><a title="HOME" href="https://www.artiestennieuws.nl">HOME</a></li>
<li id="menu-item-48646" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-48646"><a title="NIEUWS" href="https://www.artiestennieuws.nl/nieuws">NIEUWS</a>
<ul class="sub-menu">
	<li id="menu-item-52533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52533"><a href="https://www.artiestennieuws.nl/nieuws/aankondigingen/concertaankondigingen">Concert Nieuws</a>
	<ul class="sub-menu">
		<li id="menu-item-52535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52535"><a href="https://www.artiestennieuws.nl/nieuws/aankondigingen/concertaankondigingen">Concerten</a></li>
	</ul>
</li>
	<li id="menu-item-52537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52537"><a href="https://www.artiestennieuws.nl/nieuws/festivals">Festival Nieuws</a></li>
	<li id="menu-item-52538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52538"><a href="https://www.artiestennieuws.nl/nieuws/cabaret-en-comedy">Cabaret nieuws</a></li>
	<li id="menu-item-52540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52540"><a href="https://www.artiestennieuws.nl/nieuws/musicals-en-theater">Musical &#038; Theater Nieuws</a></li>
	<li id="menu-item-52541" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-52541"><a href="https://www.artiestennieuws.nl/nieuws/shows-evenementen">Show &#038; Evenementen Nieuws</a></li>
</ul>
</li>
<li id="menu-item-52527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52527"><a title="Aankondigingen" href="https://www.artiestennieuws.nl/nieuws/aankondigingen">AANKONDIGINGEN</a>
<ul class="sub-menu">
	<li id="menu-item-52528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52528"><a href="https://www.artiestennieuws.nl/nieuws/aankondigingen/concertaankondigingen">Concertaankondigingen</a></li>
	<li id="menu-item-52532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52532"><a href="https://www.artiestennieuws.nl/nieuws/aankondigingen/album">Albumreleases</a></li>
	<li id="menu-item-52531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52531"><a href="https://www.artiestennieuws.nl/nieuws/aankondigingen/single">Singlereleases</a></li>
</ul>
</li>
<li id="menu-item-64894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64894"><a href="https://www.artiestennieuws.nl/fun-content">FUN &#038; VIRAL</a>
<ul class="sub-menu">
	<li id="menu-item-52564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52564"><a href="https://www.artiestennieuws.nl/fun-content/viral">Viral Videos</a></li>
	<li id="menu-item-64895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64895"><a href="https://www.artiestennieuws.nl/fun-content/lijstjes">Top 10 Lijstjes</a></li>
	<li id="menu-item-64901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64901"><a href="https://www.artiestennieuws.nl/fun-content/roddels">Roddels</a></li>
	<li id="menu-item-64902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64902"><a href="https://www.artiestennieuws.nl/fun-content/hit-of-shit">Hit of Shit</a></li>
	<li id="menu-item-64903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64903"><a href="https://www.artiestennieuws.nl/fun-content/wtf">WTF</a></li>
	<li id="menu-item-64904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64904"><a href="https://www.artiestennieuws.nl/reports-en-reviews">Reports en Reviews</a></li>
	<li id="menu-item-64905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64905"><a href="https://www.artiestennieuws.nl/fun-content/interviews">Interviews</a></li>
</ul>
</li>
<li id="menu-item-48713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48713"><a title="CONTACT" href="https://www.artiestennieuws.nl/contact">CONTACT</a>
<ul class="sub-menu">
	<li id="menu-item-64887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64887"><a href="https://www.artiestennieuws.nl/contact">Contact</a></li>
	<li id="menu-item-117001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117001"><a href="https://www.artiestennieuws.nl/contact/tip-de-redactie">Tip de redactie</a></li>
	<li id="menu-item-65060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-65060"><a href="https://www.artiestennieuws.nl/contact/stageplaatsen-vacatures-artiestennieuws">Stage en vacatures</a>
	<ul class="sub-menu">
		<li id="menu-item-55300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55300"><a href="https://www.artiestennieuws.nl/contact/stageplaatsen-vacatures-artiestennieuws/stage-webredacteur-bij-artiestennieuws">HBO Stage Webredactie</a></li>
		<li id="menu-item-92141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92141"><a href="https://www.artiestennieuws.nl/contact/stageplaatsen-vacatures-artiestennieuws/hbo-stage-online-marketing-communicatie-bij-muzieknieuwsplatform-artiestennieuws-nl">HBO Stage online marketing &#038; communicatie</a></li>
		<li id="menu-item-64892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64892"><a href="https://www.artiestennieuws.nl/contact/stageplaatsen-vacatures-artiestennieuws/mbo-stage-webredactie">MBO stage webredactie bij Artiestennieuws.nl</a></li>
		<li id="menu-item-65063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65063"><a href="https://www.artiestennieuws.nl/contact/stageplaatsen-vacatures-artiestennieuws/wil-je-schrijven-voor-artiestennieuws">Schrijven voor Artiestennieuws</a></li>
	</ul>
</li>
	<li id="menu-item-116999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-116999"><a href="https://www.artiestennieuws.nl/contact/adverteren-op-artiestennieuws-nl">Adverteren</a>
	<ul class="sub-menu">
		<li id="menu-item-96932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96932"><a href="https://www.artiestennieuws.nl/concert-festival-promoten-artiestennieuws">Concerten en festivals promoten</a></li>
		<li id="menu-item-96984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96984"><a href="https://www.artiestennieuws.nl/goedkoop-artiesten-en-bands-promoten">Artiesten en bands promoten</a></li>
	</ul>
</li>
</ul>
</li>
</ul>                </nav><!-- end #myjquerymenu -->

                <!-- search form get_search_form(); -->
                <form id="searchform2" class="header-search" method="get" action="https://www.artiestennieuws.nl/">
    <input placeholder="Zoeken..." type="text" name="s" id="s" />
    <input type="submit" value="Search" class="buttonicon" />
</form><div class="clear"></div>            </div>
            <div class="clear"></div>
        </div><!-- end .main-header -->
        
        <div class="bar-header">
            <div class="wrap-center">
                <!-- Navigation Menu Categories -->
                <div class="menu-categories">
                <nav id="myjquerymenu" class="jquerycssmenu">
                    <ul><li id="menu-item-108580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108580"><a href="https://www.artiestennieuws.nl/reports-en-reviews/fotoreportage">Fotoreportages</a></li>
<li id="menu-item-52716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52716"><a href="https://www.artiestennieuws.nl/reports-en-reviews">Reports &#038; Reviews</a></li>
<li id="menu-item-52709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52709"><a href="https://www.artiestennieuws.nl/fun-content/roddels">Achterklap</a></li>
<li id="menu-item-52708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52708"><a href="https://www.artiestennieuws.nl/fun-content/wtf">WTF</a></li>
<li id="menu-item-52706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52706"><a href="https://www.artiestennieuws.nl/fun-content/lijstjes">Top 10 Lijstjes</a></li>
<li id="menu-item-92137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92137"><a href="https://www.artiestennieuws.nl/contact/stageplaatsen-vacatures-artiestennieuws">Stage &#038; Vacatures</a></li>
<li id="menu-item-59315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59315"><a href="https://www.artiestennieuws.nl/fun-content/win-tickets-albums-concertkaarten">Winnen</a></li>
<li id="menu-item-116993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116993"><a href="https://www.artiestennieuws.nl/contact/adverteren-op-artiestennieuws-nl">Adverteren</a></li>
</ul>                </nav></div><!-- end .menu-categories -->
            </div>
        </div>
</header><!-- end #header -->

<!-- Begin Content -->
<div class="wrap-fullwidth">


    <div class="single-content">

                <div class="single-box">
            <div class="single-money">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- RESPONSIVE -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5625128451338959"
     data-ad-slot="9559754822"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>            </div>
        </div><div class="clear"></div>
                <ul class="single-breadcrumbs">
            <li><a href="https://www.artiestennieuws.nl/">Home</a> <i class="fa fa-angle-double-right"></i></li>
            <li><a href="https://www.artiestennieuws.nl/nieuws" class="tiptipBlog" title="Bekijk alle berichten in Nieuws" >Nieuws</a>  <i class="fa fa-angle-double-right"></i></li>
            <li><a href="https://www.artiestennieuws.nl/134447/de-vrienden-van-amstel-live-2021-gaat-door-als-digitale-editie">De Vrienden van Amstel LIVE 2021 gaat door als digitale editie</a></li>
        </ul>
        <div class="clear"></div>
        <!-- end .single-box -->



        <div class="entry-top">
        <h1 class="article-title entry-title">De Vrienden van Amstel LIVE 2021 gaat door als digitale editie</h1>
        <span>Geschreven door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i>
        <span>  op 12 januari 2021 om 12:57</span>
    </div><div class="clear"></div>
    

        <article>
                                    <div class="post post-134447 type-post status-publish format-standard has-post-thumbnail hentry category-nieuws category-shows-evenementen category-vrienden-van-amstel-live-nieuws tag-andre-hazes tag-armin-van-buuren tag-diggy-dex tag-dinand tag-duncan-laurence tag-guus-meeuwis tag-jochem-myjer tag-kraantje-pappie tag-maan tag-nick-simon tag-paul-de-leeuw tag-paul-de-munnik tag-rolf-sanchez tag-snelle tag-suzan-freek tag-thomas-acda tag-typhoon tag-vanvelzen tag-vrienden-van-amstel-live tag-vrienden-van-amstel-live-2021 tag-vrienden-van-amstel-live-digitaal tag-vrienden-van-amstel-live-stream tag-willeke-alberti" id="post-134447">

            <div class="media-single-content">
                            
                
                
                
                                                          <img width="950" height="320" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20950%20320'%3E%3C/svg%3E" class="attachment-single-image-rectangular size-single-image-rectangular wp-post-image" alt="De Vrienden van Amstel LIVE 2021 - Foto: Ben Houdijk (presskit Vrienden van Amstel LIVE)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/11/2020-vval-repetitie-14-01-20-photo-ben-houdijk-lr-211-950x320.png 950w, https://www.artiestennieuws.nl/wp-content/uploads/2020/11/2020-vval-repetitie-14-01-20-photo-ben-houdijk-lr-211-950x320@2x.png 1900w" data-lazy-sizes="(max-width: 950px) 100vw, 950px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2020/11/2020-vval-repetitie-14-01-20-photo-ben-houdijk-lr-211-950x320.png" /><noscript><img width="950" height="320" src="https://www.artiestennieuws.nl/wp-content/uploads/2020/11/2020-vval-repetitie-14-01-20-photo-ben-houdijk-lr-211-950x320.png" class="attachment-single-image-rectangular size-single-image-rectangular wp-post-image" alt="De Vrienden van Amstel LIVE 2021 - Foto: Ben Houdijk (presskit Vrienden van Amstel LIVE)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/11/2020-vval-repetitie-14-01-20-photo-ben-houdijk-lr-211-950x320.png 950w, https://www.artiestennieuws.nl/wp-content/uploads/2020/11/2020-vval-repetitie-14-01-20-photo-ben-houdijk-lr-211-950x320@2x.png 1900w" sizes="(max-width: 950px) 100vw, 950px" /></noscript><div class="featured-image-description">De Vrienden van Amstel LIVE - Foto: Ben Houdijk (presskit Vrienden van Amstel LIVE)</div>                                    
                        </div><!-- end .media-single-content -->

                    <div class="entry">
                        <div class="p-first-letter">
                            <p><strong>De Vrienden van Amstel LIVE 2021 gaat alsnog door. Het muziekfeest vindt op zaterdag 16 januari digitaal plaats en is via een livestream te volgen.</strong></p>
<p><span id="more-134447"></span></p>
<h2>Vrienden van Amstel LIVE krijgt digitale editie</h2>
<p>In de week dat de grootste kroeg van Nederland zijn deuren voor het publiek zou openen, blijft het nu stil in Rotterdam Ahoy. Maar die stilte duurt niet lang! Op zaterdag 16 januari vindt de 23e editie van De Vrienden van Amstel LIVE alsnog plaats in een lege Rotterdam Ahoy.</p>
<p>Bierbrouwer Amstel en producent Tribe Company hebben samen met een waslijst aan artiesten de handen ineen geslagen om het nieuwe jaar alsnog feestelijk te openen, met een twee uur durende livestream. <span dir="ltr">Speciaal voor deze editie is een decor ontwikkeld waar artiesten veilig op 1.5 meter kunnen optreden. Tickets zijn via <a href="https://shop.paylogic.com/140232/26889/?token=eyJhbGciOiJBMjU2R0NNS1ciLCJlbmMiOiJBMjU2R0NNIiwiaXYiOiIxOTB3RmhCMzlELU1YVU5aIiwidGFnIjoiS3hVQy1XNVlyWVBXWHB2dHRMdUF0USIsInppcCI6IkRFRiJ9.wOuoJ125tqL9HZIPevRPRh66ljNuXhyPqDU-6J-eejg.olxz8AWphKsid8FT.vOKVwbaTkhWCNtCN2YMJgoBpbc3bD64UqLAnF8YDLoeK0koXnWPoKUsTxyK_gHuD8Yl_kZtJ9txfVLxnFELy_I8EBlzFaAF6XI8GWACkSW5GPrXU-FZRQjgD_dBYL-VwAdpN-sNWZ5UpTl3ezu8xnNoxdheX19Nw0tkyc75YdvpEL8Kab1AYJfkm1qxSFjTsD0SotNJz8DGoke6IQ5vGwoNFE6Q.xMFxSizHtOGwlXuVnEioEQ" target="_blank" rel="noopener noreferrer">deze link</a> gratis te bestellen.</span></p>
<p><span dir="ltr">De line-up van deze bijzondere editie bestaat uit niemand minder dan: </span><em><span dir="ltr">Armin van Buuren, Guus Meeuwis, André Hazes, Snelle, Thomas Acda, Paul de Munnik, Willeke Alberti, Rolf Sanchez, Nick &amp; Simon, Typhoon, Diggy Dex, Suzan &amp; Freek, VanVelzen, Dinand, Maan, Kraantje Pappie, Duncan Laurence, Paul de Leeuw </span></em><span dir="ltr">en </span><em><span dir="ltr">Jochem Myjer.</span></em></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="nl" dir="ltr">Vrienden zijn er voor elkaar, ook in deze rare tijden. Daarom trakteren we jullie samen met de artiesten op De Vrienden van Amstel LiveSTREAM! Aanstaande zaterdag vanaf 19.30 uur. De kaarten zijn gratis en bestel je via <a href="https://t.co/aOUFem3yf4">https://t.co/aOUFem3yf4</a>. <a href="https://twitter.com/hashtag/VVALS?src=hash&amp;ref_src=twsrc%5Etfw">#VVALS</a> <a href="https://twitter.com/hashtag/weblijvenvrienden?src=hash&amp;ref_src=twsrc%5Etfw">#weblijvenvrienden</a> <a href="https://t.co/vUShn7wuxG">pic.twitter.com/vUShn7wuxG</a></p>
<p>&mdash; Vrienden van Amstel (@VriendvanAmstel) <a href="https://twitter.com/VriendvanAmstel/status/1348653513920933889?ref_src=twsrc%5Etfw">January 11, 2021</a></p></blockquote>
<p></p>
<p>&nbsp;</p>
<p><em>Bron: Persbericht Amstel</em></p>
<iframe loading="lazy" src="about:blank" width="450" height="20" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FArtiestenNieuws%2F&#038;width=450&#038;layout=standard&#038;action=like&#038;show_faces=true&#038;share=true&#038;height&#038;appId=679016832173077"></iframe><noscript><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FArtiestenNieuws%2F&width=450&layout=standard&action=like&show_faces=true&share=true&height&appId=679016832173077" width="450" height="20" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></noscript>​<p>Foutje gezien? <a href="mailto:redactie@artiestennieuws.nl">Mail de redactie</a>.​</p><div id="ts-fab-below" class="ts-fab-wrapper"><span class="screen-reader-text">The following two tabs change content below.</span><ul class="ts-fab-list"><li class="ts-fab-bio-link"><a href="#ts-fab-bio-below">Biografie</a></li><li class="ts-fab-latest-posts-link"><a href="#ts-fab-latest-posts-below">Laatste Berichten</a></li></ul><div class="ts-fab-tabs">
	<div class="ts-fab-tab" id="ts-fab-bio-below">
		<div class="ts-fab-avatar"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/2f70ed8235ba2115b51d95ec22a4c113?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' data-lazy-src="https://secure.gravatar.com/avatar/2f70ed8235ba2115b51d95ec22a4c113?s=80&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/2f70ed8235ba2115b51d95ec22a4c113?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2f70ed8235ba2115b51d95ec22a4c113?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></noscript><div class="ts-fab-social-links"></div>
		</div>
		
		<div class="ts-fab-text">
			<div class="ts-fab-header"><h4><a href="http://www.artiestennieuws.nl" rel="nofollow">Robin de Roode</a></h4><div class="ts-fab-description"><span>Redacteur</span> op <a href="http://www.artiestennieuws.nl" rel="nofollow"><span>www.artiestennieuws.nl</span></a></div></div><!-- /.ts-fab-header -->
			<div class="ts-fab-content">Robin de Roode, redacteur bij Artiestennieuws.nl</div>
		</div>
	</div>
	<div class="ts-fab-tab" id="ts-fab-latest-posts-below">
		<div class="ts-fab-avatar"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/2f70ed8235ba2115b51d95ec22a4c113?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' data-lazy-src="https://secure.gravatar.com/avatar/2f70ed8235ba2115b51d95ec22a4c113?s=80&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/2f70ed8235ba2115b51d95ec22a4c113?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2f70ed8235ba2115b51d95ec22a4c113?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></noscript><div class="ts-fab-social-links"></div>
		</div>
		<div class="ts-fab-text">
			<div class="ts-fab-header">
				<h4>Laatste berichten van Robin de Roode <span class="latest-see-all">(<a href="https://www.artiestennieuws.nl/author/robindr" rel="nofollow">toon alles</a>)</span></h4>
			</div>
			<ul class="ts-fab-latest">
				<li>
					<a href="https://www.artiestennieuws.nl/134447/de-vrienden-van-amstel-live-2021-gaat-door-als-digitale-editie">De Vrienden van Amstel LIVE 2021 gaat door als digitale editie</a><span> - 12 januari, 2021</span> 
				</li>
				<li>
					<a href="https://www.artiestennieuws.nl/134439/evenementenbranche-krijgt-uiterlijk-begin-februari-uitsluitsel-over-garantiefonds">Evenementenbranche krijgt uiterlijk begin februari uitsluitsel over garantiefonds</a><span> - 6 januari, 2021</span> 
				</li>
				<li>
					<a href="https://www.artiestennieuws.nl/134433/lars-ulrich-nieuw-metallica-album-beste-en-zwaarste-tot-nu-toe">Lars Ulrich: &#8220;Nieuw Metallica-album beste en zwaarste tot nu toe&#8221;</a><span> - 31 december, 2020</span> 
				</li>
				<li>
					<a href="https://www.artiestennieuws.nl/134402/sepultura-eind-2021-met-special-guests-naar-patronaat">Sepultura eind 2021 met special guests naar Patronaat</a><span> - 15 december, 2020</span> 
				</li>
				<li>
					<a href="https://www.artiestennieuws.nl/134396/nieuwe-lockdown-theaters-en-poppodia-tot-19-januari-op-slot">Nieuwe lockdown; theaters en poppodia tot 19 januari op slot</a><span> - 13 december, 2020</span> 
				</li>
		</ul></div>
	</div>
		</div>
	</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">Deel artikel:</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.artiestennieuws.nl/134447/de-vrienden-van-amstel-live-2021-gaat-door-als-digitale-editie" data-a2a-title="De Vrienden van Amstel LIVE 2021 gaat door als digitale editie"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.artiestennieuws.nl%2F134447%2Fde-vrienden-van-amstel-live-2021-gaat-door-als-digitale-editie&amp;linkname=De%20Vrienden%20van%20Amstel%20LIVE%202021%20gaat%20door%20als%20digitale%20editie" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.artiestennieuws.nl%2F134447%2Fde-vrienden-van-amstel-live-2021-gaat-door-als-digitale-editie&amp;linkname=De%20Vrienden%20van%20Amstel%20LIVE%202021%20gaat%20door%20als%20digitale%20editie" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.artiestennieuws.nl%2F134447%2Fde-vrienden-van-amstel-live-2021-gaat-door-als-digitale-editie&amp;linkname=De%20Vrienden%20van%20Amstel%20LIVE%202021%20gaat%20door%20als%20digitale%20editie" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
	                        <!-- Comments -->
	                        	                        <div id="comments" class="comments">
		                        

 

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><i></i> Laat een reactie achter <small><a rel="nofollow" id="cancel-comment-reply-link" href="/134447/de-vrienden-van-amstel-live-2021-gaat-door-als-digitale-editie#respond" style="display:none;">Reactie annuleren</a></small></h3><form action="https://www.artiestennieuws.nl/wp-comments-post.php?wpe-comment-post=artiestennieuw" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Het e-mailadres wordt niet gepubliceerd.</span></p>
            <div class="one_full_c">
               <label for="comment">Reactie:<span>*</span></label>
               <textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>     
            </div>
            <div class="one_half_c">
             <label for="author">Naam:<span>*</span></label> 
             <input id="author" name="author" type="text" value="" size="30"  />
            </div>

            <div class="one_half_last_c">
             <label for="email">E-mail:<span>*</span></label> 
             <input id="email" name="email" type="text" value="" size="30"  />
            </div>
<p class="form-submit"><input name="submit" type="submit" id="sendemail" class="submit" value="Reactie Verzenden" /> <input type='hidden' name='comment_post_ID' value='134447' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6f809a366a" /></p><input type="hidden" id="ak_js" name="ak_js" value="68"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Deze website gebruikt Akismet om spam te verminderen. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Bekijk hoe je reactie-gegevens worden verwerkt</a>.</p>	                        </div>
	                        <!-- //Comments -->
	                        <div class="clear"></div>
                        </div><!-- end .p-first-letter -->
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                        <ins class="adsbygoogle"
                             style="display:block"
                             data-ad-format="autorelaxed"
                             data-ad-client="ca-pub-5625128451338959"
                             data-ad-slot="5799018294"></ins>
                        <script>
                             (adsbygoogle = window.adsbygoogle || []).push({});
                        </script>
                                                <div class="clear"></div>
						                        <!-- tags -->
                                                    <div class="ct-size"><div class="entry-btn">Artikel Tags:</div><a href="https://www.artiestennieuws.nl/tag/andre-hazes" rel="tag">André Hazes</a> &middot; <a href="https://www.artiestennieuws.nl/tag/armin-van-buuren" rel="tag">Armin van Buuren</a> &middot; <a href="https://www.artiestennieuws.nl/tag/diggy-dex" rel="tag">diggy dex</a> &middot; <a href="https://www.artiestennieuws.nl/tag/dinand" rel="tag">Dinand</a> &middot; <a href="https://www.artiestennieuws.nl/tag/duncan-laurence" rel="tag">Duncan Laurence</a> &middot; <a href="https://www.artiestennieuws.nl/tag/guus-meeuwis" rel="tag">Guus Meeuwis</a> &middot; <a href="https://www.artiestennieuws.nl/tag/jochem-myjer" rel="tag">Jochem myjer</a> &middot; <a href="https://www.artiestennieuws.nl/tag/kraantje-pappie" rel="tag">kraantje pappie</a> &middot; <a href="https://www.artiestennieuws.nl/tag/maan" rel="tag">maan</a> &middot; <a href="https://www.artiestennieuws.nl/tag/nick-simon" rel="tag">Nick &amp; Simon</a> &middot; <a href="https://www.artiestennieuws.nl/tag/paul-de-leeuw" rel="tag">Paul de Leeuw</a> &middot; <a href="https://www.artiestennieuws.nl/tag/paul-de-munnik" rel="tag">paul de munnik</a> &middot; <a href="https://www.artiestennieuws.nl/tag/rolf-sanchez" rel="tag">Rolf Sanchez</a> &middot; <a href="https://www.artiestennieuws.nl/tag/snelle" rel="tag">snelle</a> &middot; <a href="https://www.artiestennieuws.nl/tag/suzan-freek" rel="tag">Suzan &amp; Freek</a> &middot; <a href="https://www.artiestennieuws.nl/tag/thomas-acda" rel="tag">Thomas Acda</a> &middot; <a href="https://www.artiestennieuws.nl/tag/typhoon" rel="tag">Typhoon</a> &middot; <a href="https://www.artiestennieuws.nl/tag/vanvelzen" rel="tag">VanVelzen</a> &middot; <a href="https://www.artiestennieuws.nl/tag/vrienden-van-amstel-live" rel="tag">Vrienden van Amstel Live</a> &middot; <a href="https://www.artiestennieuws.nl/tag/vrienden-van-amstel-live-2021" rel="tag">Vrienden van Amstel LIVE 2021</a> &middot; <a href="https://www.artiestennieuws.nl/tag/vrienden-van-amstel-live-digitaal" rel="tag">Vrienden van Amstel LIVE digitaal</a> &middot; <a href="https://www.artiestennieuws.nl/tag/vrienden-van-amstel-live-stream" rel="tag">Vrienden van Amstel LIVE stream</a> &middot; <a href="https://www.artiestennieuws.nl/tag/willeke-alberti" rel="tag">willeke alberti</a></div><div class="clear"></div>
                        
                        <!-- categories -->
                                                    <div class="ct-size"><div class="entry-btn">Artikel Categorieën:</div> <a href="https://www.artiestennieuws.nl/nieuws" rel="category tag">Nieuws</a> &middot; <a href="https://www.artiestennieuws.nl/nieuws/shows-evenementen" rel="category tag">Shows en Evenementen</a> &middot; <a href="https://www.artiestennieuws.nl/nieuws/shows-evenementen/vrienden-van-amstel-live-nieuws" rel="category tag">Vrienden van Amstel Live! Nieuws</a></div><div class="clear"></div>
                        
                        <div class="clear"></div>
                    </div><!-- end .entry -->
					<div class="clear"></div>
            </div><!-- end #post -->
                    </article><!-- end article -->



        <!-- Related Articles -->
                <div class="single-related">
          <!-- Begin related articles on slide -->
          <div class="related-articles">

            <div class="related-title">
                <h3>Gerelateerde Artikelen</h3>
                <div class="slide-nav">
                  <span id="slider-prev3"></span>
                  <span id="slider-next3"></span>
                </div><!-- end .slide-nav -->
            </div><!-- end .related-title -->

            <ul class="related-articles-slider">
                
                <li class="post-slide post-134224 post type-post status-publish format-standard has-post-thumbnail hentry category-artiesten category-nieuws category-typhoon-nieuws tag-het-nationale-theater tag-lantarenvenster tag-odeon tag-oosterpoort tag-paradiso tag-parktheater tag-patronaat tag-tivolivredenburg tag-typhoon tag-typhoon-2020 tag-typhoon-lichthuis tag-typhoon-lichthuis-op-reis tag-typhoon-tour" id="post-134224">
                        <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/artiesten" class="tiptipBlog" title="Bekijk alle berichten in Artiesten" >Artiesten</a>                         </div><!-- end .article-category -->
                                            <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Vliegende Vrienden van Amstel LIVE!, Typhoon tijdens Vliegende Vrienden 2018 - Fotocredits Shali Blok - ArtiestenNieuws" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/09/Typhoon-tijdens-Vliegende-Vrienden-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-6-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2018/09/Typhoon-tijdens-Vliegende-Vrienden-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-6-275x150@2x.jpg 550w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2018/09/Typhoon-tijdens-Vliegende-Vrienden-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-6-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2018/09/Typhoon-tijdens-Vliegende-Vrienden-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-6-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Vliegende Vrienden van Amstel LIVE!, Typhoon tijdens Vliegende Vrienden 2018 - Fotocredits Shali Blok - ArtiestenNieuws" title="" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/09/Typhoon-tijdens-Vliegende-Vrienden-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-6-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2018/09/Typhoon-tijdens-Vliegende-Vrienden-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-6-275x150@2x.jpg 550w" sizes="(max-width: 275px) 100vw, 275px" /></noscript>                    

                    <div class="title-box">
                        <span><a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span>
                                                  <div class="clear"></div>
                        <h2><a href="https://www.artiestennieuws.nl/134224/typhoon-viert-release-nieuw-album-met-intieme-tour">Typhoon viert release nieuw album met intieme tour</a></h2>
                    </div>

                </li><!-- end .post-slide -->
              
                <li class="post-slide post-134158 post type-post status-publish format-standard has-post-thumbnail hentry category-artiesten category-duncan-laurence-nieuws category-nieuws tag-duncan-laurence tag-duncan-laurence-2020 tag-duncan-laurence-ziggo-dome tag-duncan-laurence-ziggo-dome-geannuleerd tag-ziggo-dome" id="post-134158">
                        <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/artiesten" class="tiptipBlog" title="Bekijk alle berichten in Artiesten" >Artiesten</a>                         </div><!-- end .article-category -->
                                            <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Duncan Laurence (The Netherlands 2019) - Fotocredits: Martin Fjellanger, Eurovision Norway, Eurovisionary (CC BY-SA 4.0)" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/05/Duncan-Laurence-Foto-Martin-Fjellanger-Eurovision-Norway-Eurovisionary-CC-BY-SA-4.0-1-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2019/05/Duncan-Laurence-Foto-Martin-Fjellanger-Eurovision-Norway-Eurovisionary-CC-BY-SA-4.0-1-275x150@2x.jpg 550w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2019/05/Duncan-Laurence-Foto-Martin-Fjellanger-Eurovision-Norway-Eurovisionary-CC-BY-SA-4.0-1-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2019/05/Duncan-Laurence-Foto-Martin-Fjellanger-Eurovision-Norway-Eurovisionary-CC-BY-SA-4.0-1-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Duncan Laurence (The Netherlands 2019) - Fotocredits: Martin Fjellanger, Eurovision Norway, Eurovisionary (CC BY-SA 4.0)" title="" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/05/Duncan-Laurence-Foto-Martin-Fjellanger-Eurovision-Norway-Eurovisionary-CC-BY-SA-4.0-1-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2019/05/Duncan-Laurence-Foto-Martin-Fjellanger-Eurovision-Norway-Eurovisionary-CC-BY-SA-4.0-1-275x150@2x.jpg 550w" sizes="(max-width: 275px) 100vw, 275px" /></noscript>                    

                    <div class="title-box">
                        <span><a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span>
                                                  <div class="clear"></div>
                        <h2><a href="https://www.artiestennieuws.nl/134158/ziggo-dome-concert-duncan-laurence-geannuleerd">Ziggo Dome-concert Duncan Laurence geannuleerd</a></h2>
                    </div>

                </li><!-- end .post-slide -->
              
                <li class="post-slide post-134030 post type-post status-publish format-standard has-post-thumbnail hentry category-aankondigingen category-artiesten category-concertaankondigingen category-duncan-laurence-nieuws category-nieuws category-venues category-ziggo-dome-nieuws tag-coronaproof tag-duncan-laurence tag-duncan-laurence-2020 tag-duncan-laurence-ziggo-dome tag-ziggo-dome" id="post-134030">
                        <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/aankondigingen" class="tiptipBlog" title="Bekijk alle berichten in Aankondigingen" >Aankondigingen</a>                         </div><!-- end .article-category -->
                                            <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Eurovision Song Contest, Duncan Laurence met Eurovisie Songfestival trofee (adjusted) - Fotocredits: Martin Fjellanger, EuroVisionary - Wikimedia Commons (CC BY-SA 4.0)" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/10/800px-Duncan_Laurence_with_the_2019_Eurovision_Trophy-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2019/10/800px-Duncan_Laurence_with_the_2019_Eurovision_Trophy-275x150@2x.jpg 550w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2019/10/800px-Duncan_Laurence_with_the_2019_Eurovision_Trophy-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2019/10/800px-Duncan_Laurence_with_the_2019_Eurovision_Trophy-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Eurovision Song Contest, Duncan Laurence met Eurovisie Songfestival trofee (adjusted) - Fotocredits: Martin Fjellanger, EuroVisionary - Wikimedia Commons (CC BY-SA 4.0)" title="" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/10/800px-Duncan_Laurence_with_the_2019_Eurovision_Trophy-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2019/10/800px-Duncan_Laurence_with_the_2019_Eurovision_Trophy-275x150@2x.jpg 550w" sizes="(max-width: 275px) 100vw, 275px" /></noscript>                    

                    <div class="title-box">
                        <span><a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span>
                                                  <div class="clear"></div>
                        <h2><a href="https://www.artiestennieuws.nl/134030/duncan-laurence-geeft-coronaproof-concert-in-ziggo-dome">Duncan Laurence geeft coronaproof concert in Ziggo Dome</a></h2>
                    </div>

                </li><!-- end .post-slide -->
              
                <li class="post-slide post-134019 post type-post status-publish format-standard has-post-thumbnail hentry category-aankondigingen category-heineken-music-hall category-ahoy-rotterdam-nieuws category-artiesten category-concertaankondigingen category-klokgebouw-eindhoven-nieuws category-nieuws category-suzan-en-freek-nieuws category-venues tag-afas-live tag-ahoy tag-klokgebouw-eindhoven tag-rotterdam-ahoy tag-rtm-stage tag-suzan-freek tag-suzan-freek-2020 tag-suzan-freek-afas-live tag-suzan-freek-klokgebouw tag-suzan-freek-rtm-stage tag-suzan-freek-tour" id="post-134019">
                        <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/aankondigingen" class="tiptipBlog" title="Bekijk alle berichten in Aankondigingen" >Aankondigingen</a>                         </div><!-- end .article-category -->
                                            <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Suzan &amp; Freek bij de 100% NL Awards - Fotograaf: Ilse Ouwerkerk (Artiesten Nieuws)" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/02/IMG_6009-e1598277360779-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2019/02/IMG_6009-e1598277360779-127x69.jpg 127w, https://www.artiestennieuws.nl/wp-content/uploads/2019/02/IMG_6009-e1598277360779-421x228.jpg 421w, https://www.artiestennieuws.nl/wp-content/uploads/2019/02/IMG_6009-e1598277360779-250x136.jpg 250w, https://www.artiestennieuws.nl/wp-content/uploads/2019/02/IMG_6009-e1598277360779-950x515.jpg 950w, https://www.artiestennieuws.nl/wp-content/uploads/2019/02/IMG_6009-e1598277360779-768x417.jpg 768w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2019/02/IMG_6009-e1598277360779-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2019/02/IMG_6009-e1598277360779-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Suzan &amp; Freek bij de 100% NL Awards - Fotograaf: Ilse Ouwerkerk (Artiesten Nieuws)" title="" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/02/IMG_6009-e1598277360779-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2019/02/IMG_6009-e1598277360779-127x69.jpg 127w, https://www.artiestennieuws.nl/wp-content/uploads/2019/02/IMG_6009-e1598277360779-421x228.jpg 421w, https://www.artiestennieuws.nl/wp-content/uploads/2019/02/IMG_6009-e1598277360779-250x136.jpg 250w, https://www.artiestennieuws.nl/wp-content/uploads/2019/02/IMG_6009-e1598277360779-950x515.jpg 950w, https://www.artiestennieuws.nl/wp-content/uploads/2019/02/IMG_6009-e1598277360779-768x417.jpg 768w" sizes="(max-width: 275px) 100vw, 275px" /></noscript>                    

                    <div class="title-box">
                        <span><a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span>
                                                  <div class="clear"></div>
                        <h2><a href="https://www.artiestennieuws.nl/134019/suzan-freek-in-najaar-naar-klokgebouw-afas-live-en-ahoy">Suzan &#038; Freek in najaar naar Klokgebouw, AFAS Live  ...</a></h2>
                    </div>

                </li><!-- end .post-slide -->
              
                <li class="post-slide post-133837 post type-post status-publish format-standard has-post-thumbnail hentry category-aankondigingen category-heineken-music-hall category-artiesten category-concertaankondigingen category-diggy-dex-nieuws category-nieuws category-venues tag-afas-live tag-diggy-dex tag-diggy-dex-2020 tag-diggy-dex-2021 tag-diggy-dex-afas-live tag-diggy-dex-afas-live-verplaatst tag-diggy-dex-ode-aan-het-leven tag-ode-aan-het-leven tag-verplaatst" id="post-133837">
                        <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/aankondigingen" class="tiptipBlog" title="Bekijk alle berichten in Aankondigingen" >Aankondigingen</a>                         </div><!-- end .article-category -->
                                            <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Vliegende Vrienden van Amstel LIVE!, Diggy Dex tijdens Vliegende Vrienden 2018 - Fotocredits Shali Blok - ArtiestenNieuws (2)" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/09/Diggy-Dex-tijdens-Vliegende-Vrienden-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-2-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2018/09/Diggy-Dex-tijdens-Vliegende-Vrienden-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-2-275x150@2x.jpg 550w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2018/09/Diggy-Dex-tijdens-Vliegende-Vrienden-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-2-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2018/09/Diggy-Dex-tijdens-Vliegende-Vrienden-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-2-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Vliegende Vrienden van Amstel LIVE!, Diggy Dex tijdens Vliegende Vrienden 2018 - Fotocredits Shali Blok - ArtiestenNieuws (2)" title="" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/09/Diggy-Dex-tijdens-Vliegende-Vrienden-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-2-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2018/09/Diggy-Dex-tijdens-Vliegende-Vrienden-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-2-275x150@2x.jpg 550w" sizes="(max-width: 275px) 100vw, 275px" /></noscript>                    

                    <div class="title-box">
                        <span><a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span>
                                                  <div class="clear"></div>
                        <h2><a href="https://www.artiestennieuws.nl/133837/diggy-dex-verplaatst-show-in-afas-live-naar-2021">Diggy Dex verplaatst show in AFAS Live naar 2021</a></h2>
                    </div>

                </li><!-- end .post-slide -->
              
                <li class="post-slide post-133682 post type-post status-publish format-standard has-post-thumbnail hentry category-aankondigingen category-artiesten category-concertaankondigingen category-danny-vera-nieuws category-nieuws tag-abba-fever tag-concertreeks tag-danny-vera tag-davina-michelle tag-den-bosch tag-het-zomertheater tag-het-zomertheater-den-bosch tag-jandino tag-maan tag-martijn-fischer tag-nielson tag-og3ne tag-openluchtconcert tag-openluchttheater tag-rolf-sanchez tag-rowwen-heze tag-tino-martin" id="post-133682">
                        <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/aankondigingen" class="tiptipBlog" title="Bekijk alle berichten in Aankondigingen" >Aankondigingen</a>                         </div><!-- end .article-category -->
                                            <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Danny Vera op Appelpop 2019 - Foto: Nonja de Roo (Artiesten Nieuws) Heartland Festival" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/09/DannyVera-Appelpop-001-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2019/09/DannyVera-Appelpop-001-275x150@2x.jpg 550w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2019/09/DannyVera-Appelpop-001-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2019/09/DannyVera-Appelpop-001-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Danny Vera op Appelpop 2019 - Foto: Nonja de Roo (Artiesten Nieuws) Heartland Festival" title="" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/09/DannyVera-Appelpop-001-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2019/09/DannyVera-Appelpop-001-275x150@2x.jpg 550w" sizes="(max-width: 275px) 100vw, 275px" /></noscript>                    

                    <div class="title-box">
                        <span><a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span>
                                                  <div class="clear"></div>
                        <h2><a href="https://www.artiestennieuws.nl/133682/danny-vera-rowwen-heze-en-meer-naar-concertreeks-den-bosch">Danny Vera, Rowwen Hèze en meer naar concertreeks Den Bosch</a></h2>
                    </div>

                </li><!-- end .post-slide -->
                          </ul><!-- end .related-articles-slider -->

          </div> <div class="clear"></div> <!-- end .related-articles -->
        </div><!-- end .single.related -->



        <!-- Prev and Next articles -->
        <div class="prev-articles">
            <ul class="article_list">
                          <li>
                  <a href="https://www.artiestennieuws.nl/134439/evenementenbranche-krijgt-uiterlijk-begin-februari-uitsluitsel-over-garantiefonds"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="evenementenbranche, A Day At The Park, festivalseizoen, Vliegende Vrienden van Amstel LIVE!, Festivalpubliek tijdens Vliegende Vrienden 2018 - Fotocredits Shali Blok - ArtiestenNieuws" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/09/Festivalpubliek-tijdens-Vliegende-Vrienden-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-2-e1586527725119-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2018/09/Festivalpubliek-tijdens-Vliegende-Vrienden-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-2-e1586527725119-180x180.jpg 180w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2018/09/Festivalpubliek-tijdens-Vliegende-Vrienden-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-2-e1586527725119-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2018/09/Festivalpubliek-tijdens-Vliegende-Vrienden-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-2-e1586527725119-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="evenementenbranche, A Day At The Park, festivalseizoen, Vliegende Vrienden van Amstel LIVE!, Festivalpubliek tijdens Vliegende Vrienden 2018 - Fotocredits Shali Blok - ArtiestenNieuws" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/09/Festivalpubliek-tijdens-Vliegende-Vrienden-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-2-e1586527725119-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2018/09/Festivalpubliek-tijdens-Vliegende-Vrienden-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-2-e1586527725119-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>
                  <div class="an-widget-title"  style="margin-left:70px;" >
                    <h4 class="article-title"><a href="https://www.artiestennieuws.nl/134439/evenementenbranche-krijgt-uiterlijk-begin-februari-uitsluitsel-over-garantiefonds">Evenementenbranche krijgt uiterlijk begin februari uitsluitsel over garantiefonds</a></h4>
                                                                                        <span>door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i>
                  </div>
              </li>

                        </ul><!-- end .article_list -->
        </div><div class="clear"></div>
        <!-- end .prev-articles -->

        <!--div class="entry-bottom">
            <div class="clear"></div>
        </div--><!-- end .entry-bottom -->

    </div><!-- end .single-content -->


    <!-- Begin Sidebar (right) -->
    <aside class="sidebar">
<div class="widget widget_anthemes_recentposts"><h3 class="title"><i></i> Laatste Nieuws</h3><div class="clear"></div>    <ul class="article_list">
                <li>            <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws" class="tiptipBlog" title="Bekijk alle berichten in Nieuws" >Nieuws</a>             </div><!-- end .article-category -->    
            <a href="https://www.artiestennieuws.nl/134447/de-vrienden-van-amstel-live-2021-gaat-door-als-digitale-editie"> <img width="250" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20130'%3E%3C/svg%3E" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="De Vrienden van Amstel LIVE 2021 - Foto: Ben Houdijk (presskit Vrienden van Amstel LIVE)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/11/2020-vval-repetitie-14-01-20-photo-ben-houdijk-lr-211-250x130.png 250w, https://www.artiestennieuws.nl/wp-content/uploads/2020/11/2020-vval-repetitie-14-01-20-photo-ben-houdijk-lr-211-250x130@2x.png 500w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2020/11/2020-vval-repetitie-14-01-20-photo-ben-houdijk-lr-211-250x130.png" /><noscript><img width="250" height="130" src="https://www.artiestennieuws.nl/wp-content/uploads/2020/11/2020-vval-repetitie-14-01-20-photo-ben-houdijk-lr-211-250x130.png" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="De Vrienden van Amstel LIVE 2021 - Foto: Ben Houdijk (presskit Vrienden van Amstel LIVE)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/11/2020-vval-repetitie-14-01-20-photo-ben-houdijk-lr-211-250x130.png 250w, https://www.artiestennieuws.nl/wp-content/uploads/2020/11/2020-vval-repetitie-14-01-20-photo-ben-houdijk-lr-211-250x130@2x.png 500w" sizes="(max-width: 250px) 100vw, 250px" /></noscript> </a> 
               
          <div class="clear"></div>  
          <div class="an-widget-title">
            <h3 class="article-title"><a href="https://www.artiestennieuws.nl/134447/de-vrienden-van-amstel-live-2021-gaat-door-als-digitale-editie">De Vrienden van Amstel LIVE 2021 gaat door als digitale editie</a></h3>
                                  
            <span>Geschreven door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i>
          </div>
        </li> 
        <li>
          <span style="display:none;">postid:134439post</span>
          <a href="https://www.artiestennieuws.nl/134439/evenementenbranche-krijgt-uiterlijk-begin-februari-uitsluitsel-over-garantiefonds"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="evenementenbranche, A Day At The Park, festivalseizoen, Vliegende Vrienden van Amstel LIVE!, Festivalpubliek tijdens Vliegende Vrienden 2018 - Fotocredits Shali Blok - ArtiestenNieuws" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/09/Festivalpubliek-tijdens-Vliegende-Vrienden-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-2-e1586527725119-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2018/09/Festivalpubliek-tijdens-Vliegende-Vrienden-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-2-e1586527725119-180x180.jpg 180w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2018/09/Festivalpubliek-tijdens-Vliegende-Vrienden-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-2-e1586527725119-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2018/09/Festivalpubliek-tijdens-Vliegende-Vrienden-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-2-e1586527725119-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="evenementenbranche, A Day At The Park, festivalseizoen, Vliegende Vrienden van Amstel LIVE!, Festivalpubliek tijdens Vliegende Vrienden 2018 - Fotocredits Shali Blok - ArtiestenNieuws" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/09/Festivalpubliek-tijdens-Vliegende-Vrienden-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-2-e1586527725119-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2018/09/Festivalpubliek-tijdens-Vliegende-Vrienden-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-2-e1586527725119-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>
          <div class="an-widget-title"  style="margin-left:70px;" >
            <h4 class="article-title"><a href="https://www.artiestennieuws.nl/134439/evenementenbranche-krijgt-uiterlijk-begin-februari-uitsluitsel-over-garantiefonds">Evenementenbranche krijgt uiterlijk begin februari uitsluitsel over garantiefonds</a></h4>
                                
            <span>door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i>
          </div>
        </li> 
        <li>
          <span style="display:none;">postid:134433post</span>
          <a href="https://www.artiestennieuws.nl/134433/lars-ulrich-nieuw-metallica-album-beste-en-zwaarste-tot-nu-toe"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Lars Ulrich (Metallica) - Foto: Ralph Arvesen (Wikimedia Commons, CC BY 2.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/12/Lars-Ulrich-Metallica-Foto-Ralph-Arvesen-Wikimedia-Commons-CC-BY-2.0-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/12/Lars-Ulrich-Metallica-Foto-Ralph-Arvesen-Wikimedia-Commons-CC-BY-2.0-180x180.jpg 180w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2020/12/Lars-Ulrich-Metallica-Foto-Ralph-Arvesen-Wikimedia-Commons-CC-BY-2.0-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2020/12/Lars-Ulrich-Metallica-Foto-Ralph-Arvesen-Wikimedia-Commons-CC-BY-2.0-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Lars Ulrich (Metallica) - Foto: Ralph Arvesen (Wikimedia Commons, CC BY 2.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/12/Lars-Ulrich-Metallica-Foto-Ralph-Arvesen-Wikimedia-Commons-CC-BY-2.0-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/12/Lars-Ulrich-Metallica-Foto-Ralph-Arvesen-Wikimedia-Commons-CC-BY-2.0-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>
          <div class="an-widget-title"  style="margin-left:70px;" >
            <h4 class="article-title"><a href="https://www.artiestennieuws.nl/134433/lars-ulrich-nieuw-metallica-album-beste-en-zwaarste-tot-nu-toe">Lars Ulrich: &#8220;Nieuw Metallica-album beste en zwaarste tot nu toe&#8221;</a></h4>
                                
            <span>door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i>
          </div>
        </li> 
        <li>
          <span style="display:none;">postid:134427post</span>
          <a href="https://www.artiestennieuws.nl/134427/brit-floyd-in-najaar-2021-ook-naar-muziekgebouw-eindhoven"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Brit Floyd in AFAS Live - Foto: Robin de Roode (Artiesten Nieuws)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/10/Brit-Floyd-in-AFAS-Live-3-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2017/10/Brit-Floyd-in-AFAS-Live-3-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2017/10/Brit-Floyd-in-AFAS-Live-3-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2017/10/Brit-Floyd-in-AFAS-Live-3-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/10/Brit-Floyd-in-AFAS-Live-3-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/10/Brit-Floyd-in-AFAS-Live-3-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Brit Floyd in AFAS Live - Foto: Robin de Roode (Artiesten Nieuws)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/10/Brit-Floyd-in-AFAS-Live-3-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2017/10/Brit-Floyd-in-AFAS-Live-3-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2017/10/Brit-Floyd-in-AFAS-Live-3-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2017/10/Brit-Floyd-in-AFAS-Live-3-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>
          <div class="an-widget-title"  style="margin-left:70px;" >
            <h4 class="article-title"><a href="https://www.artiestennieuws.nl/134427/brit-floyd-in-najaar-2021-ook-naar-muziekgebouw-eindhoven">Brit Floyd in najaar 2021 ook naar Muziekgebouw Eindhoven</a></h4>
                                
            <span>door <a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span> <i class="fa fa-check-circle"></i>
          </div>
        </li> 
        <li>
          <span style="display:none;">postid:134409post</span>
          <a href="https://www.artiestennieuws.nl/134409/meshuggah-en-zeal-ardor-in-2021-samen-naar-013"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Meshuggah - Foto: Andreas Lawen, Fotandi (Wikimedia Commons, CC BY-SA 4.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/12/Meshuggah-Foto-Andreas-Lawen-Fotandi-Wikimedia-Commons-CC-BY-SA-4.0-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/12/Meshuggah-Foto-Andreas-Lawen-Fotandi-Wikimedia-Commons-CC-BY-SA-4.0-180x180.jpg 180w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2020/12/Meshuggah-Foto-Andreas-Lawen-Fotandi-Wikimedia-Commons-CC-BY-SA-4.0-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2020/12/Meshuggah-Foto-Andreas-Lawen-Fotandi-Wikimedia-Commons-CC-BY-SA-4.0-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Meshuggah - Foto: Andreas Lawen, Fotandi (Wikimedia Commons, CC BY-SA 4.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/12/Meshuggah-Foto-Andreas-Lawen-Fotandi-Wikimedia-Commons-CC-BY-SA-4.0-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/12/Meshuggah-Foto-Andreas-Lawen-Fotandi-Wikimedia-Commons-CC-BY-SA-4.0-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>
          <div class="an-widget-title"  style="margin-left:70px;" >
            <h4 class="article-title"><a href="https://www.artiestennieuws.nl/134409/meshuggah-en-zeal-ardor-in-2021-samen-naar-013">Meshuggah en Zeal &#038; Ardor in 2021 samen naar 013</a></h4>
                                
            <span>door <a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span> <i class="fa fa-check-circle"></i>
          </div>
        </li> 
        <li>
          <span style="display:none;">postid:134402post</span>
          <a href="https://www.artiestennieuws.nl/134402/sepultura-eind-2021-met-special-guests-naar-patronaat"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Sepultura - Foto: Silvio Tanaka (Wikimedia Commons, CC BY 2.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/12/Sepultura-Foto-Silvio-Tanaka-Wikimedia-Commons-CC-BY-2.0-e1608041884342-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/12/Sepultura-Foto-Silvio-Tanaka-Wikimedia-Commons-CC-BY-2.0-e1608041884342-180x180.jpg 180w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2020/12/Sepultura-Foto-Silvio-Tanaka-Wikimedia-Commons-CC-BY-2.0-e1608041884342-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2020/12/Sepultura-Foto-Silvio-Tanaka-Wikimedia-Commons-CC-BY-2.0-e1608041884342-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Sepultura - Foto: Silvio Tanaka (Wikimedia Commons, CC BY 2.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/12/Sepultura-Foto-Silvio-Tanaka-Wikimedia-Commons-CC-BY-2.0-e1608041884342-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/12/Sepultura-Foto-Silvio-Tanaka-Wikimedia-Commons-CC-BY-2.0-e1608041884342-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>
          <div class="an-widget-title"  style="margin-left:70px;" >
            <h4 class="article-title"><a href="https://www.artiestennieuws.nl/134402/sepultura-eind-2021-met-special-guests-naar-patronaat">Sepultura eind 2021 met special guests naar Patronaat</a></h4>
                                
            <span>door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i>
          </div>
        </li>    </ul>
  </div>		
 
<div class="widget widget_anthemes_300px">	

<div class="img-300"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300 keer 250 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5625128451338959"
     data-ad-slot="7148536023"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

  </div>  



<div class="widget widget_anthemes_postcat"><h3 class="title"><i></i> Lijstjes</h3><div class="clear"></div>
<ul class="article_list">
  


  <li>        <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/artiesten/alice-in-chains-nieuws" class="tiptipBlog" title="Bekijk alle berichten in Alice in Chains Nieuws" >Alice in Chains Nieuws</a>         </div><!-- end .article-category -->    
        <a href="https://www.artiestennieuws.nl/134275/de-top-10-van-90s-rocknummers-die-nooit-als-single-zijn-uitgebracht"> <img width="250" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20130'%3E%3C/svg%3E" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="De Top 10 van 90&#039;s rocknummers, Kris Kristofferson, Jah Wobble and The Invaders Of The Heart, gitaar - credits: Pixabay (CC by 0.0), aanstootgevende bandnamen" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/05/guitar-1180744_1280-250x130.jpg 250w, https://www.artiestennieuws.nl/wp-content/uploads/2018/05/guitar-1180744_1280-250x130@2x.jpg 500w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2018/05/guitar-1180744_1280-250x130.jpg" /><noscript><img width="250" height="130" src="https://www.artiestennieuws.nl/wp-content/uploads/2018/05/guitar-1180744_1280-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="De Top 10 van 90&#039;s rocknummers, Kris Kristofferson, Jah Wobble and The Invaders Of The Heart, gitaar - credits: Pixabay (CC by 0.0), aanstootgevende bandnamen" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/05/guitar-1180744_1280-250x130.jpg 250w, https://www.artiestennieuws.nl/wp-content/uploads/2018/05/guitar-1180744_1280-250x130@2x.jpg 500w" sizes="(max-width: 250px) 100vw, 250px" /></noscript> </a> 

                        
                                                                           <div class="clear"></div>  

      <div class="an-widget-title">
        <h3 class="article-title"><a href="https://www.artiestennieuws.nl/134275/de-top-10-van-90s-rocknummers-die-nooit-als-single-zijn-uitgebracht">De Top 10 van 90&#8217;s rocknummers (die nooit als single zijn uitgebracht)</a></h3>
                                                    
        <span>Geschreven door <a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span> <i class="fa fa-check-circle"></i>
      </div>


  </li>

  

 

  <li>
      <a href="https://www.artiestennieuws.nl/134233/nog-vier-livestream-concerten-op-een-rijtje"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="livestream concert, Kylie Minogue - Foto: Raph_PH (Wikimedia Commons, CC BY 2.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Kylie-Minogue-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Kylie-Minogue-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Kylie-Minogue-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Kylie-Minogue-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Kylie-Minogue-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Kylie-Minogue-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="livestream concert, Kylie Minogue - Foto: Raph_PH (Wikimedia Commons, CC BY 2.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Kylie-Minogue-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Kylie-Minogue-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Kylie-Minogue-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Kylie-Minogue-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>

      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://www.artiestennieuws.nl/134233/nog-vier-livestream-concerten-op-een-rijtje">Nog vier livestream concerten op een rijtje</a></h4>
                                                    
        <span>door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i>
      </div>
  </li>

  

 

  <li>
      <a href="https://www.artiestennieuws.nl/134129/thuisvermaak-vijf-livestream-concerten-op-een-rijtje"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="livestream concerten, Metallica - Foto: Raph_PH (Wikimedia Commons, CC BY 2.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Metallica-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-e1594903566967-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Metallica-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-e1594903566967-180x180.jpg 180w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Metallica-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-e1594903566967-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Metallica-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-e1594903566967-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="livestream concerten, Metallica - Foto: Raph_PH (Wikimedia Commons, CC BY 2.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Metallica-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-e1594903566967-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Metallica-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-e1594903566967-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>

      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://www.artiestennieuws.nl/134129/thuisvermaak-vijf-livestream-concerten-op-een-rijtje">Thuisvermaak: Vijf livestream concerten op een rijtje</a></h4>
                                                    
        <span>door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i>
      </div>
  </li>

</ul>


</div> 


<div class="widget widget_socialcountplus"><h3 class="title"><i></i> Social</h3><div class="clear"></div><div class="social-count-plus"><ul class="flat"><li class="count-facebook"><a class="icon" href="https://www.facebook.com/367639880380" rel="nofollow noopener noreferrer" target="_blank"></a><span class="items"><span class="count" style="color: #333333 !important;">41834</span><span class="label" style="color: #333333 !important;">likes</span></span></li><li class="count-pinterest"><a class="icon" href="https://www.pinterest.com/artiestennieuws" rel="nofollow noopener noreferrer" target="_blank"></a><span class="items"><span class="count" style="color: #333333 !important;">46</span><span class="label" style="color: #333333 !important;">followers</span></span></li><li class="count-comments"><a class="icon" href="https://www.artiestennieuws.nl" rel="nofollow noopener noreferrer"></a><span class="items"><span class="count" style="color: #333333 !important;">3230</span><span class="label" style="color: #333333 !important;">comments</span></span></li><li class="count-linkedin"><a class="icon" href="https://www.linkedin.com/company/5277460" rel="nofollow noopener noreferrer" target="_blank"></a><span class="items"><span class="count" style="color: #333333 !important;">11</span><span class="label" style="color: #333333 !important;">followers</span></span></li><li class="count-posts"><a class="icon" href="https://www.artiestennieuws.nl" rel="nofollow noopener noreferrer"></a><span class="items"><span class="count" style="color: #333333 !important;">12808</span><span class="label" style="color: #333333 !important;">berichten</span></span></li><li class="count-instagram"><a class="icon" href="https://instagram.com/artiestennieuws" rel="nofollow noopener noreferrer" target="_blank"></a><span class="items"><span class="count" style="color: #333333 !important;">435</span><span class="label" style="color: #333333 !important;">followers</span></span></li><li class="count-twitter"><a class="icon" href="https://twitter.com/artiestennieuws" rel="nofollow noopener noreferrer" target="_blank"></a><span class="items"><span class="count" style="color: #333333 !important;">2063</span><span class="label" style="color: #333333 !important;">followers</span></span></li><li class="count-googleplus"><a class="icon" href="https://plus.google.com/116832409916815409958" rel="nofollow noopener noreferrer" target="_blank"></a><span class="items"><span class="count" style="color: #333333 !important;">21</span><span class="label" style="color: #333333 !important;">followers</span></span></li></ul></div></div>


<div class="widget widget_anthemes_postcat"><h3 class="title"><i></i> Aanbevolen door de redactie</h3><div class="clear"></div>
<ul class="article_list">
  


  <li>        <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/aankondigingen" class="tiptipBlog" title="Bekijk alle berichten in Aankondigingen" >Aankondigingen</a>         </div><!-- end .article-category -->    
        <a href="https://www.artiestennieuws.nl/134074/nieuw-ac-dc-album-in-november-2020"> <img width="250" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20130'%3E%3C/svg%3E" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Nieuw AC/DC album, Cliff Williams (AC/DC, cropped) - Foto: Matt Becker (Wikimedia Commons, CC BY-SA 3.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/02/Cliff-Williams-ACDC-Foto-Matt-Becker-Wikimedia-Commons-CC-BY-SA-3.0-250x130.jpg 250w, https://www.artiestennieuws.nl/wp-content/uploads/2019/02/Cliff-Williams-ACDC-Foto-Matt-Becker-Wikimedia-Commons-CC-BY-SA-3.0-127x66.jpg 127w, https://www.artiestennieuws.nl/wp-content/uploads/2019/02/Cliff-Williams-ACDC-Foto-Matt-Becker-Wikimedia-Commons-CC-BY-SA-3.0-421x219.jpg 421w, https://www.artiestennieuws.nl/wp-content/uploads/2019/02/Cliff-Williams-ACDC-Foto-Matt-Becker-Wikimedia-Commons-CC-BY-SA-3.0-950x495.jpg 950w, https://www.artiestennieuws.nl/wp-content/uploads/2019/02/Cliff-Williams-ACDC-Foto-Matt-Becker-Wikimedia-Commons-CC-BY-SA-3.0.jpg 970w, https://www.artiestennieuws.nl/wp-content/uploads/2019/02/Cliff-Williams-ACDC-Foto-Matt-Becker-Wikimedia-Commons-CC-BY-SA-3.0-250x130@2x.jpg 500w, https://www.artiestennieuws.nl/wp-content/uploads/2019/02/Cliff-Williams-ACDC-Foto-Matt-Becker-Wikimedia-Commons-CC-BY-SA-3.0-127x66@2x.jpg 254w, https://www.artiestennieuws.nl/wp-content/uploads/2019/02/Cliff-Williams-ACDC-Foto-Matt-Becker-Wikimedia-Commons-CC-BY-SA-3.0-421x219@2x.jpg 842w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2019/02/Cliff-Williams-ACDC-Foto-Matt-Becker-Wikimedia-Commons-CC-BY-SA-3.0-250x130.jpg" /><noscript><img width="250" height="130" src="https://www.artiestennieuws.nl/wp-content/uploads/2019/02/Cliff-Williams-ACDC-Foto-Matt-Becker-Wikimedia-Commons-CC-BY-SA-3.0-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Nieuw AC/DC album, Cliff Williams (AC/DC, cropped) - Foto: Matt Becker (Wikimedia Commons, CC BY-SA 3.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/02/Cliff-Williams-ACDC-Foto-Matt-Becker-Wikimedia-Commons-CC-BY-SA-3.0-250x130.jpg 250w, https://www.artiestennieuws.nl/wp-content/uploads/2019/02/Cliff-Williams-ACDC-Foto-Matt-Becker-Wikimedia-Commons-CC-BY-SA-3.0-127x66.jpg 127w, https://www.artiestennieuws.nl/wp-content/uploads/2019/02/Cliff-Williams-ACDC-Foto-Matt-Becker-Wikimedia-Commons-CC-BY-SA-3.0-421x219.jpg 421w, https://www.artiestennieuws.nl/wp-content/uploads/2019/02/Cliff-Williams-ACDC-Foto-Matt-Becker-Wikimedia-Commons-CC-BY-SA-3.0-950x495.jpg 950w, https://www.artiestennieuws.nl/wp-content/uploads/2019/02/Cliff-Williams-ACDC-Foto-Matt-Becker-Wikimedia-Commons-CC-BY-SA-3.0.jpg 970w, https://www.artiestennieuws.nl/wp-content/uploads/2019/02/Cliff-Williams-ACDC-Foto-Matt-Becker-Wikimedia-Commons-CC-BY-SA-3.0-250x130@2x.jpg 500w, https://www.artiestennieuws.nl/wp-content/uploads/2019/02/Cliff-Williams-ACDC-Foto-Matt-Becker-Wikimedia-Commons-CC-BY-SA-3.0-127x66@2x.jpg 254w, https://www.artiestennieuws.nl/wp-content/uploads/2019/02/Cliff-Williams-ACDC-Foto-Matt-Becker-Wikimedia-Commons-CC-BY-SA-3.0-421x219@2x.jpg 842w" sizes="(max-width: 250px) 100vw, 250px" /></noscript> </a> 

                        
                                                                           <div class="clear"></div>  

      <div class="an-widget-title">
        <h3 class="article-title"><a href="https://www.artiestennieuws.nl/134074/nieuw-ac-dc-album-in-november-2020">Nieuw AC/DC album in november 2020</a></h3>
                                                    
        <span>Geschreven door <a href="https://www.artiestennieuws.nl/author/djuna" title="Berichten van Djuna Vaesen" rel="author">Djuna Vaesen</a></span> <i class="fa fa-check-circle"></i>
      </div>


  </li>

  

 

  <li>
      <a href="https://www.artiestennieuws.nl/129519/madnes-festival-maakt-line-up-2020-bekend"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="MadNes Festival 2017 | Fotocredits: Stephanie Stam (ArtiestenNieuws)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Madnes-3-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Madnes-3-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Madnes-3-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Madnes-3-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Madnes-3-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Madnes-3-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="MadNes Festival 2017 | Fotocredits: Stephanie Stam (ArtiestenNieuws)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Madnes-3-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Madnes-3-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Madnes-3-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Madnes-3-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>

      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://www.artiestennieuws.nl/129519/madnes-festival-maakt-line-up-2020-bekend">MadNes Festival maakt line-up 2020 bekend</a></h4>
                                                    
        <span>door <a href="https://www.artiestennieuws.nl/author/djuna" title="Berichten van Djuna Vaesen" rel="author">Djuna Vaesen</a></span> <i class="fa fa-check-circle"></i>
      </div>
  </li>

  

 

  <li>
      <a href="https://www.artiestennieuws.nl/128833/pixies-in-zomer-2020-naar-melkweg-amsterdam"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Pixies naar Melkweg Amsterdam, Frank Black (Pixies) - Fotograaf: Rosario López (Alterna2) - Wikimedia Commons (CC BY 2.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/12/Pixies-Frank_Black-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2019/12/Pixies-Frank_Black-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2019/12/Pixies-Frank_Black-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2019/12/Pixies-Frank_Black-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2019/12/Pixies-Frank_Black-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2019/12/Pixies-Frank_Black-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Pixies naar Melkweg Amsterdam, Frank Black (Pixies) - Fotograaf: Rosario López (Alterna2) - Wikimedia Commons (CC BY 2.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/12/Pixies-Frank_Black-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2019/12/Pixies-Frank_Black-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2019/12/Pixies-Frank_Black-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2019/12/Pixies-Frank_Black-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>

      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://www.artiestennieuws.nl/128833/pixies-in-zomer-2020-naar-melkweg-amsterdam">Pixies in zomer 2020 naar Melkweg Amsterdam</a></h4>
                                                    
        <span>door <a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span> <i class="fa fa-check-circle"></i>
      </div>
  </li>

</ul>


</div> 





<div class="widget widget_anthemes_postcat"><h3 class="title"><i></i> Interviews</h3><div class="clear"></div>
<ul class="article_list">
  


  <li>        <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/reports-en-reviews/album-reviews" class="tiptipBlog" title="Bekijk alle berichten in Albums en Singles" >Albums en Singles</a>         </div><!-- end .article-category -->    
        <a href="https://www.artiestennieuws.nl/133517/albumreview-silvester-my-way-out"> <img width="250" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20130'%3E%3C/svg%3E" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Silvester - My Way Out (albumcover, foto door Robbert Beck)" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Voorkant-e1595606512613-250x130.jpg" /><noscript><img width="250" height="130" src="https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Voorkant-e1595606512613-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Silvester - My Way Out (albumcover, foto door Robbert Beck)" /></noscript> </a> 

                        
                                                                           <div class="clear"></div>  

      <div class="an-widget-title">
        <h3 class="article-title"><a href="https://www.artiestennieuws.nl/133517/albumreview-silvester-my-way-out">Albumreview en interview: Silvester &#8211; &#8216;My Way Out&#8217;</a></h3>
                                                    
        <span>Geschreven door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i>
      </div>


  </li>

  

 

  <li>
      <a href="https://www.artiestennieuws.nl/133132/the-wooden-faces-brengt-album-flying-the-wrong-way-analoog-en-digitaal-uit"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="The Wooden Faces - persfoto (met toestemming van band, zie mail René Rosierse)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/05/The-Wooden-Faces-persfoto-55x55.png 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/05/The-Wooden-Faces-persfoto-180x180.png 180w, https://www.artiestennieuws.nl/wp-content/uploads/2020/05/The-Wooden-Faces-persfoto-55x55@2x.png 110w, https://www.artiestennieuws.nl/wp-content/uploads/2020/05/The-Wooden-Faces-persfoto-180x180@2x.png 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2020/05/The-Wooden-Faces-persfoto-55x55.png" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2020/05/The-Wooden-Faces-persfoto-55x55.png" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="The Wooden Faces - persfoto (met toestemming van band, zie mail René Rosierse)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/05/The-Wooden-Faces-persfoto-55x55.png 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/05/The-Wooden-Faces-persfoto-180x180.png 180w, https://www.artiestennieuws.nl/wp-content/uploads/2020/05/The-Wooden-Faces-persfoto-55x55@2x.png 110w, https://www.artiestennieuws.nl/wp-content/uploads/2020/05/The-Wooden-Faces-persfoto-180x180@2x.png 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>

      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://www.artiestennieuws.nl/133132/the-wooden-faces-brengt-album-flying-the-wrong-way-analoog-en-digitaal-uit">The Wooden Faces brengt album &#8216;Flying the Wrong Way&#8217; analoog en digitaal uit</a></h4>
                                                    
        <span>door <a href="https://www.artiestennieuws.nl/author/rener" title="Berichten van René Rosierse" rel="author">René Rosierse</a></span> <i class="fa fa-check-circle"></i>
      </div>
  </li>

  

 

  <li>
      <a href="https://www.artiestennieuws.nl/130384/interview-grootse-plannen-voor-van-common"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Sebastiaan van Ravenhorst (Van Common) (persfoto)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/02/Sebastiaan-van-Ravenhorst-persfoto-55x55.png 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/02/Sebastiaan-van-Ravenhorst-persfoto-180x180.png 180w, https://www.artiestennieuws.nl/wp-content/uploads/2020/02/Sebastiaan-van-Ravenhorst-persfoto-55x55@2x.png 110w, https://www.artiestennieuws.nl/wp-content/uploads/2020/02/Sebastiaan-van-Ravenhorst-persfoto-180x180@2x.png 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2020/02/Sebastiaan-van-Ravenhorst-persfoto-55x55.png" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2020/02/Sebastiaan-van-Ravenhorst-persfoto-55x55.png" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Sebastiaan van Ravenhorst (Van Common) (persfoto)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/02/Sebastiaan-van-Ravenhorst-persfoto-55x55.png 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/02/Sebastiaan-van-Ravenhorst-persfoto-180x180.png 180w, https://www.artiestennieuws.nl/wp-content/uploads/2020/02/Sebastiaan-van-Ravenhorst-persfoto-55x55@2x.png 110w, https://www.artiestennieuws.nl/wp-content/uploads/2020/02/Sebastiaan-van-Ravenhorst-persfoto-180x180@2x.png 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>

      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://www.artiestennieuws.nl/130384/interview-grootse-plannen-voor-van-common">Interview: Grootse plannen voor Van Common</a></h4>
                                                    
        <span>door <a href="https://www.artiestennieuws.nl/author/rener" title="Berichten van René Rosierse" rel="author">René Rosierse</a></span> <i class="fa fa-check-circle"></i>
      </div>
  </li>

</ul>


</div> 





<div class="widget widget_anthemes_postcat"><h3 class="title"><i></i> Nieuwe Albums</h3><div class="clear"></div>
<ul class="article_list">
  


  <li>        <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/aankondigingen" class="tiptipBlog" title="Bekijk alle berichten in Aankondigingen" >Aankondigingen</a>         </div><!-- end .article-category -->    
        <a href="https://www.artiestennieuws.nl/134294/ac-dc-viert-comeback-met-nieuw-album-power-up"> <img width="250" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20130'%3E%3C/svg%3E" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Brian Johnson (AC/DC) - Foto Raph_PH (Flickr, CC BY 2.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/07/Brian-Johnson-ACDC-Foto-Raph_PH-Flickr-CC-BY-2.0-250x130.png 250w, https://www.artiestennieuws.nl/wp-content/uploads/2019/07/Brian-Johnson-ACDC-Foto-Raph_PH-Flickr-CC-BY-2.0-250x130@2x.png 500w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2019/07/Brian-Johnson-ACDC-Foto-Raph_PH-Flickr-CC-BY-2.0-250x130.png" /><noscript><img width="250" height="130" src="https://www.artiestennieuws.nl/wp-content/uploads/2019/07/Brian-Johnson-ACDC-Foto-Raph_PH-Flickr-CC-BY-2.0-250x130.png" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Brian Johnson (AC/DC) - Foto Raph_PH (Flickr, CC BY 2.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/07/Brian-Johnson-ACDC-Foto-Raph_PH-Flickr-CC-BY-2.0-250x130.png 250w, https://www.artiestennieuws.nl/wp-content/uploads/2019/07/Brian-Johnson-ACDC-Foto-Raph_PH-Flickr-CC-BY-2.0-250x130@2x.png 500w" sizes="(max-width: 250px) 100vw, 250px" /></noscript> </a> 

                        
                                                                           <div class="clear"></div>  

      <div class="an-widget-title">
        <h3 class="article-title"><a href="https://www.artiestennieuws.nl/134294/ac-dc-viert-comeback-met-nieuw-album-power-up">AC/DC viert comeback met nieuw album &#8216;POWER UP&#8217;</a></h3>
                                                    
        <span>Geschreven door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i>
      </div>


  </li>

  

 

  <li>
      <a href="https://www.artiestennieuws.nl/134269/foo-fighters-releasen-single-en-kondigen-nieuw-album-aan"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Foo Fighters (Dave Grohl) op Sziget 2019 - Foto: Danique Logtenberg (Artiesten Nieuws)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/08/DSC01453-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2019/08/DSC01453-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2019/08/DSC01453-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2019/08/DSC01453-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2019/08/DSC01453-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2019/08/DSC01453-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Foo Fighters (Dave Grohl) op Sziget 2019 - Foto: Danique Logtenberg (Artiesten Nieuws)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/08/DSC01453-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2019/08/DSC01453-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2019/08/DSC01453-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2019/08/DSC01453-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>

      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://www.artiestennieuws.nl/134269/foo-fighters-releasen-single-en-kondigen-nieuw-album-aan">Foo Fighters releasen single en kondigen nieuw album aan</a></h4>
                                                    
        <span>door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i>
      </div>
  </li>

  

 

  <li>
      <a href="https://www.artiestennieuws.nl/134206/arctic-monkeys-kondigen-nieuw-livealbum-aan"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Arctic Monkeys - Foto: Raph_PH (Wikimedia Commons, CC BY 2.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/10/Arctic-Monkeys-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/10/Arctic-Monkeys-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2020/10/Arctic-Monkeys-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2020/10/Arctic-Monkeys-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2020/10/Arctic-Monkeys-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2020/10/Arctic-Monkeys-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Arctic Monkeys - Foto: Raph_PH (Wikimedia Commons, CC BY 2.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/10/Arctic-Monkeys-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/10/Arctic-Monkeys-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2020/10/Arctic-Monkeys-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2020/10/Arctic-Monkeys-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>

      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://www.artiestennieuws.nl/134206/arctic-monkeys-kondigen-nieuw-livealbum-aan">Arctic Monkeys kondigen nieuw livealbum aan</a></h4>
                                                    
        <span>door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i>
      </div>
  </li>

</ul>


</div> 





<div class="widget widget_anthemes_postcat"><h3 class="title"><i></i> Nieuwe Concerten</h3><div class="clear"></div>
<ul class="article_list">
  


  <li>        <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/aankondigingen" class="tiptipBlog" title="Bekijk alle berichten in Aankondigingen" >Aankondigingen</a>         </div><!-- end .article-category -->    
        <a href="https://www.artiestennieuws.nl/134427/brit-floyd-in-najaar-2021-ook-naar-muziekgebouw-eindhoven"> <img width="250" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20130'%3E%3C/svg%3E" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Brit Floyd in AFAS Live - Foto: Robin de Roode (Artiesten Nieuws)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/10/Brit-Floyd-in-AFAS-Live-3-250x130.jpg 250w, https://www.artiestennieuws.nl/wp-content/uploads/2017/10/Brit-Floyd-in-AFAS-Live-3-250x130@2x.jpg 500w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/10/Brit-Floyd-in-AFAS-Live-3-250x130.jpg" /><noscript><img width="250" height="130" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/10/Brit-Floyd-in-AFAS-Live-3-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Brit Floyd in AFAS Live - Foto: Robin de Roode (Artiesten Nieuws)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/10/Brit-Floyd-in-AFAS-Live-3-250x130.jpg 250w, https://www.artiestennieuws.nl/wp-content/uploads/2017/10/Brit-Floyd-in-AFAS-Live-3-250x130@2x.jpg 500w" sizes="(max-width: 250px) 100vw, 250px" /></noscript> </a> 

                        
                                                                           <div class="clear"></div>  

      <div class="an-widget-title">
        <h3 class="article-title"><a href="https://www.artiestennieuws.nl/134427/brit-floyd-in-najaar-2021-ook-naar-muziekgebouw-eindhoven">Brit Floyd in najaar 2021 ook naar Muziekgebouw Eindhoven</a></h3>
                                                    
        <span>Geschreven door <a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span> <i class="fa fa-check-circle"></i>
      </div>


  </li>

  

 

  <li>
      <a href="https://www.artiestennieuws.nl/134409/meshuggah-en-zeal-ardor-in-2021-samen-naar-013"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Meshuggah - Foto: Andreas Lawen, Fotandi (Wikimedia Commons, CC BY-SA 4.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/12/Meshuggah-Foto-Andreas-Lawen-Fotandi-Wikimedia-Commons-CC-BY-SA-4.0-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/12/Meshuggah-Foto-Andreas-Lawen-Fotandi-Wikimedia-Commons-CC-BY-SA-4.0-180x180.jpg 180w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2020/12/Meshuggah-Foto-Andreas-Lawen-Fotandi-Wikimedia-Commons-CC-BY-SA-4.0-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2020/12/Meshuggah-Foto-Andreas-Lawen-Fotandi-Wikimedia-Commons-CC-BY-SA-4.0-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Meshuggah - Foto: Andreas Lawen, Fotandi (Wikimedia Commons, CC BY-SA 4.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/12/Meshuggah-Foto-Andreas-Lawen-Fotandi-Wikimedia-Commons-CC-BY-SA-4.0-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/12/Meshuggah-Foto-Andreas-Lawen-Fotandi-Wikimedia-Commons-CC-BY-SA-4.0-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>

      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://www.artiestennieuws.nl/134409/meshuggah-en-zeal-ardor-in-2021-samen-naar-013">Meshuggah en Zeal &#038; Ardor in 2021 samen naar 013</a></h4>
                                                    
        <span>door <a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span> <i class="fa fa-check-circle"></i>
      </div>
  </li>

  

 

  <li>
      <a href="https://www.artiestennieuws.nl/134402/sepultura-eind-2021-met-special-guests-naar-patronaat"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Sepultura - Foto: Silvio Tanaka (Wikimedia Commons, CC BY 2.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/12/Sepultura-Foto-Silvio-Tanaka-Wikimedia-Commons-CC-BY-2.0-e1608041884342-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/12/Sepultura-Foto-Silvio-Tanaka-Wikimedia-Commons-CC-BY-2.0-e1608041884342-180x180.jpg 180w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2020/12/Sepultura-Foto-Silvio-Tanaka-Wikimedia-Commons-CC-BY-2.0-e1608041884342-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2020/12/Sepultura-Foto-Silvio-Tanaka-Wikimedia-Commons-CC-BY-2.0-e1608041884342-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Sepultura - Foto: Silvio Tanaka (Wikimedia Commons, CC BY 2.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/12/Sepultura-Foto-Silvio-Tanaka-Wikimedia-Commons-CC-BY-2.0-e1608041884342-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/12/Sepultura-Foto-Silvio-Tanaka-Wikimedia-Commons-CC-BY-2.0-e1608041884342-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>

      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://www.artiestennieuws.nl/134402/sepultura-eind-2021-met-special-guests-naar-patronaat">Sepultura eind 2021 met special guests naar Patronaat</a></h4>
                                                    
        <span>door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i>
      </div>
  </li>

</ul>


</div> 


</aside>    <!-- end #sidebar  (right) -->


    <div class="clear"></div>
</div><!-- end .wrap-fullwidth  -->

 

<!-- Begin Footer -->
<footer> 

	<div class="social-section">
	    <!-- footer social icons. -->
	    	        <ul class="footer-social">
<li><a href="https://twitter.com/artiestennieuws"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.facebook.com/ArtiestenNieuws"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://plus.google.com/116832409916815409958/"><i class="fa fa-google-plus"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCbHL3PXvLaZIyLm7L1hPhRw"><i class="fa fa-youtube"></i></a></li>
<li><a href="https://www.pinterest.com/artiestennieuws/"><i class="fa fa-pinterest"></i></a></li>
<li><a href="https://www.linkedin.com/company/5277460?trk=vsrp_companies_res_name&trkInfo=VSRPsearchId%3A4345328041437646809008%2CVSRPtargetId%3A5277460%2CVSRPcmpt%3Aprimary"><i class="fa fa-linkedin"></i></a></li>
<li><a href="http://artiestennieuws.nl/feed"><i class="fa fa-rss"></i></a></li>
</ul>	    	</div>

	<div class="wrap-footer">
      <!-- Begin random articles on slide -->
      <div class="featured-articles">

        <div class="featured-title">
            <h3>Willekeurige Artikelen</h3>
            <div class="slide-nav">
              <span id="slider-prev2"></span>
              <span id="slider-next2"></span>
            </div><!-- end .slide-nav -->          
        </div><!-- end .featured-title --> 
               
        <ul class="random-articles-slider">
                 

            <li class="post-slide post-74 post type-post status-publish format-standard has-post-thumbnail hentry category-madonna-nieuws category-nieuws category-roddels tag-incident tag-madonna tag-podium" id="post-74">
                    <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/artiesten/madonna-nieuws" class="tiptipBlog" title="Bekijk alle berichten in Madonna Nieuws" >Madonna Nieuws</a>                     </div><!-- end .article-category -->                
                                    <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Erger jij je ook zo aan die kapotgedraaide nummers op de radio? Dit overkomt zelfs de allergrootste artiesten. Zij kunnen hun eigen hits niet meer kunnen aanhoren. Dit is een lijst met artiesten die hun eigen hits haten., Madonna - Fotocredits: Pascal Mannaerts - Wikimedia Commons (CC BY-SA 3.0)" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Madonna-Foto-Pascal-Mannaerts-Wikimedia-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Madonna-Foto-Pascal-Mannaerts-Wikimedia-275x150@2x.jpg 550w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Madonna-Foto-Pascal-Mannaerts-Wikimedia-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Madonna-Foto-Pascal-Mannaerts-Wikimedia-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Erger jij je ook zo aan die kapotgedraaide nummers op de radio? Dit overkomt zelfs de allergrootste artiesten. Zij kunnen hun eigen hits niet meer kunnen aanhoren. Dit is een lijst met artiesten die hun eigen hits haten., Madonna - Fotocredits: Pascal Mannaerts - Wikimedia Commons (CC BY-SA 3.0)" title="" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Madonna-Foto-Pascal-Mannaerts-Wikimedia-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Madonna-Foto-Pascal-Mannaerts-Wikimedia-275x150@2x.jpg 550w" sizes="(max-width: 275px) 100vw, 275px" /></noscript>                 


                <div class="title-box">
                    <span><a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span>
                                          
                    <div class="clear"></div>
                    <h2><a href="https://www.artiestennieuws.nl/74/madonna-valt-flauw-op-podium">Madonna valt flauw op podium</a></h2>
                </div>

            </li><!-- end .post-slide --> 
           

            <li class="post-slide post-146 post type-post status-publish format-standard has-post-thumbnail hentry category-robbie-williams-nieuws category-roddels tag-kartbaan" id="post-146">
                    <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/artiesten/robbie-williams-nieuws" class="tiptipBlog" title="Bekijk alle berichten in Robbie Williams Nieuws" >Robbie Williams Nieuws</a>                     </div><!-- end .article-category -->                
                                    <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Robbie Williams - Fotocredits: Drew de F Fawkes (Flickr - CC BY 2.0)" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Robbie-Williams-Fotocredits-Drew-de-F-Fawkes-Flickr-CC-BY-2.0-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Robbie-Williams-Fotocredits-Drew-de-F-Fawkes-Flickr-CC-BY-2.0-275x150@2x.jpg 550w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Robbie-Williams-Fotocredits-Drew-de-F-Fawkes-Flickr-CC-BY-2.0-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Robbie-Williams-Fotocredits-Drew-de-F-Fawkes-Flickr-CC-BY-2.0-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Robbie Williams - Fotocredits: Drew de F Fawkes (Flickr - CC BY 2.0)" title="" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Robbie-Williams-Fotocredits-Drew-de-F-Fawkes-Flickr-CC-BY-2.0-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Robbie-Williams-Fotocredits-Drew-de-F-Fawkes-Flickr-CC-BY-2.0-275x150@2x.jpg 550w" sizes="(max-width: 275px) 100vw, 275px" /></noscript>                 


                <div class="title-box">
                    <span><a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span>
                                          
                    <div class="clear"></div>
                    <h2><a href="https://www.artiestennieuws.nl/146/robbie-williams-wil-kartbaan-in-tuin">Robbie Williams wil Kartbaan in tuin</a></h2>
                </div>

            </li><!-- end .post-slide --> 
           

            <li class="post-slide post-161 post type-post status-publish format-standard has-post-thumbnail hentry category-artiesten category-nieuws category-u2-nieuws tag-u2-2010 tag-u2-360-tour tag-u2-tour" id="post-161">
                    <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/artiesten" class="tiptipBlog" title="Bekijk alle berichten in Artiesten" >Artiesten</a>                     </div><!-- end .article-category -->                
                                    <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Elijah Hewson, Inhaler, best verdienende artiesten, Bono (U2) - Fotograaf Peter Niell - Wikimedia Commons (CC BY 2.0)" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Bono-U2-Fotograaf-Peter-Niell-Wikimedia-Commons-CC-BY-2.0-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Bono-U2-Fotograaf-Peter-Niell-Wikimedia-Commons-CC-BY-2.0-275x150@2x.jpg 550w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Bono-U2-Fotograaf-Peter-Niell-Wikimedia-Commons-CC-BY-2.0-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Bono-U2-Fotograaf-Peter-Niell-Wikimedia-Commons-CC-BY-2.0-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Elijah Hewson, Inhaler, best verdienende artiesten, Bono (U2) - Fotograaf Peter Niell - Wikimedia Commons (CC BY 2.0)" title="" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Bono-U2-Fotograaf-Peter-Niell-Wikimedia-Commons-CC-BY-2.0-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Bono-U2-Fotograaf-Peter-Niell-Wikimedia-Commons-CC-BY-2.0-275x150@2x.jpg 550w" sizes="(max-width: 275px) 100vw, 275px" /></noscript>                 


                <div class="title-box">
                    <span><a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span>
                                          
                    <div class="clear"></div>
                    <h2><a href="https://www.artiestennieuws.nl/161/u2-360-tour-2010-bekend-gemaakt">U2 360 Tour 2010 Bekend Gemaakt!</a></h2>
                </div>

            </li><!-- end .post-slide --> 
           

            <li class="post-slide post-165 post type-post status-publish format-standard has-post-thumbnail hentry category-k3-nieuws category-nieuws tag-josje tag-k3" id="post-165">
                    <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/artiesten/k3-nieuws" class="tiptipBlog" title="Bekijk alle berichten in K3 Nieuws" >K3 Nieuws</a>                     </div><!-- end .article-category -->                
                                    <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Josje Huisman (K3) - Foto: Mark Goes - Bron: Wikimedia Commons" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2009/10/Josje-Huisman-van-K3-Foto-Mark-Goes-Bron-Wikiportret.nl_-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2009/10/Josje-Huisman-van-K3-Foto-Mark-Goes-Bron-Wikiportret.nl_-275x150@2x.jpg 550w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2009/10/Josje-Huisman-van-K3-Foto-Mark-Goes-Bron-Wikiportret.nl_-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2009/10/Josje-Huisman-van-K3-Foto-Mark-Goes-Bron-Wikiportret.nl_-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Josje Huisman (K3) - Foto: Mark Goes - Bron: Wikimedia Commons" title="" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2009/10/Josje-Huisman-van-K3-Foto-Mark-Goes-Bron-Wikiportret.nl_-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2009/10/Josje-Huisman-van-K3-Foto-Mark-Goes-Bron-Wikiportret.nl_-275x150@2x.jpg 550w" sizes="(max-width: 275px) 100vw, 275px" /></noscript>                 


                <div class="title-box">
                    <span><a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span>
                                          
                    <div class="clear"></div>
                    <h2><a href="https://www.artiestennieuws.nl/165/josje-huisman-k3-aanwinst-wie-is-josje">Josje Huisman nieuwe aanwinst K3</a></h2>
                </div>

            </li><!-- end .post-slide --> 
           

            <li class="post-slide post-215 post type-post status-publish format-standard has-post-thumbnail hentry category-nieuws category-robbie-williams-nieuws category-take-that-nieuws tag-robbie-williams-en-take-that tag-take-that" id="post-215">
                    <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws" class="tiptipBlog" title="Bekijk alle berichten in Nieuws" >Nieuws</a>                     </div><!-- end .article-category -->                
                                    <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Robbie Williams - Fotocredits: Drew de F Fawkes (Flickr - CC BY 2.0)" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Robbie-Williams-Fotocredits-Drew-de-F-Fawkes-Flickr-CC-BY-2.0-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Robbie-Williams-Fotocredits-Drew-de-F-Fawkes-Flickr-CC-BY-2.0-275x150@2x.jpg 550w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Robbie-Williams-Fotocredits-Drew-de-F-Fawkes-Flickr-CC-BY-2.0-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Robbie-Williams-Fotocredits-Drew-de-F-Fawkes-Flickr-CC-BY-2.0-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Robbie Williams - Fotocredits: Drew de F Fawkes (Flickr - CC BY 2.0)" title="" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Robbie-Williams-Fotocredits-Drew-de-F-Fawkes-Flickr-CC-BY-2.0-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Robbie-Williams-Fotocredits-Drew-de-F-Fawkes-Flickr-CC-BY-2.0-275x150@2x.jpg 550w" sizes="(max-width: 275px) 100vw, 275px" /></noscript>                 


                <div class="title-box">
                    <span><a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span>
                                          
                    <div class="clear"></div>
                    <h2><a href="https://www.artiestennieuws.nl/215/robbie-williams-nieuw-album-met-take-that">Robbie Williams Nieuw Album met Take That</a></h2>
                </div>

            </li><!-- end .post-slide --> 
           

            <li class="post-slide post-261 post type-post status-publish format-standard has-post-thumbnail hentry category-artiesten category-beyonce-nieuws category-lady-gaga-nieuws category-nieuws tag-lady-gaga" id="post-261">
                    <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/artiesten" class="tiptipBlog" title="Bekijk alle berichten in Artiesten" >Artiesten</a>                     </div><!-- end .article-category -->                
                                    <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Lady GaGa - Foto: Christine Gervais - Bron: Flickr (CC BY 2.0)" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2016/10/4755534193_72e8cf4427_o-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2016/10/4755534193_72e8cf4427_o-275x150@2x.jpg 550w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2016/10/4755534193_72e8cf4427_o-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2016/10/4755534193_72e8cf4427_o-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Lady GaGa - Foto: Christine Gervais - Bron: Flickr (CC BY 2.0)" title="" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2016/10/4755534193_72e8cf4427_o-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2016/10/4755534193_72e8cf4427_o-275x150@2x.jpg 550w" sizes="(max-width: 275px) 100vw, 275px" /></noscript>                 


                <div class="title-box">
                    <span><a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span>
                                          
                    <div class="clear"></div>
                    <h2><a href="https://www.artiestennieuws.nl/261/nieuwe-clip-beyonce-en-lady-gaga-video-phone">Nieuwe Clip Beyonce en Lady Gaga &#8211; Video Phone</a></h2>
                </div>

            </li><!-- end .post-slide --> 
           

            <li class="post-slide post-340 post type-post status-publish format-standard has-post-thumbnail hentry category-gerard-joling-nieuws category-nieuws tag-gerard-joling tag-gerard-joling-songfestival tag-ik-ben-verliefd-sha-la-lie tag-pierre-kartner tag-songfestival" id="post-340">
                    <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/artiesten/gerard-joling-nieuws" class="tiptipBlog" title="Bekijk alle berichten in Gerard Joling Nieuws" >Gerard Joling Nieuws</a>                     </div><!-- end .article-category -->                
                                    <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Gerard Joling | Persfoto BME Bookings" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2011/12/Persfoto-Gerard-Joling-2011-1-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2011/12/Persfoto-Gerard-Joling-2011-1-275x150@2x.jpg 550w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2011/12/Persfoto-Gerard-Joling-2011-1-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2011/12/Persfoto-Gerard-Joling-2011-1-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Gerard Joling | Persfoto BME Bookings" title="" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2011/12/Persfoto-Gerard-Joling-2011-1-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2011/12/Persfoto-Gerard-Joling-2011-1-275x150@2x.jpg 550w" sizes="(max-width: 275px) 100vw, 275px" /></noscript>                 


                <div class="title-box">
                    <span><a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span>
                                          
                    <div class="clear"></div>
                    <h2><a href="https://www.artiestennieuws.nl/340/gerard-joling-zegt-nee-tegen-songfestival">Gerard Joling zegt nee tegen songfestival</a></h2>
                </div>

            </li><!-- end .post-slide --> 
           

            <li class="post-slide post-346 post type-post status-publish format-standard has-post-thumbnail hentry category-artiesten category-frances-bean-cobain-nieuws category-kurt-cobain-nieuws category-nieuws tag-kurt-cobain tag-my-space" id="post-346">
                    <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/artiesten" class="tiptipBlog" title="Bekijk alle berichten in Artiesten" >Artiesten</a>                     </div><!-- end .article-category -->                
                                    <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Kurt Cobain, Logo Nirvana - Wikimedia Commons (Publiek Domein)" title="" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Logo-Nirvana-Wikimedia-Commons-Publiek-Domein-275x150.png" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Logo-Nirvana-Wikimedia-Commons-Publiek-Domein-275x150.png" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Kurt Cobain, Logo Nirvana - Wikimedia Commons (Publiek Domein)" title="" /></noscript>                 


                <div class="title-box">
                    <span><a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span>
                                          
                    <div class="clear"></div>
                    <h2><a href="https://www.artiestennieuws.nl/346/dochter-kurt-cobain-duikt-studio-in">Dochter Kurt Cobain duikt studio in</a></h2>
                </div>

            </li><!-- end .post-slide --> 
           

            <li class="post-slide post-406 post type-post status-publish format-standard has-post-thumbnail hentry category-artiesten category-lady-gaga-nieuws category-nieuws category-roddels tag-lady-gaga" id="post-406">
                    <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/artiesten" class="tiptipBlog" title="Bekijk alle berichten in Artiesten" >Artiesten</a>                     </div><!-- end .article-category -->                
                                    <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Lady Gaga - Fotocredits: proacguy1 (Wikimedia Commons CC BY-SA 2.0)" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Lady-Gaga-Fotocredits-proacguy1-Wikimedia-Commons-CC-BY-SA-2.0-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Lady-Gaga-Fotocredits-proacguy1-Wikimedia-Commons-CC-BY-SA-2.0-275x150@2x.jpg 550w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Lady-Gaga-Fotocredits-proacguy1-Wikimedia-Commons-CC-BY-SA-2.0-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Lady-Gaga-Fotocredits-proacguy1-Wikimedia-Commons-CC-BY-SA-2.0-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Lady Gaga - Fotocredits: proacguy1 (Wikimedia Commons CC BY-SA 2.0)" title="" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Lady-Gaga-Fotocredits-proacguy1-Wikimedia-Commons-CC-BY-SA-2.0-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Lady-Gaga-Fotocredits-proacguy1-Wikimedia-Commons-CC-BY-SA-2.0-275x150@2x.jpg 550w" sizes="(max-width: 275px) 100vw, 275px" /></noscript>                 


                <div class="title-box">
                    <span><a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span>
                                          
                    <div class="clear"></div>
                    <h2><a href="https://www.artiestennieuws.nl/406/lady-gaga-was-verslaafd-aan-cocaine">Lady Gaga was verslaafd aan cocaine</a></h2>
                </div>

            </li><!-- end .post-slide --> 
           

            <li class="post-slide post-420 post type-post status-publish format-standard has-post-thumbnail hentry category-artiesten category-featured category-nieuws category-sieneke-nieuws category-songfestival-nieuws tag-loekz tag-marianne-weber tag-marlous tag-oslo tag-peggy-mays tag-pierre-kartner tag-sha-la-lie tag-sieneke tag-songfestival tag-vinzzent" id="post-420">
                    <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/artiesten" class="tiptipBlog" title="Bekijk alle berichten in Artiesten" >Artiesten</a>                     </div><!-- end .article-category -->                
                                    <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Eurovison in Concert, David Hasselhoff, Duncan Laurence (Eurovisie Songfestival) Logo (Wikimedia Commons)" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2016/01/Eurovision-Song-Contest-Eurovisie-Songfestival-Logo-275x150.png 275w, https://www.artiestennieuws.nl/wp-content/uploads/2016/01/Eurovision-Song-Contest-Eurovisie-Songfestival-Logo-275x150@2x.png 550w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2016/01/Eurovision-Song-Contest-Eurovisie-Songfestival-Logo-275x150.png" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2016/01/Eurovision-Song-Contest-Eurovisie-Songfestival-Logo-275x150.png" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Eurovison in Concert, David Hasselhoff, Duncan Laurence (Eurovisie Songfestival) Logo (Wikimedia Commons)" title="" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2016/01/Eurovision-Song-Contest-Eurovisie-Songfestival-Logo-275x150.png 275w, https://www.artiestennieuws.nl/wp-content/uploads/2016/01/Eurovision-Song-Contest-Eurovisie-Songfestival-Logo-275x150@2x.png 550w" sizes="(max-width: 275px) 100vw, 275px" /></noscript>                 


                <div class="title-box">
                    <span><a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span>
                                          
                    <div class="clear"></div>
                    <h2><a href="https://www.artiestennieuws.nl/420/sieneke-naar-het-songfestival">Sieneke naar het Eurovisie Songfestival</a></h2>
                </div>

            </li><!-- end .post-slide --> 
           

            <li class="post-slide post-431 post type-post status-publish format-standard has-post-thumbnail hentry category-beyonce-nieuws category-nieuws" id="post-431">
                    <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/artiesten/beyonce-nieuws" class="tiptipBlog" title="Bekijk alle berichten in Beyoncé Nieuws" >Beyoncé Nieuws</a>                     </div><!-- end .article-category -->                
                                    <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Beyoncé - Fotocredits: Rocbeyonce (Wikimedia Commons)" title="" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Beyonce_-_The_Formation_World_Tour_at_Wembley_Stadium_in_London_England-e1496847180113-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Beyonce_-_The_Formation_World_Tour_at_Wembley_Stadium_in_London_England-e1496847180113-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Beyoncé - Fotocredits: Rocbeyonce (Wikimedia Commons)" title="" /></noscript>                 


                <div class="title-box">
                    <span><a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span>
                                          
                    <div class="clear"></div>
                    <h2><a href="https://www.artiestennieuws.nl/431/beyonce-onderuit-op-podium">Beyoncé gaat onderuit op podium</a></h2>
                </div>

            </li><!-- end .post-slide --> 
           

            <li class="post-slide post-495 post type-post status-publish format-standard has-post-thumbnail hentry category-roddels category-songfestival-nieuws tag-loekz tag-marianne-weber tag-marlous tag-oslo tag-peggy-mays tag-pierre-kartner tag-sha-la-lie tag-sieneke tag-songfestival tag-tatjana tag-vinzzent" id="post-495">
                    <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/fun-content/roddels" class="tiptipBlog" title="Bekijk alle berichten in Roddels" >Roddels</a>                     </div><!-- end .article-category -->                
                                    <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Eurovison in Concert, David Hasselhoff, Duncan Laurence (Eurovisie Songfestival) Logo (Wikimedia Commons)" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2016/01/Eurovision-Song-Contest-Eurovisie-Songfestival-Logo-275x150.png 275w, https://www.artiestennieuws.nl/wp-content/uploads/2016/01/Eurovision-Song-Contest-Eurovisie-Songfestival-Logo-275x150@2x.png 550w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2016/01/Eurovision-Song-Contest-Eurovisie-Songfestival-Logo-275x150.png" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2016/01/Eurovision-Song-Contest-Eurovisie-Songfestival-Logo-275x150.png" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Eurovison in Concert, David Hasselhoff, Duncan Laurence (Eurovisie Songfestival) Logo (Wikimedia Commons)" title="" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2016/01/Eurovision-Song-Contest-Eurovisie-Songfestival-Logo-275x150.png 275w, https://www.artiestennieuws.nl/wp-content/uploads/2016/01/Eurovision-Song-Contest-Eurovisie-Songfestival-Logo-275x150@2x.png 550w" sizes="(max-width: 275px) 100vw, 275px" /></noscript>                 


                <div class="title-box">
                    <span><a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span>
                                          
                    <div class="clear"></div>
                    <h2><a href="https://www.artiestennieuws.nl/495/songfestival-doorgestoken-kaart">Songfestival doorgestoken kaart</a></h2>
                </div>

            </li><!-- end .post-slide --> 
           
        </ul><!-- end .random-articles-slider -->        
      </div> <div class="clear"></div> <!-- end .featured-articles -->



        <div class="one_fourth">
            


<div class="widget widget_anthemes_postcat"><h3 class="title"><i></i> festivals</h3><div class="clear"></div>
<ul class="article_list">
  


  <li>        <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/festivals/dynamo-metal-fest-nieuws" class="tiptipBlog" title="Bekijk alle berichten in Dynamo Metal Fest Nieuws" >Dynamo Metal Fest Nieuws</a>         </div><!-- end .article-category -->    
        <a href="https://www.artiestennieuws.nl/134345/dynamo-metalfest-2021-kondigt-komst-testament-aan"> <img width="250" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20130'%3E%3C/svg%3E" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Dynamo Metalfest 2021, Testament - Foto: Rockman (Wikimedia Commons, CC BY 3.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/07/Testament-Foto-Rockman-Wikimedia-Commons-CC-BY-2.0-250x130.jpg 250w, https://www.artiestennieuws.nl/wp-content/uploads/2019/07/Testament-Foto-Rockman-Wikimedia-Commons-CC-BY-2.0-250x130@2x.jpg 500w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2019/07/Testament-Foto-Rockman-Wikimedia-Commons-CC-BY-2.0-250x130.jpg" /><noscript><img width="250" height="130" src="https://www.artiestennieuws.nl/wp-content/uploads/2019/07/Testament-Foto-Rockman-Wikimedia-Commons-CC-BY-2.0-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Dynamo Metalfest 2021, Testament - Foto: Rockman (Wikimedia Commons, CC BY 3.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/07/Testament-Foto-Rockman-Wikimedia-Commons-CC-BY-2.0-250x130.jpg 250w, https://www.artiestennieuws.nl/wp-content/uploads/2019/07/Testament-Foto-Rockman-Wikimedia-Commons-CC-BY-2.0-250x130@2x.jpg 500w" sizes="(max-width: 250px) 100vw, 250px" /></noscript> </a> 

                        
                                                                           <div class="clear"></div>  

      <div class="an-widget-title">
        <h3 class="article-title"><a href="https://www.artiestennieuws.nl/134345/dynamo-metalfest-2021-kondigt-komst-testament-aan">Dynamo Metalfest 2021 kondigt komst Testament aan</a></h3>
                                                    
        <span>Geschreven door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i>
      </div>


  </li>

  

 

  <li>
      <a href="https://www.artiestennieuws.nl/134320/parkpop-breidt-uit-en-viert-40ste-verjaardag-op-malieveld"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="evenementenbranche, Parkpop, festivalseizoen, Festivalpubliek - Fotocredits Shali Blok - (Redactie ArtiestenNieuws)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Central-Park-Festival-2018-Fotocredits-Shali-Blok-Redactie-ArtiestenNieuws-19-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Central-Park-Festival-2018-Fotocredits-Shali-Blok-Redactie-ArtiestenNieuws-19-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Central-Park-Festival-2018-Fotocredits-Shali-Blok-Redactie-ArtiestenNieuws-19-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Central-Park-Festival-2018-Fotocredits-Shali-Blok-Redactie-ArtiestenNieuws-19-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Central-Park-Festival-2018-Fotocredits-Shali-Blok-Redactie-ArtiestenNieuws-19-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Central-Park-Festival-2018-Fotocredits-Shali-Blok-Redactie-ArtiestenNieuws-19-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="evenementenbranche, Parkpop, festivalseizoen, Festivalpubliek - Fotocredits Shali Blok - (Redactie ArtiestenNieuws)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Central-Park-Festival-2018-Fotocredits-Shali-Blok-Redactie-ArtiestenNieuws-19-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Central-Park-Festival-2018-Fotocredits-Shali-Blok-Redactie-ArtiestenNieuws-19-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Central-Park-Festival-2018-Fotocredits-Shali-Blok-Redactie-ArtiestenNieuws-19-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Central-Park-Festival-2018-Fotocredits-Shali-Blok-Redactie-ArtiestenNieuws-19-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>

      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://www.artiestennieuws.nl/134320/parkpop-breidt-uit-en-viert-40ste-verjaardag-op-malieveld">Parkpop verhuist en viert 40ste verjaardag op Malieveld</a></h4>
                                                    
        <span>door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i>
      </div>
  </li>

  

 

  <li>
      <a href="https://www.artiestennieuws.nl/134198/dynamo-metalfest-2021-kondigt-zes-nieuwe-namen-aan"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Ghost op Dynamo Metalfest - Foto Robin de Roode (Artiesten Nieuws)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/07/Ghost-op-Dynamo-Metal-Fest-Foto-Robin-de-Roode-Artiesten-Nieuws-e1603818261885-55x55.png 55w, https://www.artiestennieuws.nl/wp-content/uploads/2018/07/Ghost-op-Dynamo-Metal-Fest-Foto-Robin-de-Roode-Artiesten-Nieuws-e1603818261885-180x180.png 180w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2018/07/Ghost-op-Dynamo-Metal-Fest-Foto-Robin-de-Roode-Artiesten-Nieuws-e1603818261885-55x55.png" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2018/07/Ghost-op-Dynamo-Metal-Fest-Foto-Robin-de-Roode-Artiesten-Nieuws-e1603818261885-55x55.png" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Ghost op Dynamo Metalfest - Foto Robin de Roode (Artiesten Nieuws)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/07/Ghost-op-Dynamo-Metal-Fest-Foto-Robin-de-Roode-Artiesten-Nieuws-e1603818261885-55x55.png 55w, https://www.artiestennieuws.nl/wp-content/uploads/2018/07/Ghost-op-Dynamo-Metal-Fest-Foto-Robin-de-Roode-Artiesten-Nieuws-e1603818261885-180x180.png 180w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>

      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://www.artiestennieuws.nl/134198/dynamo-metalfest-2021-kondigt-zes-nieuwe-namen-aan">Dynamo Metalfest 2021 kondigt zes nieuwe namen aan</a></h4>
                                                    
        <span>door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i>
      </div>
  </li>

  

 

  <li>
      <a href="https://www.artiestennieuws.nl/134182/graspop-2021-kondigt-twaalf-nieuwe-namen-aan-met-o-a-megadeth"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Graspop 2021, Dave Mustaine (Megadeth, cropped) - Foto opethpainter (Wikimedia Commons, CC BY 2.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/06/Dave-Mustaine-Megadeth-cropped-Foto-opethpainter-Wikimedia-Commons-CC-BY-2.0-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2019/06/Dave-Mustaine-Megadeth-cropped-Foto-opethpainter-Wikimedia-Commons-CC-BY-2.0-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2019/06/Dave-Mustaine-Megadeth-cropped-Foto-opethpainter-Wikimedia-Commons-CC-BY-2.0-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2019/06/Dave-Mustaine-Megadeth-cropped-Foto-opethpainter-Wikimedia-Commons-CC-BY-2.0-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2019/06/Dave-Mustaine-Megadeth-cropped-Foto-opethpainter-Wikimedia-Commons-CC-BY-2.0-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2019/06/Dave-Mustaine-Megadeth-cropped-Foto-opethpainter-Wikimedia-Commons-CC-BY-2.0-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Graspop 2021, Dave Mustaine (Megadeth, cropped) - Foto opethpainter (Wikimedia Commons, CC BY 2.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/06/Dave-Mustaine-Megadeth-cropped-Foto-opethpainter-Wikimedia-Commons-CC-BY-2.0-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2019/06/Dave-Mustaine-Megadeth-cropped-Foto-opethpainter-Wikimedia-Commons-CC-BY-2.0-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2019/06/Dave-Mustaine-Megadeth-cropped-Foto-opethpainter-Wikimedia-Commons-CC-BY-2.0-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2019/06/Dave-Mustaine-Megadeth-cropped-Foto-opethpainter-Wikimedia-Commons-CC-BY-2.0-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>

      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://www.artiestennieuws.nl/134182/graspop-2021-kondigt-twaalf-nieuwe-namen-aan-met-o-a-megadeth">Graspop 2021 kondigt twaalf nieuwe namen aan, met o.a. Megadeth</a></h4>
                                                    
        <span>door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i>
      </div>
  </li>

  

 

  <li>
      <a href="https://www.artiestennieuws.nl/134014/mr-pinkpop-jan-smeets-stopt-als-festivaldirecteur"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Jan Smeets (Pinkpop, cropped) - Foto Bart Notermans (Wikimedia, CC BY 3.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Jan-Smeets-Pinkpop-cropped-Foto-Bart-Notermans-Wikimedia-CC-BY-3.0-55x55.png 55w, https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Jan-Smeets-Pinkpop-cropped-Foto-Bart-Notermans-Wikimedia-CC-BY-3.0-180x180.png 180w, https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Jan-Smeets-Pinkpop-cropped-Foto-Bart-Notermans-Wikimedia-CC-BY-3.0-55x55@2x.png 110w, https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Jan-Smeets-Pinkpop-cropped-Foto-Bart-Notermans-Wikimedia-CC-BY-3.0-180x180@2x.png 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Jan-Smeets-Pinkpop-cropped-Foto-Bart-Notermans-Wikimedia-CC-BY-3.0-55x55.png" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Jan-Smeets-Pinkpop-cropped-Foto-Bart-Notermans-Wikimedia-CC-BY-3.0-55x55.png" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Jan Smeets (Pinkpop, cropped) - Foto Bart Notermans (Wikimedia, CC BY 3.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Jan-Smeets-Pinkpop-cropped-Foto-Bart-Notermans-Wikimedia-CC-BY-3.0-55x55.png 55w, https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Jan-Smeets-Pinkpop-cropped-Foto-Bart-Notermans-Wikimedia-CC-BY-3.0-180x180.png 180w, https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Jan-Smeets-Pinkpop-cropped-Foto-Bart-Notermans-Wikimedia-CC-BY-3.0-55x55@2x.png 110w, https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Jan-Smeets-Pinkpop-cropped-Foto-Bart-Notermans-Wikimedia-CC-BY-3.0-180x180@2x.png 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>

      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://www.artiestennieuws.nl/134014/mr-pinkpop-jan-smeets-stopt-als-festivaldirecteur">&#8216;Mr. Pinkpop&#8217; Jan Smeets stopt als festivaldirecteur</a></h4>
                                                    
        <span>door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i>
      </div>
  </li>

</ul>


</div> 


<div class="widget widget_search"><h3 class="title"><i></i> Zoeken</h3><div class="clear"></div><form id="searchform2" class="header-search" method="get" action="https://www.artiestennieuws.nl/">
    <input placeholder="Zoeken..." type="text" name="s" id="s" />
    <input type="submit" value="Search" class="buttonicon" />
</form><div class="clear"></div></div><!-- #1st footer -->
        </div>
        <div class="one_fourth">
            <div class="widget widget_calendar"><h3 class="title"><i></i> Kalender</h3><div class="clear"></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>januari 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="maandag">M</th>
		<th scope="col" title="dinsdag">D</th>
		<th scope="col" title="woensdag">W</th>
		<th scope="col" title="donderdag">D</th>
		<th scope="col" title="vrijdag">V</th>
		<th scope="col" title="zaterdag">Z</th>
		<th scope="col" title="zondag">Z</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td>
	</tr>
	<tr>
		<td>4</td><td>5</td><td><a href="https://www.artiestennieuws.nl/date/2021/01/06" aria-label="Bericht gepubliceerd op 6 January 2021">6</a></td><td>7</td><td>8</td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td><a href="https://www.artiestennieuws.nl/date/2021/01/12" aria-label="Bericht gepubliceerd op 12 January 2021">12</a></td><td id="today">13</td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table><nav aria-label="Vorige en volgende maanden" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://www.artiestennieuws.nl/date/2020/12">&laquo; dec</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div>


<div class="widget widget_anthemes_postcat"><h3 class="title"><i></i> Cabaret &amp; Comedy</h3><div class="clear"></div>
<ul class="article_list">
  


  <li>        <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/aankondigingen/concertaankondigingen" class="tiptipBlog" title="Bekijk alle berichten in Concertaankondigingen" >Concertaankondigingen</a>         </div><!-- end .article-category -->    
        <a href="https://www.artiestennieuws.nl/134355/comedian-katherine-ryan-naar-philharmonie-haarlem"> <img width="250" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20130'%3E%3C/svg%3E" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Katherine Ryan, Cody Ko en Noel Miller Snelle, Russel Kane, Moddi, DÉMIRA, Protest The Hero, Louise Lemón, vocals, Russell Howard, comedy - Comedy/Cabaret microfoon - Fotocredits: Ed Schipul Bron: Flickr (CC BY-SA 2.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Comedy-cabaret-microfoon-Fotocredits-Ed-Schipul-Bron-Flickr-CC-BY-SA-2.0-250x130.jpg 250w, https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Comedy-cabaret-microfoon-Fotocredits-Ed-Schipul-Bron-Flickr-CC-BY-SA-2.0-250x130@2x.jpg 500w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Comedy-cabaret-microfoon-Fotocredits-Ed-Schipul-Bron-Flickr-CC-BY-SA-2.0-250x130.jpg" /><noscript><img width="250" height="130" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Comedy-cabaret-microfoon-Fotocredits-Ed-Schipul-Bron-Flickr-CC-BY-SA-2.0-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Katherine Ryan, Cody Ko en Noel Miller Snelle, Russel Kane, Moddi, DÉMIRA, Protest The Hero, Louise Lemón, vocals, Russell Howard, comedy - Comedy/Cabaret microfoon - Fotocredits: Ed Schipul Bron: Flickr (CC BY-SA 2.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Comedy-cabaret-microfoon-Fotocredits-Ed-Schipul-Bron-Flickr-CC-BY-SA-2.0-250x130.jpg 250w, https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Comedy-cabaret-microfoon-Fotocredits-Ed-Schipul-Bron-Flickr-CC-BY-SA-2.0-250x130@2x.jpg 500w" sizes="(max-width: 250px) 100vw, 250px" /></noscript> </a> 

                        
                                                                           <div class="clear"></div>  

      <div class="an-widget-title">
        <h3 class="article-title"><a href="https://www.artiestennieuws.nl/134355/comedian-katherine-ryan-naar-philharmonie-haarlem">Comedian Katherine Ryan naar Philharmonie Haarlem</a></h3>
                                                    
        <span>Geschreven door <a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span> <i class="fa fa-check-circle"></i>
      </div>


  </li>

  

 

  <li>
      <a href="https://www.artiestennieuws.nl/134064/jimmy-carr-in-najaar-2021-naar-nederland"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Jimmy Carr - Foto: Albin Olsson (Wikimedia, CC BY-SA 4.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/12/Jimmy-Carr-Foto-Albin-Olsson-Wikimedia-CC-BY-SA-4.0-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2017/12/Jimmy-Carr-Foto-Albin-Olsson-Wikimedia-CC-BY-SA-4.0-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2017/12/Jimmy-Carr-Foto-Albin-Olsson-Wikimedia-CC-BY-SA-4.0-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2017/12/Jimmy-Carr-Foto-Albin-Olsson-Wikimedia-CC-BY-SA-4.0-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/12/Jimmy-Carr-Foto-Albin-Olsson-Wikimedia-CC-BY-SA-4.0-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/12/Jimmy-Carr-Foto-Albin-Olsson-Wikimedia-CC-BY-SA-4.0-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Jimmy Carr - Foto: Albin Olsson (Wikimedia, CC BY-SA 4.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/12/Jimmy-Carr-Foto-Albin-Olsson-Wikimedia-CC-BY-SA-4.0-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2017/12/Jimmy-Carr-Foto-Albin-Olsson-Wikimedia-CC-BY-SA-4.0-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2017/12/Jimmy-Carr-Foto-Albin-Olsson-Wikimedia-CC-BY-SA-4.0-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2017/12/Jimmy-Carr-Foto-Albin-Olsson-Wikimedia-CC-BY-SA-4.0-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>

      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://www.artiestennieuws.nl/134064/jimmy-carr-in-najaar-2021-naar-nederland">Jimmy Carr in najaar 2021 naar Nederland</a></h4>
                                                    
        <span>door <a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span> <i class="fa fa-check-circle"></i>
      </div>
  </li>

</ul>


</div> 


<!-- #2nd footer -->
        </div>
        <div class="one_fourth">
            


<div class="widget widget_anthemes_postcat"><h3 class="title"><i></i> wtf</h3><div class="clear"></div>
<ul class="article_list">
  


  <li>        <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/artiesten" class="tiptipBlog" title="Bekijk alle berichten in Artiesten" >Artiesten</a>         </div><!-- end .article-category -->    
        <a href="https://www.artiestennieuws.nl/131652/instagram-gaat-los-op-gers-pardoel-na-gevaarlijk-corona-advies"> <img width="250" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20130'%3E%3C/svg%3E" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Gers Pardoel - Foto: Richard Broekhuijzen (Wikimedia Commons, CC BY-SA 4.0)" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2020/03/Gers-Pardoel-Foto-Richard-Broekhuijzen-Wikimedia-Commons-CC-BY-SA-4.0-e1584104257680-250x130.jpg" /><noscript><img width="250" height="130" src="https://www.artiestennieuws.nl/wp-content/uploads/2020/03/Gers-Pardoel-Foto-Richard-Broekhuijzen-Wikimedia-Commons-CC-BY-SA-4.0-e1584104257680-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Gers Pardoel - Foto: Richard Broekhuijzen (Wikimedia Commons, CC BY-SA 4.0)" /></noscript> </a> 

                        
                                                                           <div class="clear"></div>  

      <div class="an-widget-title">
        <h3 class="article-title"><a href="https://www.artiestennieuws.nl/131652/instagram-gaat-los-op-gers-pardoel-na-gevaarlijk-corona-advies">Instagram gaat los op Gers Pardoel na &#8216;gevaarlijk corona-advies&#8217;</a></h3>
                                                    
        <span>Geschreven door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i>
      </div>


  </li>

  

 

  <li>
      <a href="https://www.artiestennieuws.nl/126668/kanye-west-teruggave-van-68-miljoen-was-een-geschenk-van-god"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Kim Kardashian en Kanye West - Bron: Flickr (CC BY 2.0) - Fotocredits: Noel Vasquez (Forbes)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/01/7288784106_05ecaa619a_o-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2018/01/7288784106_05ecaa619a_o-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2018/01/7288784106_05ecaa619a_o-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2018/01/7288784106_05ecaa619a_o-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2018/01/7288784106_05ecaa619a_o-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2018/01/7288784106_05ecaa619a_o-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Kim Kardashian en Kanye West - Bron: Flickr (CC BY 2.0) - Fotocredits: Noel Vasquez (Forbes)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/01/7288784106_05ecaa619a_o-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2018/01/7288784106_05ecaa619a_o-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2018/01/7288784106_05ecaa619a_o-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2018/01/7288784106_05ecaa619a_o-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>

      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://www.artiestennieuws.nl/126668/kanye-west-teruggave-van-68-miljoen-was-een-geschenk-van-god">Kanye West: “Teruggave van $68 miljoen was een geschenk van God”</a></h4>
                                                    
        <span>door <a href="https://www.artiestennieuws.nl/author/jacow" title="Berichten van Jaco Wilschut" rel="author">Jaco Wilschut</a></span> <i class="fa fa-check-circle"></i>
      </div>
  </li>

  

 

  <li>
      <a href="https://www.artiestennieuws.nl/117844/aaron-carter-annuleert-concerten-wegens-psychiatrische-klachten"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Aaron Carter - Bron: YouTube" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/08/Aaron-Carter-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2017/08/Aaron-Carter-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2017/08/Aaron-Carter-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2017/08/Aaron-Carter-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/08/Aaron-Carter-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/08/Aaron-Carter-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Aaron Carter - Bron: YouTube" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/08/Aaron-Carter-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2017/08/Aaron-Carter-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2017/08/Aaron-Carter-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2017/08/Aaron-Carter-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>

      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://www.artiestennieuws.nl/117844/aaron-carter-annuleert-concerten-wegens-psychiatrische-klachten">Aaron Carter annuleert concerten wegens psychiatrische klachten</a></h4>
                                                    
        <span>door <a href="https://www.artiestennieuws.nl/author/michaeld" title="Berichten van Michael Dijkstra" rel="author">Michael Dijkstra</a></span> <i class="fa fa-check-circle"></i>
      </div>
  </li>

  

 

  <li>
      <a href="https://www.artiestennieuws.nl/117257/artiesten-die-hun-eigen-hits-haten"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Erger jij je ook zo aan die kapotgedraaide nummers op de radio? Dit overkomt zelfs de allergrootste artiesten. Zij kunnen hun eigen hits niet meer kunnen aanhoren. Dit is een lijst met artiesten die hun eigen hits haten., Madonna - Fotocredits: Pascal Mannaerts - Wikimedia Commons (CC BY-SA 3.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Madonna-Foto-Pascal-Mannaerts-Wikimedia-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Madonna-Foto-Pascal-Mannaerts-Wikimedia-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Madonna-Foto-Pascal-Mannaerts-Wikimedia-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Madonna-Foto-Pascal-Mannaerts-Wikimedia-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Madonna-Foto-Pascal-Mannaerts-Wikimedia-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Madonna-Foto-Pascal-Mannaerts-Wikimedia-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Erger jij je ook zo aan die kapotgedraaide nummers op de radio? Dit overkomt zelfs de allergrootste artiesten. Zij kunnen hun eigen hits niet meer kunnen aanhoren. Dit is een lijst met artiesten die hun eigen hits haten., Madonna - Fotocredits: Pascal Mannaerts - Wikimedia Commons (CC BY-SA 3.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Madonna-Foto-Pascal-Mannaerts-Wikimedia-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Madonna-Foto-Pascal-Mannaerts-Wikimedia-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Madonna-Foto-Pascal-Mannaerts-Wikimedia-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Madonna-Foto-Pascal-Mannaerts-Wikimedia-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>

      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://www.artiestennieuws.nl/117257/artiesten-die-hun-eigen-hits-haten">Artiesten die hun eigen hits haten</a></h4>
                                                    
        <span>door <a href="https://www.artiestennieuws.nl/author/djuna" title="Berichten van Djuna Vaesen" rel="author">Djuna Vaesen</a></span> <i class="fa fa-check-circle"></i>
      </div>
  </li>

</ul>


</div> 





<div class="widget widget_anthemes_postcat"><h3 class="title"><i></i> Nieuwe albums</h3><div class="clear"></div>
<ul class="article_list">
  


  <li>        <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/aankondigingen" class="tiptipBlog" title="Bekijk alle berichten in Aankondigingen" >Aankondigingen</a>         </div><!-- end .article-category -->    
        <a href="https://www.artiestennieuws.nl/134294/ac-dc-viert-comeback-met-nieuw-album-power-up"> <img width="250" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20130'%3E%3C/svg%3E" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Brian Johnson (AC/DC) - Foto Raph_PH (Flickr, CC BY 2.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/07/Brian-Johnson-ACDC-Foto-Raph_PH-Flickr-CC-BY-2.0-250x130.png 250w, https://www.artiestennieuws.nl/wp-content/uploads/2019/07/Brian-Johnson-ACDC-Foto-Raph_PH-Flickr-CC-BY-2.0-250x130@2x.png 500w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2019/07/Brian-Johnson-ACDC-Foto-Raph_PH-Flickr-CC-BY-2.0-250x130.png" /><noscript><img width="250" height="130" src="https://www.artiestennieuws.nl/wp-content/uploads/2019/07/Brian-Johnson-ACDC-Foto-Raph_PH-Flickr-CC-BY-2.0-250x130.png" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Brian Johnson (AC/DC) - Foto Raph_PH (Flickr, CC BY 2.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/07/Brian-Johnson-ACDC-Foto-Raph_PH-Flickr-CC-BY-2.0-250x130.png 250w, https://www.artiestennieuws.nl/wp-content/uploads/2019/07/Brian-Johnson-ACDC-Foto-Raph_PH-Flickr-CC-BY-2.0-250x130@2x.png 500w" sizes="(max-width: 250px) 100vw, 250px" /></noscript> </a> 

                        
                                                                           <div class="clear"></div>  

      <div class="an-widget-title">
        <h3 class="article-title"><a href="https://www.artiestennieuws.nl/134294/ac-dc-viert-comeback-met-nieuw-album-power-up">AC/DC viert comeback met nieuw album &#8216;POWER UP&#8217;</a></h3>
                                                    
        <span>Geschreven door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i>
      </div>


  </li>

  

 

  <li>
      <a href="https://www.artiestennieuws.nl/134269/foo-fighters-releasen-single-en-kondigen-nieuw-album-aan"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Foo Fighters (Dave Grohl) op Sziget 2019 - Foto: Danique Logtenberg (Artiesten Nieuws)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/08/DSC01453-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2019/08/DSC01453-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2019/08/DSC01453-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2019/08/DSC01453-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2019/08/DSC01453-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2019/08/DSC01453-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Foo Fighters (Dave Grohl) op Sziget 2019 - Foto: Danique Logtenberg (Artiesten Nieuws)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/08/DSC01453-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2019/08/DSC01453-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2019/08/DSC01453-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2019/08/DSC01453-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>

      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://www.artiestennieuws.nl/134269/foo-fighters-releasen-single-en-kondigen-nieuw-album-aan">Foo Fighters releasen single en kondigen nieuw album aan</a></h4>
                                                    
        <span>door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i>
      </div>
  </li>

  

 

  <li>
      <a href="https://www.artiestennieuws.nl/134206/arctic-monkeys-kondigen-nieuw-livealbum-aan"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Arctic Monkeys - Foto: Raph_PH (Wikimedia Commons, CC BY 2.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/10/Arctic-Monkeys-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/10/Arctic-Monkeys-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2020/10/Arctic-Monkeys-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2020/10/Arctic-Monkeys-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2020/10/Arctic-Monkeys-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2020/10/Arctic-Monkeys-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Arctic Monkeys - Foto: Raph_PH (Wikimedia Commons, CC BY 2.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/10/Arctic-Monkeys-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/10/Arctic-Monkeys-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2020/10/Arctic-Monkeys-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2020/10/Arctic-Monkeys-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>

      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://www.artiestennieuws.nl/134206/arctic-monkeys-kondigen-nieuw-livealbum-aan">Arctic Monkeys kondigen nieuw livealbum aan</a></h4>
                                                    
        <span>door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i>
      </div>
  </li>

  

 

  <li>
      <a href="https://www.artiestennieuws.nl/134165/paul-mccartney-komt-in-december-met-nieuw-studioalbum"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Paul McCartney - Foto: Raph_PH (Wikimedia Commons, CC BY 2.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/10/Paul-McCartney-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-e1603364320984-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/10/Paul-McCartney-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-e1603364320984-180x180.jpg 180w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2020/10/Paul-McCartney-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-e1603364320984-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2020/10/Paul-McCartney-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-e1603364320984-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Paul McCartney - Foto: Raph_PH (Wikimedia Commons, CC BY 2.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/10/Paul-McCartney-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-e1603364320984-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/10/Paul-McCartney-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-e1603364320984-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>

      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://www.artiestennieuws.nl/134165/paul-mccartney-komt-in-december-met-nieuw-studioalbum">Paul McCartney komt in december met nieuw studioalbum</a></h4>
                                                    
        <span>door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i>
      </div>
  </li>

</ul>


</div> 


<!-- #3rd footer -->
        </div>
        <div class="one_fourth_last">
            <div class="widget widget_search"><h3 class="title"><i></i> Zoeken</h3><div class="clear"></div><form id="searchform2" class="header-search" method="get" action="https://www.artiestennieuws.nl/">
    <input placeholder="Zoeken..." type="text" name="s" id="s" />
    <input type="submit" value="Search" class="buttonicon" />
</form><div class="clear"></div></div>


<div class="widget widget_anthemes_postcat"><h3 class="title"><i></i> REPORTS &amp; REVIEWS</h3><div class="clear"></div>
<ul class="article_list">
  


  <li>        <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/reports-en-reviews/album-reviews" class="tiptipBlog" title="Bekijk alle berichten in Albums en Singles" >Albums en Singles</a>         </div><!-- end .article-category -->    
        <a href="https://www.artiestennieuws.nl/134330/album-review-twist-helix-machinery"> <img width="250" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20130'%3E%3C/svg%3E" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Twist Helix - persfoto (toestemming, zie mail René Rosierse)" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2020/11/Twist-Helix-persfoto-e1606405932723-250x130.jpg" /><noscript><img width="250" height="130" src="https://www.artiestennieuws.nl/wp-content/uploads/2020/11/Twist-Helix-persfoto-e1606405932723-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Twist Helix - persfoto (toestemming, zie mail René Rosierse)" /></noscript> </a> 

                        
                                                                           <div class="clear"></div>  

      <div class="an-widget-title">
        <h3 class="article-title"><a href="https://www.artiestennieuws.nl/134330/album-review-twist-helix-machinery">Album Review: Twist Helix &#8211; &#8216;Machinery&#8217;</a></h3>
                                                    
        <span>Geschreven door <a href="https://www.artiestennieuws.nl/author/rener" title="Berichten van René Rosierse" rel="author">René Rosierse</a></span> <i class="fa fa-check-circle"></i>
      </div>


  </li>

  

 

  <li>
      <a href="https://www.artiestennieuws.nl/133919/albumreview-the-vices"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="The Vices - Good Morning City, Now Let Me Sleep... (albumcover)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/09/The-Vices-Good-Morning-City-Now-Let-Me-Sleep...-albumcover-e1599659700380-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/09/The-Vices-Good-Morning-City-Now-Let-Me-Sleep...-albumcover-e1599659700380-180x180.jpg 180w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2020/09/The-Vices-Good-Morning-City-Now-Let-Me-Sleep...-albumcover-e1599659700380-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2020/09/The-Vices-Good-Morning-City-Now-Let-Me-Sleep...-albumcover-e1599659700380-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="The Vices - Good Morning City, Now Let Me Sleep... (albumcover)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/09/The-Vices-Good-Morning-City-Now-Let-Me-Sleep...-albumcover-e1599659700380-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/09/The-Vices-Good-Morning-City-Now-Let-Me-Sleep...-albumcover-e1599659700380-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>

      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://www.artiestennieuws.nl/133919/albumreview-the-vices">Review: The Vice &#8211; &#8216;Good Morning City, Now Let Me Sleep&#8230;&#8217;</a></h4>
                                                    
        <span>door <a href="https://www.artiestennieuws.nl/author/rener" title="Berichten van René Rosierse" rel="author">René Rosierse</a></span> <i class="fa fa-check-circle"></i>
      </div>
  </li>

  

 

  <li>
      <a href="https://www.artiestennieuws.nl/133517/albumreview-silvester-my-way-out"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Silvester - My Way Out (albumcover, foto door Robbert Beck)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Voorkant-e1595606512613-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Voorkant-e1595606512613-180x180.jpg 180w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Voorkant-e1595606512613-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Voorkant-e1595606512613-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Silvester - My Way Out (albumcover, foto door Robbert Beck)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Voorkant-e1595606512613-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Voorkant-e1595606512613-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>

      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://www.artiestennieuws.nl/133517/albumreview-silvester-my-way-out">Albumreview en interview: Silvester &#8211; &#8216;My Way Out&#8217;</a></h4>
                                                    
        <span>door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i>
      </div>
  </li>

  

 

  <li>
      <a href="https://www.artiestennieuws.nl/130766/album-review-victories-at-sea"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Victories at Sea - persfoto (toestemming van label, zie mail René Rosierse)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Victories-at-Sea-persfoto-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Victories-at-Sea-persfoto-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Victories-at-Sea-persfoto-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Victories-at-Sea-persfoto-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Victories-at-Sea-persfoto-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Victories-at-Sea-persfoto-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Victories at Sea - persfoto (toestemming van label, zie mail René Rosierse)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Victories-at-Sea-persfoto-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Victories-at-Sea-persfoto-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Victories-at-Sea-persfoto-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Victories-at-Sea-persfoto-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>

      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://www.artiestennieuws.nl/130766/album-review-victories-at-sea">Album Review: Victories at Sea &#8211; &#8216;Everybody’s Lost And All I Want Is To Leave&#8217;</a></h4>
                                                    
        <span>door <a href="https://www.artiestennieuws.nl/author/rener" title="Berichten van René Rosierse" rel="author">René Rosierse</a></span> <i class="fa fa-check-circle"></i>
      </div>
  </li>

</ul>


</div> 


<!-- #4th footer -->
        </div><div class="clear"></div>        
 

        <div class="copyright">
                        <a href="https://artiestennieuws.nl">Home</a>
 • Copyright 2019• 
<a href="https://artiestennieuws.nl/contact"> Contact</a>
            
        </div>
    </div>
	<p id="back-top" style="display: block;"><a href="#top"><span></span></a></p>
</footer><!-- end #footer -->

<!-- Menu & link arrows -->


<!-- Infinite scroll (default) -->


<!-- Google analytics  -->
<meta name="p:domain_verify" content="900f9652913b105d63bd74ae74a2a53d"/>

<!-- Footer Theme output -->
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:25px;top:300px;background-color:transparent;"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.artiestennieuws.nl%2F134447%2Fde-vrienden-van-amstel-live-2021-gaat-door-als-digitale-editie&amp;linkname=De%20Vrienden%20van%20Amstel%20LIVE%202021%20gaat%20door%20als%20digitale%20editie" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.artiestennieuws.nl%2F134447%2Fde-vrienden-van-amstel-live-2021-gaat-door-als-digitale-editie&amp;linkname=De%20Vrienden%20van%20Amstel%20LIVE%202021%20gaat%20door%20als%20digitale%20editie" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.artiestennieuws.nl%2F134447%2Fde-vrienden-van-amstel-live-2021-gaat-door-als-digitale-editie&amp;linkname=De%20Vrienden%20van%20Amstel%20LIVE%202021%20gaat%20door%20als%20digitale%20editie" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style="bottom:0px;left:80px;background-color:transparent;"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.artiestennieuws.nl%2F134447%2Fde-vrienden-van-amstel-live-2021-gaat-door-als-digitale-editie&amp;linkname=De%20Vrienden%20van%20Amstel%20LIVE%202021%20gaat%20door%20als%20digitale%20editie" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.artiestennieuws.nl%2F134447%2Fde-vrienden-van-amstel-live-2021-gaat-door-als-digitale-editie&amp;linkname=De%20Vrienden%20van%20Amstel%20LIVE%202021%20gaat%20door%20als%20digitale%20editie" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.artiestennieuws.nl%2F134447%2Fde-vrienden-van-amstel-live-2021-gaat-door-als-digitale-editie&amp;linkname=De%20Vrienden%20van%20Amstel%20LIVE%202021%20gaat%20door%20als%20digitale%20editie" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><button id="responsive-menu-button"  tabindex="1"
        class="responsive-menu-button responsive-menu-boring"
        type="button"
        aria-label="Menu">
    <span class="responsive-menu-box"><span class="responsive-menu-inner"></span>
    </span>        <span class="responsive-menu-label responsive-menu-label-bottom">
            <span class="responsive-menu-button-text"></span>        </span></button><div id="responsive-menu-container" class="slide-left">
    <div id="responsive-menu-wrapper" role="navigation" aria-label="nieuws">    <div id="responsive-menu-title">Menu    </div><ul id="responsive-menu" role="menubar" aria-label="nieuws" ><li id="responsive-menu-item-37708" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home responsive-menu-item"  role="none"><a title="HOME" href="https://www.artiestennieuws.nl" class="responsive-menu-item-link" tabindex="1" role="menuitem">HOME</a></li><li id="responsive-menu-item-48646" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children responsive-menu-item responsive-menu-item-current-parent responsive-menu-item-has-children"  role="none"><a title="NIEUWS" href="https://www.artiestennieuws.nl/nieuws" class="responsive-menu-item-link" tabindex="1" role="menuitem">NIEUWS<div class="responsive-menu-subarrow responsive-menu-subarrow-active">▲</div></a><ul aria-label='NIEUWS' role='menu' class='responsive-menu-submenu responsive-menu-submenu-depth-1 responsive-menu-submenu-open'><li id="responsive-menu-item-52533" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children responsive-menu-item"  role="none"><a href="https://www.artiestennieuws.nl/nieuws/aankondigingen/concertaankondigingen" class="responsive-menu-item-link" tabindex="1" role="menuitem">Concert Nieuws</a></li><li id="responsive-menu-item-52537" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"  role="none"><a href="https://www.artiestennieuws.nl/nieuws/festivals" class="responsive-menu-item-link" tabindex="1" role="menuitem">Festival Nieuws</a></li><li id="responsive-menu-item-52538" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"  role="none"><a href="https://www.artiestennieuws.nl/nieuws/cabaret-en-comedy" class="responsive-menu-item-link" tabindex="1" role="menuitem">Cabaret nieuws</a></li><li id="responsive-menu-item-52540" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"  role="none"><a href="https://www.artiestennieuws.nl/nieuws/musicals-en-theater" class="responsive-menu-item-link" tabindex="1" role="menuitem">Musical &#038; Theater Nieuws</a></li><li id="responsive-menu-item-52541" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent responsive-menu-item responsive-menu-item-current-parent"  role="none"><a href="https://www.artiestennieuws.nl/nieuws/shows-evenementen" class="responsive-menu-item-link" tabindex="1" role="menuitem">Show &#038; Evenementen Nieuws</a></li></ul></li><li id="responsive-menu-item-52527" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children responsive-menu-item responsive-menu-item-has-children"  role="none"><a title="Aankondigingen" href="https://www.artiestennieuws.nl/nieuws/aankondigingen" class="responsive-menu-item-link" tabindex="1" role="menuitem">AANKONDIGINGEN<div class="responsive-menu-subarrow responsive-menu-subarrow-active">▲</div></a><ul aria-label='AANKONDIGINGEN' role='menu' class='responsive-menu-submenu responsive-menu-submenu-depth-1 responsive-menu-submenu-open'><li id="responsive-menu-item-52528" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"  role="none"><a href="https://www.artiestennieuws.nl/nieuws/aankondigingen/concertaankondigingen" class="responsive-menu-item-link" tabindex="1" role="menuitem">Concertaankondigingen</a></li><li id="responsive-menu-item-52532" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"  role="none"><a href="https://www.artiestennieuws.nl/nieuws/aankondigingen/album" class="responsive-menu-item-link" tabindex="1" role="menuitem">Albumreleases</a></li><li id="responsive-menu-item-52531" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"  role="none"><a href="https://www.artiestennieuws.nl/nieuws/aankondigingen/single" class="responsive-menu-item-link" tabindex="1" role="menuitem">Singlereleases</a></li></ul></li><li id="responsive-menu-item-64894" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children responsive-menu-item responsive-menu-item-has-children"  role="none"><a href="https://www.artiestennieuws.nl/fun-content" class="responsive-menu-item-link" tabindex="1" role="menuitem">FUN &#038; VIRAL<div class="responsive-menu-subarrow responsive-menu-subarrow-active">▲</div></a><ul aria-label='FUN &amp; VIRAL' role='menu' class='responsive-menu-submenu responsive-menu-submenu-depth-1 responsive-menu-submenu-open'><li id="responsive-menu-item-52564" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"  role="none"><a href="https://www.artiestennieuws.nl/fun-content/viral" class="responsive-menu-item-link" tabindex="1" role="menuitem">Viral Videos</a></li><li id="responsive-menu-item-64895" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"  role="none"><a href="https://www.artiestennieuws.nl/fun-content/lijstjes" class="responsive-menu-item-link" tabindex="1" role="menuitem">Top 10 Lijstjes</a></li><li id="responsive-menu-item-64901" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"  role="none"><a href="https://www.artiestennieuws.nl/fun-content/roddels" class="responsive-menu-item-link" tabindex="1" role="menuitem">Roddels</a></li><li id="responsive-menu-item-64902" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"  role="none"><a href="https://www.artiestennieuws.nl/fun-content/hit-of-shit" class="responsive-menu-item-link" tabindex="1" role="menuitem">Hit of Shit</a></li><li id="responsive-menu-item-64903" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"  role="none"><a href="https://www.artiestennieuws.nl/fun-content/wtf" class="responsive-menu-item-link" tabindex="1" role="menuitem">WTF</a></li><li id="responsive-menu-item-64904" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"  role="none"><a href="https://www.artiestennieuws.nl/reports-en-reviews" class="responsive-menu-item-link" tabindex="1" role="menuitem">Reports en Reviews</a></li><li id="responsive-menu-item-64905" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"  role="none"><a href="https://www.artiestennieuws.nl/fun-content/interviews" class="responsive-menu-item-link" tabindex="1" role="menuitem">Interviews</a></li></ul></li><li id="responsive-menu-item-48713" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children responsive-menu-item responsive-menu-item-has-children"  role="none"><a title="CONTACT" href="https://www.artiestennieuws.nl/contact" class="responsive-menu-item-link" tabindex="1" role="menuitem">CONTACT<div class="responsive-menu-subarrow responsive-menu-subarrow-active">▲</div></a><ul aria-label='CONTACT' role='menu' class='responsive-menu-submenu responsive-menu-submenu-depth-1 responsive-menu-submenu-open'><li id="responsive-menu-item-64887" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"  role="none"><a href="https://www.artiestennieuws.nl/contact" class="responsive-menu-item-link" tabindex="1" role="menuitem">Contact</a></li><li id="responsive-menu-item-117001" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"  role="none"><a href="https://www.artiestennieuws.nl/contact/tip-de-redactie" class="responsive-menu-item-link" tabindex="1" role="menuitem">Tip de redactie</a></li><li id="responsive-menu-item-65060" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children responsive-menu-item"  role="none"><a href="https://www.artiestennieuws.nl/contact/stageplaatsen-vacatures-artiestennieuws" class="responsive-menu-item-link" tabindex="1" role="menuitem">Stage en vacatures</a></li><li id="responsive-menu-item-116999" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children responsive-menu-item"  role="none"><a href="https://www.artiestennieuws.nl/contact/adverteren-op-artiestennieuws-nl" class="responsive-menu-item-link" tabindex="1" role="menuitem">Adverteren</a></li></ul></li></ul><div id="responsive-menu-search-box">
    <form action="https://www.artiestennieuws.nl" class="responsive-menu-search-form" role="search">
        <input type="search" name="s" title="Search" tabindex="1"
               placeholder="Search"
               class="responsive-menu-search-box">
    </form>
</div><div id="responsive-menu-additional-content"></div>    </div>
</div>
<link rel='stylesheet' id='social-count-plus-css'  href='https://www.artiestennieuws.nl/wp-content/plugins/social-count-plus/assets/css/counter.css?ver=3.4.1' type='text/css' media='all' />
















		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-top" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Artiesten Nieuws gebruikt cookies om u de best mogelijke gebruikerservaring te bieden.

Dit doen wij om content en advertenties te personaliseren op zowel de site, als onze social media en om ons websiteverkeer te analyseren. Wij delen informatie over uw gebruik met onze partners voor social media, adverteren en ter analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. 

Klik op 'Akkoord' of scroll naar beneden om het gebruik van cookies te accepteren.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button" aria-label="Akkoord">Akkoord</a><a href="https://www.artiestennieuws.nl/cookiewetgeving" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button" aria-label="Meer info">Meer info</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Akkoord"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.artiestennieuws.nl/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script src="https://www.artiestennieuws.nl/wp-content/cache/min/1/e64c1b168efe3f80b84c6dcb8712e496.js" data-minify="1"></script></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->