<!DOCTYPE HTML><html lang="nl"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no, minimal-ui' /> <!--[if IE]> <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script> <![endif]--><link rel="alternate" type="application/rss+xml" title="Artiesten Nieuws RSS Feed" href="https://www.artiestennieuws.nl/feed" /><link rel="pingback" href="https://www.artiestennieuws.nl/xmlrpc.php" /><link rel="shortcut icon" type="image/png" href="https://artiestennieuws.nl/wp-content/uploads/2009/09/favicon.png"/> <style type="text/css">.logo{margin-top:1px!important}body.home .a2a_floating_style{display:none}header,.sticky,.jquerycssmenu ul li ul{background-color:#000000!important}.p-first-letter p a{color:#000000!important}.jquerycssmenu ul li a{color:#ffffff!important}a:hover,.popular-words span,.top-social li a,.blog-ex1 .an-read-more a:hover,.review-box-nr i,.review-box-nr,.blog-ex2 .an-read-more a:hover,ul.aut-meta li.name a,div.p-first-letter p:first-child:first-letter,div.feed-info i,.article_list li .an-display-author a,.widget_anthemes_categories li,div.tagcloud span,.widget_archive li,.widget_meta li,#mcTagMap .tagindex h4,#sc_mcTagMap .tagindex h4{color:#3e8ccc!important}.bar-header,.popular-words strong,#searchform2 .buttonicon,.featured-articles .article-category,.blog-ex1 .article-category,.blog-ex2 .article-category,ul.masonry_list .article-category,a.author-nrposts,.related-articles .article-category,.entry-btn,.my-paginated-posts span,#newsletter-form input.newsletter-btn,ul.article_list .article-category,#contactform .sendemail,.social-section,#back-top span,.wp-pagenavi span.current,.wp-pagenavi a:hover{background-color:#3e8ccc!important}#mcTagMap .tagindex h4,#sc_mcTagMap .tagindex h4{border-bottom:5px solid #3e8ccc!important}.jquerycssmenu ul li.current-home>a,.featured-articles .title-box span a,.blog-ex1 .an-read-more a,.blog-ex1 .an-home-title span a,.blog-ex2 .an-read-more a,.blog-ex2 .an-home-title span a,ul.masonry_list .an-widget-title span a,.related-articles .title-box span a,.single-breadcrumbs li a,.entry-top span a,div.feed-info strong,ul.article_list .an-widget-title span a,.copyright a{border-bottom:1px solid #3e8ccc!important}.menu-categories .jquerycssmenu ul li ul{border-top:3px solid #3e8ccc!important}.prev-articles{border-top:dashed 5px #3e8ccc!important}.featured-articles .article-category i,.blog-ex1 .article-category i,.blog-ex2 .article-category i,ul.masonry_list .article-category i,.related-articles .article-category i,ul.article_list .article-category i{border-color:#3e8ccc transparent #3e8ccc #3e8ccc!important}.p-first-letter p a{background-color:#3e8ccc}.featured-title,.related-title,.single-content h3.title,.my-paginated-posts p a,.sidebar .widget h3.title,.sidebar-middle .widget h3.title,#wp-calendar tbody td#today,.comments h3.comment-reply-title,#commentform #sendemail,form.wpcf7-form input.wpcf7-submit,footer .widget h3.title{background-color:#3e8ccc!important}.single-content h3.title i,.sidebar .widget h3.title i,.sidebar-middle .widget h3.title i,.comments h3.comment-reply-title i,footer .widget h3.title i{border-color:#3e8ccc transparent #3e8ccc #3e8ccc!important}.thumbs-rating-container .thumbs-rating-up{color:#6ecb0a!important}.thumbs-rating-container .thumbs-rating-down{color:#fe6969!important}html body{background-color:#efefef!important}</style><title>Ramadan Conference in april naar AFAS Live - Artiesten Nieuws</title><meta name="description" content="Goed nieuws voor fans van de Ramadan Conference! Er komt een vervolg aan het succesvolle debuut in 2019 met een theatertour en een show in AFAS Live."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.artiestennieuws.nl/129374/ramadan-conference-in-april-naar-afas-live" /><meta property="og:locale" content="nl_NL" /><meta property="og:type" content="article" /><meta property="og:title" content="Ramadan Conference in april naar AFAS Live - Artiesten Nieuws" /><meta property="og:description" content="Goed nieuws voor fans van de Ramadan Conference! Er komt een vervolg aan het succesvolle debuut in 2019 met een theatertour en een show in AFAS Live." /><meta property="og:url" content="https://www.artiestennieuws.nl/129374/ramadan-conference-in-april-naar-afas-live" /><meta property="og:site_name" content="Artiesten Nieuws" /><meta property="article:publisher" content="https://www.facebook.com/ArtiestenNieuws" /><meta property="article:tag" content="2020" /><meta property="article:tag" content="AFAS Live" /><meta property="article:tag" content="Anuar" /><meta property="article:tag" content="april" /><meta property="article:tag" content="artiesten" /><meta property="article:tag" content="cabaret" /><meta property="article:tag" content="cabaretiers" /><meta property="article:tag" content="comedy" /><meta property="article:tag" content="Najib Amhali" /><meta property="article:tag" content="Nieuws" /><meta property="article:tag" content="Ramadan Conference" /><meta property="article:tag" content="roue verveer" /><meta property="article:tag" content="show" /><meta property="article:tag" content="Theater" /><meta property="article:tag" content="Theaters" /><meta property="article:tag" content="theatertour" /><meta property="article:section" content="Ramadan Conference Nieuws" /><meta property="article:published_time" content="2020-01-09T10:23:36+00:00" /><meta property="article:modified_time" content="2020-01-09T13:09:03+00:00" /><meta property="og:updated_time" content="2020-01-09T13:09:03+00:00" /><meta property="og:image" content="https://www.artiestennieuws.nl/wp-content/uploads/2016/10/Najib-Amhali.png" /><meta property="og:image:secure_url" content="https://www.artiestennieuws.nl/wp-content/uploads/2016/10/Najib-Amhali.png" /><meta property="og:image:width" content="745" /><meta property="og:image:height" content="343" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Goed nieuws voor fans van de Ramadan Conference! Er komt een vervolg aan het succesvolle debuut in 2019 met een theatertour en een show in AFAS Live." /><meta name="twitter:title" content="Ramadan Conference in april naar AFAS Live - Artiesten Nieuws" /><meta name="twitter:site" content="@artiestennieuws" /><meta name="twitter:image" content="https://www.artiestennieuws.nl/wp-content/uploads/2016/10/Najib-Amhali.png" /><meta name="twitter:creator" content="@artiestennieuws" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.artiestennieuws.nl/#organization","name":"Artiesten Nieuws","url":"https://www.artiestennieuws.nl/","sameAs":["https://www.facebook.com/ArtiestenNieuws","https://instagram.com/artiestennieuws/","https://www.linkedin.com/company/5277460?trk=vsrp_companies_res_name&amp;trkInfo=VSRPsearchId:4345328041437646809008,VSRPtargetId:5277460,VSRPcmpt:primary","https://www.youtube.com/channel/UCbHL3PXvLaZIyLm7L1hPhRw","https://www.pinterest.com/artiestennieuws/","https://twitter.com/artiestennieuws"],"logo":{"@type":"ImageObject","@id":"https://www.artiestennieuws.nl/#logo","url":"https://www.artiestennieuws.nl/wp-content/uploads/2016/06/Artiesten-Nieuws-Logo-Social-Media.jpg","width":600,"height":600,"caption":"Artiesten Nieuws"},"image":{"@id":"https://www.artiestennieuws.nl/#logo"}},{"@type":"WebSite","@id":"https://www.artiestennieuws.nl/#website","url":"https://www.artiestennieuws.nl/","name":"Artiesten Nieuws","publisher":{"@id":"https://www.artiestennieuws.nl/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.artiestennieuws.nl/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.artiestennieuws.nl/129374/ramadan-conference-in-april-naar-afas-live#primaryimage","url":"https://www.artiestennieuws.nl/wp-content/uploads/2016/10/Najib-Amhali.png","width":745,"height":343,"caption":"Ramadan Conference Najib Amhali / Comedy Station - Bron: Screenshot Youtube"},{"@type":"WebPage","@id":"https://www.artiestennieuws.nl/129374/ramadan-conference-in-april-naar-afas-live#webpage","url":"https://www.artiestennieuws.nl/129374/ramadan-conference-in-april-naar-afas-live","inLanguage":"nl","name":"Ramadan Conference in april naar AFAS Live - Artiesten Nieuws","isPartOf":{"@id":"https://www.artiestennieuws.nl/#website"},"primaryImageOfPage":{"@id":"https://www.artiestennieuws.nl/129374/ramadan-conference-in-april-naar-afas-live#primaryimage"},"datePublished":"2020-01-09T10:23:36+00:00","dateModified":"2020-01-09T13:09:03+00:00","description":"Goed nieuws voor fans van de Ramadan Conference! Er komt een vervolg aan het succesvolle debuut in 2019 met een theatertour en een show in AFAS Live."},{"@type":"Article","@id":"https://www.artiestennieuws.nl/129374/ramadan-conference-in-april-naar-afas-live#article","isPartOf":{"@id":"https://www.artiestennieuws.nl/129374/ramadan-conference-in-april-naar-afas-live#webpage"},"author":{"@id":"https://www.artiestennieuws.nl/#/schema/person/628468adc82eb8c5e34c789a0143d4e8"},"headline":"Ramadan Conference in april naar AFAS Live","datePublished":"2020-01-09T10:23:36+00:00","dateModified":"2020-01-09T13:09:03+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.artiestennieuws.nl/129374/ramadan-conference-in-april-naar-afas-live#webpage"},"publisher":{"@id":"https://www.artiestennieuws.nl/#organization"},"image":{"@id":"https://www.artiestennieuws.nl/129374/ramadan-conference-in-april-naar-afas-live#primaryimage"},"keywords":"2020,AFAS Live,Anuar,april,artiesten,cabaret,cabaretiers,comedy,Najib Amhali,Nieuws,Ramadan Conference,roue verveer,show,Theater,Theaters,theatertour","articleSection":"Aankondigingen,Concertaankondigingen,Nieuws,Ramadan Conference Nieuws"},{"@type":["Person"],"@id":"https://www.artiestennieuws.nl/#/schema/person/628468adc82eb8c5e34c789a0143d4e8","name":"Jaco Wilschut","image":{"@type":"ImageObject","@id":"https://www.artiestennieuws.nl/#authorlogo","url":"https://secure.gravatar.com/avatar/ae90240da048ce65cd47699d8b96bfb2?s=96&d=mm&r=g","caption":"Jaco Wilschut"},"description":"Jaco Wilschut, Redacteur bij Artiesten Nieuws","sameAs":["Djuna"]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel='dns-prefetch' href='//googleads.g.doubleclick.net' /><link rel='dns-prefetch' href='//c.betrad.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//ad.zanox.com' /><link rel='dns-prefetch' href='//uk.ad4mat.net' /><link rel='dns-prefetch' href='//cm.g.doubleclick.net' /><link rel='dns-prefetch' href='//ums.adtechus.com' /><link rel='dns-prefetch' href='//landingpage.firststars.de' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//ib.adnxs.com' /><link rel="alternate" type="application/rss+xml" title="Artiesten Nieuws &raquo; Feed" href="https://www.artiestennieuws.nl/feed" /><link rel="alternate" type="application/rss+xml" title="Artiesten Nieuws &raquo; Reactiesfeed" href="https://www.artiestennieuws.nl/comments/feed" /><meta property="fb:pages" content="367639880380" /><link rel="alternate" type="application/rss+xml" title="Artiesten Nieuws &raquo; Ramadan Conference in april naar AFAS Live Reactiesfeed" href="https://www.artiestennieuws.nl/129374/ramadan-conference-in-april-naar-afas-live/feed" />  <script type="text/javascript" data-cfasync="false">var mi_version         = '7.10.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-52840670-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-52840670-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script>   <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='taqyeem-style-css' href='https://www.artiestennieuws.nl/wp-content/plugins/anthemes-reviews/style.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css' href='https://www.artiestennieuws.nl/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='anthemes_shortcode_styles-css' href='https://www.artiestennieuws.nl/wp-content/plugins/anthemes-shortcodes/includes/css/anthemes-shortcodes.css' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css' href='https://www.artiestennieuws.nl/wp-content/cache/busting/1/wp-content/plugins/contact-form-7/includes/css/styles-5.1.6.css' type='text/css' media='all' /><link rel='stylesheet' id='cookie-notice-front-css' href='https://www.artiestennieuws.nl/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ts_fab_css-css' href='https://www.artiestennieuws.nl/wp-content/cache/busting/1/wp-content/plugins/fancier-author-box/css/ts-fab.min-1.4.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-pagenavi-css' href='https://www.artiestennieuws.nl/wp-content/cache/busting/1/wp-content/plugins/wp-pagenavi/pagenavi-css-2.70.css' type='text/css' media='all' /><link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://www.artiestennieuws.nl/wp-content/cache/busting/1/wp-content/plugins/wordpress-popular-posts/assets/css/wpp-5.0.1.css' type='text/css' media='all' /><link rel='stylesheet' id='parent-style-css' href='https://www.artiestennieuws.nl/wp-content/themes/frog-wp/style.css' type='text/css' media='all' /><link rel='stylesheet' id='style-css' href='https://www.artiestennieuws.nl/wp-content/cache/busting/1/wp-content/themes/frog-wp-child/style-1.1.css' type='text/css' media='all' /><link rel='stylesheet' id='default-css' href='https://www.artiestennieuws.nl/wp-content/themes/frog-wp/css/colors/default.css' type='text/css' media='all' /><link rel='stylesheet' id='responsive-css' href='https://www.artiestennieuws.nl/wp-content/cache/busting/1/wp-content/themes/frog-wp/css/responsive-1.1.css' type='text/css' media='all' /><link rel='stylesheet' id='google-font-css' href='//fonts.googleapis.com/css?family=Ruda%3A400%2C700&#038;ver=5.0.8' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css' href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.0.8' type='text/css' media='all' /><link rel='stylesheet' id='fancyboxcss-css' href='https://www.artiestennieuws.nl/wp-content/themes/frog-wp/fancybox/jquery.fancybox-1.3.4.css' type='text/css' media='all' /><link rel='stylesheet' id='addtoany-css' href='https://www.artiestennieuws.nl/wp-content/cache/busting/1/wp-content/plugins/add-to-any/addtoany.min-1.15.css' type='text/css' media='all' /><style id='addtoany-inline-css' type='text/css'>@media screen and (max-width:980px){.a2a_floating_style.a2a_vertical_style{display:none}}@media screen and (min-width:981px){.a2a_floating_style.a2a_default_style{display:none}}</style><link rel='stylesheet' id='__EPYT__style-css' href='https://www.artiestennieuws.nl/wp-content/cache/busting/1/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min-13.1.2.4.css' type='text/css' media='all' /><style id='__EPYT__style-inline-css' type='text/css'>.epyt-gallery-thumb{width:33.333%}</style>    <script type='text/javascript'>/* <![CDATA[ */ var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.artiestennieuws.nl","hash_tracking":"false"}; /* ]]> */</script>   <script type='text/javascript'>/* <![CDATA[ */ var cnArgs = {"ajaxurl":"https:\/\/www.artiestennieuws.nl\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"250","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"}; /* ]]> */</script>    <script type='text/javascript'>/* <![CDATA[ */ var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.artiestennieuws.nl\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"129374","token":"12c006b7ec","debug":""}; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var _EPYT_ = {"ajaxurl":"https:\/\/www.artiestennieuws.nl\/wp-admin\/admin-ajax.php","security":"df3ce2956e","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.artiestennieuws.nl\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.artiestennieuws.nl\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.1.2.4","evselector":"iframe.__youtube_prefs__[src]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]}; /* ]]> */</script>  <link rel='https://api.w.org/' href='https://www.artiestennieuws.nl/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.artiestennieuws.nl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.artiestennieuws.nl/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.artiestennieuws.nl/?p=129374' /><link rel="alternate" type="application/json+oembed" href="https://www.artiestennieuws.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.artiestennieuws.nl%2F129374%2Framadan-conference-in-april-naar-afas-live" /><link rel="alternate" type="text/xml+oembed" href="https://www.artiestennieuws.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.artiestennieuws.nl%2F129374%2Framadan-conference-in-april-naar-afas-live&#038;format=xml" />     <style type="text/css" media="screen">.review-final-score{border-color:#000}.review-box{background-color:#000}#review-box h2.review-box-header,.user-rate-wrap{background-color:#fff}.review-percentage .review-item span span,.review-final-score{background-color:#000}.review-summary a{text-decoration:underline}#review-box h2.review-box-header{color:#fff}.user-rate-wrap,#review-box strong{color:#fff}</style> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5625128451338959",
          enable_page_level_ads: true
     });</script><link rel="icon" href="https://www.artiestennieuws.nl/wp-content/uploads/2016/02/cropped-mini-logo-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.artiestennieuws.nl/wp-content/uploads/2016/02/cropped-mini-logo-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.artiestennieuws.nl/wp-content/uploads/2016/02/cropped-mini-logo-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.artiestennieuws.nl/wp-content/uploads/2016/02/cropped-mini-logo-270x270.jpg" /><style>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</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body class="post-template-default single single-post postid-129374 single-format-standard cookies-not-set responsive-menu-slide-left"><header><div class="top-navigation"><div class="popular-words"><div id="tags1"><strong>Populaire tags:</strong> <a href="https://www.artiestennieuws.nl/tag/amsterdam" class="tag-cloud-link tag-link-2320 tag-link-position-1" style="font-size: 22pt;" aria-label="amsterdam (922 items)">amsterdam</a> <a href="https://www.artiestennieuws.nl/tag/concert-2" class="tag-cloud-link tag-link-2322 tag-link-position-2" style="font-size: 18.3793103448pt;" aria-label="concert (665 items)">concert</a> <a href="https://www.artiestennieuws.nl/tag/tivolivredenburg" class="tag-cloud-link tag-link-2395 tag-link-position-3" style="font-size: 17.6551724138pt;" aria-label="TivoliVredenburg (622 items)">TivoliVredenburg</a> <a href="https://www.artiestennieuws.nl/tag/paradiso" class="tag-cloud-link tag-link-1271 tag-link-position-4" style="font-size: 15.4827586207pt;" aria-label="Paradiso (504 items)">Paradiso</a> <a href="https://www.artiestennieuws.nl/tag/melkweg" class="tag-cloud-link tag-link-1334 tag-link-position-5" style="font-size: 13.3103448276pt;" aria-label="Melkweg (406 items)">Melkweg</a> <a href="https://www.artiestennieuws.nl/tag/ziggo-dome" class="tag-cloud-link tag-link-1724 tag-link-position-6" style="font-size: 12.8275862069pt;" aria-label="Ziggo Dome (386 items)">Ziggo Dome</a> <a href="https://www.artiestennieuws.nl/tag/utrecht" class="tag-cloud-link tag-link-1295 tag-link-position-7" style="font-size: 12.1034482759pt;" aria-label="Utrecht (359 items)">Utrecht</a> <a href="https://www.artiestennieuws.nl/tag/tickets" class="tag-cloud-link tag-link-2181 tag-link-position-8" style="font-size: 10.8965517241pt;" aria-label="tickets (319 items)">tickets</a> <a href="https://www.artiestennieuws.nl/tag/album" class="tag-cloud-link tag-link-2396 tag-link-position-9" style="font-size: 10.6551724138pt;" aria-label="album (316 items)">album</a> <a href="https://www.artiestennieuws.nl/tag/afas-live" class="tag-cloud-link tag-link-15017 tag-link-position-10" style="font-size: 8.96551724138pt;" aria-label="AFAS Live (267 items)">AFAS Live</a> <a href="https://www.artiestennieuws.nl/tag/2020" class="tag-cloud-link tag-link-35582 tag-link-position-11" style="font-size: 8.72413793103pt;" aria-label="2020 (260 items)">2020</a> <a href="https://www.artiestennieuws.nl/tag/tour" class="tag-cloud-link tag-link-1830 tag-link-position-12" style="font-size: 8pt;" aria-label="Tour (244 items)">Tour</a></div><div id="tags2"><strong>Populaire tags:</strong> <a href="https://www.artiestennieuws.nl/tag/amsterdam" class="tag-cloud-link tag-link-2320 tag-link-position-1" style="font-size: 22pt;" aria-label="amsterdam (922 items)">amsterdam</a> <a href="https://www.artiestennieuws.nl/tag/concert-2" class="tag-cloud-link tag-link-2322 tag-link-position-2" style="font-size: 16.4736842105pt;" aria-label="concert (665 items)">concert</a> <a href="https://www.artiestennieuws.nl/tag/tivolivredenburg" class="tag-cloud-link tag-link-2395 tag-link-position-3" style="font-size: 15.3684210526pt;" aria-label="TivoliVredenburg (622 items)">TivoliVredenburg</a> <a href="https://www.artiestennieuws.nl/tag/paradiso" class="tag-cloud-link tag-link-1271 tag-link-position-4" style="font-size: 12.0526315789pt;" aria-label="Paradiso (504 items)">Paradiso</a> <a href="https://www.artiestennieuws.nl/tag/melkweg" class="tag-cloud-link tag-link-1334 tag-link-position-5" style="font-size: 8.73684210526pt;" aria-label="Melkweg (406 items)">Melkweg</a> <a href="https://www.artiestennieuws.nl/tag/ziggo-dome" class="tag-cloud-link tag-link-1724 tag-link-position-6" style="font-size: 8pt;" aria-label="Ziggo Dome (386 items)">Ziggo Dome</a></div><div id="tags3"><strong>Populaire tags:</strong> <a href="https://www.artiestennieuws.nl/tag/amsterdam" class="tag-cloud-link tag-link-2320 tag-link-position-1" style="font-size: 22pt;" aria-label="amsterdam (922 items)">amsterdam</a> <a href="https://www.artiestennieuws.nl/tag/concert-2" class="tag-cloud-link tag-link-2322 tag-link-position-2" style="font-size: 10.3333333333pt;" aria-label="concert (665 items)">concert</a> <a href="https://www.artiestennieuws.nl/tag/tivolivredenburg" class="tag-cloud-link tag-link-2395 tag-link-position-3" style="font-size: 8pt;" aria-label="TivoliVredenburg (622 items)">TivoliVredenburg</a></div></div><ul class="top-social"><li><a href="https://www.facebook.com/ArtiestenNieuws"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/artiestennieuws"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.pinterest.com/artiestennieuws/"><i class="fa fa-pinterest"></i></a></li><li><a href="https://plus.google.com/116832409916815409958/"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.youtube.com/channel/UCbHL3PXvLaZIyLm7L1hPhRw"><i class="fa fa-youtube"></i></a></li><li><a href="https://www.linkedin.com/company/5277460?trk=vsrp_companies_res_name&trkInfo=VSRPsearchId%3A4345328041437646809008%2CVSRPtargetId%3A5277460%2CVSRPcmpt%3Aprimary"><i class="fa fa-linkedin-square"></i></a></li><li><a href="http://artiestennieuws.nl/feed"><i class="fa fa-rss-square"></i></a></li></ul></div><div class="clear"></div><div class="main-header"><div class="sticky-on"> <a href="https://www.artiestennieuws.nl/"><img class="logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Artiesten Nieuws" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2016/01/logo-artiestennieuws.jpg" /><noscript><img class="logo" src="http://www.artiestennieuws.nl/wp-content/uploads/2016/01/logo-artiestennieuws.jpg" alt="Artiesten Nieuws" /></noscript></a><nav id="myjquerymenu" class="jquerycssmenu"><ul><li id="menu-item-37708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37708"><a title="HOME" href="https://www.artiestennieuws.nl">HOME</a></li><li id="menu-item-48646" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-48646"><a title="NIEUWS" href="https://www.artiestennieuws.nl/nieuws">NIEUWS</a><ul class="sub-menu"><li id="menu-item-52533" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-52533"><a href="https://www.artiestennieuws.nl/nieuws/aankondigingen/concertaankondigingen">Concert Nieuws</a><ul class="sub-menu"><li id="menu-item-52535" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-52535"><a href="https://www.artiestennieuws.nl/nieuws/aankondigingen/concertaankondigingen">Concerten</a></li></ul></li><li id="menu-item-52537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52537"><a href="https://www.artiestennieuws.nl/nieuws/festivals">Festival Nieuws</a></li><li id="menu-item-52538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52538"><a href="https://www.artiestennieuws.nl/nieuws/cabaret-en-comedy">Cabaret nieuws</a></li><li id="menu-item-52540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52540"><a href="https://www.artiestennieuws.nl/nieuws/musicals-en-theater">Musical &#038; Theater Nieuws</a></li><li id="menu-item-52541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52541"><a href="https://www.artiestennieuws.nl/nieuws/shows-evenementen">Show &#038; Evenementen Nieuws</a></li></ul></li><li id="menu-item-52527" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-52527"><a title="Aankondigingen" href="https://www.artiestennieuws.nl/nieuws/aankondigingen">AANKONDIGINGEN</a><ul class="sub-menu"><li id="menu-item-52528" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-52528"><a href="https://www.artiestennieuws.nl/nieuws/aankondigingen/concertaankondigingen">Concertaankondigingen</a></li><li id="menu-item-52532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52532"><a href="https://www.artiestennieuws.nl/nieuws/aankondigingen/album">Albumreleases</a></li><li id="menu-item-52531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52531"><a href="https://www.artiestennieuws.nl/nieuws/aankondigingen/single">Singlereleases</a></li></ul></li><li id="menu-item-64894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64894"><a href="https://www.artiestennieuws.nl/fun-content">FUN &#038; VIRAL</a><ul class="sub-menu"><li id="menu-item-52564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52564"><a href="https://www.artiestennieuws.nl/fun-content/viral">Viral Videos</a></li><li id="menu-item-64895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64895"><a href="https://www.artiestennieuws.nl/fun-content/lijstjes">Top 10 Lijstjes</a></li><li id="menu-item-64901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64901"><a href="https://www.artiestennieuws.nl/fun-content/roddels">Roddels</a></li><li id="menu-item-64902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64902"><a href="https://www.artiestennieuws.nl/fun-content/hit-of-shit">Hit of Shit</a></li><li id="menu-item-64903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64903"><a href="https://www.artiestennieuws.nl/fun-content/wtf">WTF</a></li><li id="menu-item-64904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64904"><a href="https://www.artiestennieuws.nl/reports-en-reviews">Reports en Reviews</a></li><li id="menu-item-64905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64905"><a href="https://www.artiestennieuws.nl/fun-content/interviews">Interviews</a></li></ul></li><li id="menu-item-48713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48713"><a title="CONTACT" href="https://www.artiestennieuws.nl/contact">CONTACT</a><ul class="sub-menu"><li id="menu-item-64887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64887"><a href="https://www.artiestennieuws.nl/contact">Contact</a></li><li id="menu-item-117001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117001"><a href="https://www.artiestennieuws.nl/contact/tip-de-redactie">Tip de redactie</a></li><li id="menu-item-65060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-65060"><a href="https://www.artiestennieuws.nl/contact/stageplaatsen-vacatures-artiestennieuws">Stage en vacatures</a><ul class="sub-menu"><li id="menu-item-55300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55300"><a href="https://www.artiestennieuws.nl/contact/stageplaatsen-vacatures-artiestennieuws/stage-webredacteur-bij-artiestennieuws">HBO Stage Webredactie</a></li><li id="menu-item-92141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92141"><a href="https://www.artiestennieuws.nl/contact/stageplaatsen-vacatures-artiestennieuws/hbo-stage-online-marketing-communicatie-bij-muzieknieuwsplatform-artiestennieuws-nl">HBO Stage online marketing &#038; communicatie</a></li><li id="menu-item-64892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64892"><a href="https://www.artiestennieuws.nl/contact/stageplaatsen-vacatures-artiestennieuws/mbo-stage-webredactie">MBO stage webredactie bij Artiestennieuws.nl</a></li><li id="menu-item-65063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65063"><a href="https://www.artiestennieuws.nl/contact/stageplaatsen-vacatures-artiestennieuws/wil-je-schrijven-voor-artiestennieuws">Schrijven voor Artiestennieuws</a></li></ul></li><li id="menu-item-116999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-116999"><a href="https://www.artiestennieuws.nl/contact/adverteren-op-artiestennieuws-nl">Adverteren</a><ul class="sub-menu"><li id="menu-item-96932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96932"><a href="https://www.artiestennieuws.nl/concert-festival-promoten-artiestennieuws">Concerten en festivals promoten</a></li><li id="menu-item-96984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96984"><a href="https://www.artiestennieuws.nl/goedkoop-artiesten-en-bands-promoten">Artiesten en bands promoten</a></li></ul></li></ul></li></ul></nav><form id="searchform2" class="header-search" method="get" action="https://www.artiestennieuws.nl/"> <input placeholder="Zoeken..." type="text" name="s" id="s" /> <input type="submit" value="Search" class="buttonicon" /></form><div class="clear"></div></div><div class="clear"></div></div><div class="bar-header"><div class="wrap-center"><div class="menu-categories"><nav id="myjquerymenu" class="jquerycssmenu"><ul><li id="menu-item-108580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108580"><a href="https://www.artiestennieuws.nl/reports-en-reviews/fotoreportage">Fotoreportages</a></li><li id="menu-item-52716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52716"><a href="https://www.artiestennieuws.nl/reports-en-reviews">Reports &#038; Reviews</a></li><li id="menu-item-52709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52709"><a href="https://www.artiestennieuws.nl/fun-content/roddels">Achterklap</a></li><li id="menu-item-52708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52708"><a href="https://www.artiestennieuws.nl/fun-content/wtf">WTF</a></li><li id="menu-item-52706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52706"><a href="https://www.artiestennieuws.nl/fun-content/lijstjes">Top 10 Lijstjes</a></li><li id="menu-item-92137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92137"><a href="https://www.artiestennieuws.nl/contact/stageplaatsen-vacatures-artiestennieuws">Stage &#038; Vacatures</a></li><li id="menu-item-59315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59315"><a href="https://www.artiestennieuws.nl/fun-content/win-tickets-albums-concertkaarten">Winnen</a></li><li id="menu-item-116993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116993"><a href="https://www.artiestennieuws.nl/contact/adverteren-op-artiestennieuws-nl">Adverteren</a></li></ul></nav></div></div></div></header><div class="wrap-fullwidth"><div class="single-content"><div class="single-box"><div class="single-money"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5625128451338959" data-ad-slot="9559754822" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><div class="clear"></div><ul class="single-breadcrumbs"><li><a href="https://www.artiestennieuws.nl/">Home</a> <i class="fa fa-angle-double-right"></i></li><li><a href="https://www.artiestennieuws.nl/nieuws/aankondigingen" class="tiptipBlog" title="Bekijk alle berichten in Aankondigingen" >Aankondigingen</a> <i class="fa fa-angle-double-right"></i></li><li><a href="https://www.artiestennieuws.nl/129374/ramadan-conference-in-april-naar-afas-live">Ramadan Conference in april naar AFAS Live</a></li></ul><div class="clear"></div><div class="entry-top"><h1 class="article-title entry-title">Ramadan Conference in april naar AFAS Live</h1> <span>Geschreven door <a href="https://www.artiestennieuws.nl/author/jacow" title="Berichten van Jaco Wilschut" rel="author">Jaco Wilschut</a></span> <i class="fa fa-check-circle"></i> <span> op 9 januari 2020 om 11:23</span></div><div class="clear"></div><article><div class="post post-129374 type-post status-publish format-standard has-post-thumbnail hentry category-aankondigingen category-concertaankondigingen category-nieuws category-ramadan-conference-nieuws tag-35582 tag-afas-live tag-anuar tag-april tag-artiesten-2 tag-cabaret-2 tag-cabaretiers tag-comedy tag-najib-amhali tag-nieuws tag-ramadan-conference tag-roue-verveer tag-show tag-theater tag-theaters tag-theatertour" id="post-129374"><div class="media-single-content"> <img width="745" height="320" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20745%20320'%3E%3C/svg%3E" class="attachment-single-image-rectangular size-single-image-rectangular wp-post-image" alt="Ramadan Conference Najib Amhali / Comedy Station - Bron: Screenshot Youtube" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2016/10/Najib-Amhali-745x320.png" /><noscript><img width="745" height="320" src="https://www.artiestennieuws.nl/wp-content/uploads/2016/10/Najib-Amhali-745x320.png" class="attachment-single-image-rectangular size-single-image-rectangular wp-post-image" alt="Ramadan Conference Najib Amhali / Comedy Station - Bron: Screenshot Youtube" /></noscript><div class="featured-image-description">Najib Amhali / Comedy Station - Bron: Screenshot Youtube</div></div><div class="entry"><div class="p-first-letter"><p><strong>Goed nieuws voor fans van de Ramadan Conference! Er komt een vervolg aan het succesvolle debuut in 2019 met een theatertour en een grote show in AFAS Live.</strong></p><p><span id="more-129374"></span></p><h2>Ramadan Conference naar AFAS Live</h2><p>De Ramadan Conference is terug! Op zondag 5 april 2020 staan Najib Amhali, Anuar en Roué Verveer op het podium van AFAS Live te Amsterdam om de succesvolle show een vervolg te geven. Daarnaast komt de comedyshow ook naar de theaters, de volledige speellijst is te vinden op de <a href="https://www.ramadanconference.nl/" target="_blank" rel="noopener">website van de comedyshow</a>.</p><h3>Concertkaarten</h3><p>Tickets zijn vanaf donderdag 9 januari 2020 om 12:00 uur verkrijgbaar via <a href="https://www.ramadanconference.nl/" target="_blank" rel="noopener">de website van de show</a>. Uitverkocht? <a href="https://www.topticketshop.nl/ramadan-conference" target="_blank" rel="noopener">Kijk hier!</a></p><h3>Nieuwe show</h3><p>Najib en Anuar introduceren deze keer een nieuwe gast, niemand minder dan cabaretier en stand-up comedian Roué Verveer (o.a. bekend van Caribbean Combo en Gabbers), waarmee zij het vasten zullen verbreken. Dit valt Roué zwaarder dan zijn voorganger Rayen Panday. Daarnaast heeft hij als christen weer een andere kijk op de ramadan en wil hij het kritisch hebben over de positie en rol van deze vastenmaand in de huidige maatschappij.</p><p><em>Benieuwd naar de show? Bekijk hieronder de trailer:</em></p><p><iframe id="_ytid_34831" width="950" height="534" data-origwidth="950" data-origheight="534" data-relstop="1" src="https://www.youtube.com/embed/Ppqv83exmL4?enablejsapi=1&#038;autoplay=0&#038;cc_load_policy=0&#038;iv_load_policy=1&#038;loop=0&#038;modestbranding=0&#038;rel=0&#038;fs=1&#038;playsinline=0&#038;autohide=2&#038;theme=dark&#038;color=red&#038;controls=1&#038;" class="__youtube_prefs__" title="YouTube player" allow="autoplay; encrypted-media" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe></p><p>&nbsp;</p><p>Bron: <a href="https://www.artiestennieuws.nl/tag/afas-live" target="_blank" rel="noopener"><em>AFAS Live</em></a></p> <iframe loading="lazy" src="about:blank" width="450" height="20" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FArtiestenNieuws%2F&#038;width=450&#038;layout=standard&#038;action=like&#038;show_faces=true&#038;share=true&#038;height&#038;appId=679016832173077"></iframe><noscript><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FArtiestenNieuws%2F&width=450&layout=standard&action=like&show_faces=true&share=true&height&appId=679016832173077" width="450" height="20" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></noscript>​<p>Foutje gezien? <a href="mailto:redactie@artiestennieuws.nl">Mail de redactie</a>.​</p><div id="ts-fab-below" class="ts-fab-wrapper"><span class="screen-reader-text">The following two tabs change content below.</span><ul class="ts-fab-list"><li class="ts-fab-bio-link"><a href="#ts-fab-bio-below">Biografie</a></li><li class="ts-fab-latest-posts-link"><a href="#ts-fab-latest-posts-below">Laatste Berichten</a></li></ul><div class="ts-fab-tabs"><div class="ts-fab-tab" id="ts-fab-bio-below"><div class="ts-fab-avatar"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/ae90240da048ce65cd47699d8b96bfb2?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' data-lazy-src="https://secure.gravatar.com/avatar/ae90240da048ce65cd47699d8b96bfb2?s=80&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/ae90240da048ce65cd47699d8b96bfb2?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ae90240da048ce65cd47699d8b96bfb2?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></noscript><div class="ts-fab-social-links"></div></div><div class="ts-fab-text"><div class="ts-fab-header"><h4><a href="http://www.artiestennieuws.nl" rel="nofollow">Jaco Wilschut</a></h4><div class="ts-fab-description"><span>Redacteur</span> op <a href="http://www.artiestennieuws.nl" rel="nofollow"><span>Artiesten Nieuws</span></a></div></div><div class="ts-fab-content">Jaco Wilschut, Redacteur bij Artiesten Nieuws</div></div></div><div class="ts-fab-tab" id="ts-fab-latest-posts-below"><div class="ts-fab-avatar"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/ae90240da048ce65cd47699d8b96bfb2?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' data-lazy-src="https://secure.gravatar.com/avatar/ae90240da048ce65cd47699d8b96bfb2?s=80&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/ae90240da048ce65cd47699d8b96bfb2?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ae90240da048ce65cd47699d8b96bfb2?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></noscript><div class="ts-fab-social-links"></div></div><div class="ts-fab-text"><div class="ts-fab-header"><h4>Laatste berichten van Jaco Wilschut <span class="latest-see-all">(<a href="https://www.artiestennieuws.nl/author/jacow" rel="nofollow">toon alles</a>)</span></h4></div><ul class="ts-fab-latest"><li> <a href="https://www.artiestennieuws.nl/129405/drie-extra-voorstellingen-brigitte-kaandorp-in-carre">Drie extra voorstellingen Brigitte Kaandorp in Carré</a><span> - 9 januari, 2020</span></li><li> <a href="https://www.artiestennieuws.nl/129384/exclusief-twist-helix-deelt-nieuwe-video-newcastle">Exclusief: Twist Helix deelt nieuwe video &#8216;Newcastle&#8217;</a><span> - 9 januari, 2020</span></li><li> <a href="https://www.artiestennieuws.nl/129400/marco-borsato-legt-werkzaamheden-neer-door-burn-out">Marco Borsato legt werkzaamheden neer door burn-out</a><span> - 9 januari, 2020</span></li><li> <a href="https://www.artiestennieuws.nl/129395/clan-of-xymox-in-voorjaar-2020-naar-hall-of-fame">Clan of Xymox in voorjaar 2020 naar Hall of Fame</a><span> - 9 januari, 2020</span></li><li> <a href="https://www.artiestennieuws.nl/129379/familie-mac-miller-kondigt-postuum-album-circles-aan">Familie Mac Miller kondigt postuum album ‘Circles’ aan</a><span> - 9 januari, 2020</span></li></ul></div></div></div></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">Deel artikel:</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.artiestennieuws.nl/129374/ramadan-conference-in-april-naar-afas-live" data-a2a-title="Ramadan Conference in april naar AFAS Live"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.artiestennieuws.nl%2F129374%2Framadan-conference-in-april-naar-afas-live&amp;linkname=Ramadan%20Conference%20in%20april%20naar%20AFAS%20Live" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.artiestennieuws.nl%2F129374%2Framadan-conference-in-april-naar-afas-live&amp;linkname=Ramadan%20Conference%20in%20april%20naar%20AFAS%20Live" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.artiestennieuws.nl%2F129374%2Framadan-conference-in-april-naar-afas-live&amp;linkname=Ramadan%20Conference%20in%20april%20naar%20AFAS%20Live" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div id="comments" class="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><i></i> Laat een reactie achter <small><a rel="nofollow" id="cancel-comment-reply-link" href="/129374/ramadan-conference-in-april-naar-afas-live#respond" style="display:none;">Reactie annuleren</a></small></h3><form action="https://www.artiestennieuws.nl/wp-comments-post.php?wpe-comment-post=artiestennieuw" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Het e-mailadres wordt niet gepubliceerd.</span></p><div class="one_full_c"> <label for="comment">Reactie:<span>*</span></label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></div><div class="one_half_c"> <label for="author">Naam:<span>*</span></label> <input id="author" name="author" type="text" value="" size="30" /></div><div class="one_half_last_c"> <label for="email">E-mail:<span>*</span></label> <input id="email" name="email" type="text" value="" size="30" /></div><p class="form-submit"><input name="submit" type="submit" id="sendemail" class="submit" value="Reactie Verzenden" /> <input type='hidden' name='comment_post_ID' value='129374' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8e012a3acc" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="103"/></p></form></div><p class="akismet_comment_form_privacy_notice">Deze website gebruikt Akismet om spam te verminderen. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Bekijk hoe je reactie-gegevens worden verwerkt</a>.</p></div><div class="clear"></div></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5625128451338959" data-ad-slot="5799018294"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <div class="clear"></div><div class="ct-size"><div class="entry-btn">Artikel Tags:</div><a href="https://www.artiestennieuws.nl/tag/2020" rel="tag">2020</a> &middot; <a href="https://www.artiestennieuws.nl/tag/afas-live" rel="tag">AFAS Live</a> &middot; <a href="https://www.artiestennieuws.nl/tag/anuar" rel="tag">Anuar</a> &middot; <a href="https://www.artiestennieuws.nl/tag/april" rel="tag">april</a> &middot; <a href="https://www.artiestennieuws.nl/tag/artiesten-2" rel="tag">artiesten</a> &middot; <a href="https://www.artiestennieuws.nl/tag/cabaret-2" rel="tag">cabaret</a> &middot; <a href="https://www.artiestennieuws.nl/tag/cabaretiers" rel="tag">cabaretiers</a> &middot; <a href="https://www.artiestennieuws.nl/tag/comedy" rel="tag">comedy</a> &middot; <a href="https://www.artiestennieuws.nl/tag/najib-amhali" rel="tag">Najib Amhali</a> &middot; <a href="https://www.artiestennieuws.nl/tag/nieuws" rel="tag">Nieuws</a> &middot; <a href="https://www.artiestennieuws.nl/tag/ramadan-conference" rel="tag">Ramadan Conference</a> &middot; <a href="https://www.artiestennieuws.nl/tag/roue-verveer" rel="tag">roue verveer</a> &middot; <a href="https://www.artiestennieuws.nl/tag/show" rel="tag">show</a> &middot; <a href="https://www.artiestennieuws.nl/tag/theater" rel="tag">Theater</a> &middot; <a href="https://www.artiestennieuws.nl/tag/theaters" rel="tag">Theaters</a> &middot; <a href="https://www.artiestennieuws.nl/tag/theatertour" rel="tag">theatertour</a></div><div class="clear"></div><div class="ct-size"><div class="entry-btn">Artikel Categorieën:</div> <a href="https://www.artiestennieuws.nl/nieuws/aankondigingen" rel="category tag">Aankondigingen</a> &middot; <a href="https://www.artiestennieuws.nl/nieuws/aankondigingen/concertaankondigingen" rel="category tag">Concertaankondigingen</a> &middot; <a href="https://www.artiestennieuws.nl/nieuws" rel="category tag">Nieuws</a> &middot; <a href="https://www.artiestennieuws.nl/nieuws/artiesten/ramadan-conference-nieuws" rel="category tag">Ramadan Conference Nieuws</a></div><div class="clear"></div><div class="clear"></div></div><div class="clear"></div></div></article><div class="single-related"><div class="related-articles"><div class="related-title"><h3>Gerelateerde Artikelen</h3><div class="slide-nav"> <span id="slider-prev3"></span> <span id="slider-next3"></span></div></div><ul class="related-articles-slider"><li class="post-slide post-129405 post type-post status-publish format-standard has-post-thumbnail hentry category-aankondigingen category-artiesten category-brigitte-kaandorp-nieuws category-concertaankondigingen category-nieuws tag-artiest tag-artiesten-2 tag-brigitte-kaandorp tag-cabaret-2 tag-comedy tag-concert-2 tag-diva tag-eh tag-koninklijk-theater-carre tag-nieuws tag-reeks tag-show tag-voorstellingen" id="post-129405"><div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/aankondigingen" class="tiptipBlog" title="Bekijk alle berichten in Aankondigingen" >Aankondigingen</a></div> <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Brigitte Kaandorp - Fotocredits: Ad Aerts - Bron: Wikimedia Commons (CC BY-SA 3.0) - (altered)" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/02/Brigitte-Kaandorp-Fotocredits-Ad-Aerts-Bron-Wikimedia-Commons-CC-BY-SA-3.0-altered-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2018/02/Brigitte-Kaandorp-Fotocredits-Ad-Aerts-Bron-Wikimedia-Commons-CC-BY-SA-3.0-altered-275x150@2x.jpg 550w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2018/02/Brigitte-Kaandorp-Fotocredits-Ad-Aerts-Bron-Wikimedia-Commons-CC-BY-SA-3.0-altered-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2018/02/Brigitte-Kaandorp-Fotocredits-Ad-Aerts-Bron-Wikimedia-Commons-CC-BY-SA-3.0-altered-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Brigitte Kaandorp - Fotocredits: Ad Aerts - Bron: Wikimedia Commons (CC BY-SA 3.0) - (altered)" title="" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/02/Brigitte-Kaandorp-Fotocredits-Ad-Aerts-Bron-Wikimedia-Commons-CC-BY-SA-3.0-altered-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2018/02/Brigitte-Kaandorp-Fotocredits-Ad-Aerts-Bron-Wikimedia-Commons-CC-BY-SA-3.0-altered-275x150@2x.jpg 550w" sizes="(max-width: 275px) 100vw, 275px" /></noscript><div class="title-box"> <span><a href="https://www.artiestennieuws.nl/author/jacow" title="Berichten van Jaco Wilschut" rel="author">Jaco Wilschut</a></span><div class="clear"></div><h2><a href="https://www.artiestennieuws.nl/129405/drie-extra-voorstellingen-brigitte-kaandorp-in-carre">Drie extra voorstellingen Brigitte Kaandorp in Carré</a></h2></div></li><li class="post-slide post-129384 post type-post status-publish format-standard has-post-thumbnail hentry category-aankondigingen category-nieuws category-twist-helix-nieuws tag-artiesten-2 tag-band tag-brits tag-britse tag-engelse tag-exclusief tag-formatie tag-groep tag-muziek tag-newcastle tag-nieuws tag-nummer tag-ouseburn tag-single tag-twist-helix tag-video" id="post-129384"><div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/aankondigingen" class="tiptipBlog" title="Bekijk alle berichten in Aankondigingen" >Aankondigingen</a></div> <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Twist Helix – Persfoto, toestemming van band (zie mail René Rosierse)" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/01/Twist-Helix-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2020/01/Twist-Helix-275x150@2x.jpg 550w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2020/01/Twist-Helix-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2020/01/Twist-Helix-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Twist Helix – Persfoto, toestemming van band (zie mail René Rosierse)" title="" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/01/Twist-Helix-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2020/01/Twist-Helix-275x150@2x.jpg 550w" sizes="(max-width: 275px) 100vw, 275px" /></noscript><div class="title-box"> <span><a href="https://www.artiestennieuws.nl/author/jacow" title="Berichten van Jaco Wilschut" rel="author">Jaco Wilschut</a></span><div class="clear"></div><h2><a href="https://www.artiestennieuws.nl/129384/exclusief-twist-helix-deelt-nieuwe-video-newcastle">Exclusief: Twist Helix deelt nieuwe video &#8216;Newcast ...</a></h2></div></li><li class="post-slide post-129400 post type-post status-publish format-standard has-post-thumbnail hentry category-artiesten category-marco-borsato-nieuws category-nieuws tag-artiest tag-artiesten-2 tag-award tag-burn-out tag-concert-2 tag-concertreeks tag-hoe-het-danst tag-kuip tag-marco-borsato tag-meeste-dromen-zijn-bedrog tag-muzikant tag-nieuws tag-reeks tag-ticket-of-the-year tag-ticketmaster tag-zanger" id="post-129400"><div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/artiesten" class="tiptipBlog" title="Bekijk alle berichten in Artiesten" >Artiesten</a></div> <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Marco Borsato bij de 100% NL Awards - Fotograaf: Ilse Ouwerkerk (Artiesten Nieuws)" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/02/IMG_5907-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2019/02/IMG_5907-275x150@2x.jpg 550w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2019/02/IMG_5907-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2019/02/IMG_5907-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Marco Borsato bij de 100% NL Awards - Fotograaf: Ilse Ouwerkerk (Artiesten Nieuws)" title="" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/02/IMG_5907-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2019/02/IMG_5907-275x150@2x.jpg 550w" sizes="(max-width: 275px) 100vw, 275px" /></noscript><div class="title-box"> <span><a href="https://www.artiestennieuws.nl/author/jacow" title="Berichten van Jaco Wilschut" rel="author">Jaco Wilschut</a></span><div class="clear"></div><h2><a href="https://www.artiestennieuws.nl/129400/marco-borsato-legt-werkzaamheden-neer-door-burn-out">Marco Borsato legt werkzaamheden neer door burn-out</a></h2></div></li><li class="post-slide post-129395 post type-post status-publish format-standard has-post-thumbnail hentry category-aankondigingen category-clan-of-xymox-nieuws category-concertaankondigingen category-nieuws tag-6752 tag-artiesten-2 tag-band tag-clan-of-xymox tag-darkwave tag-duo tag-formatie tag-groep tag-grondleggers tag-jaren-80 tag-nederlandse tag-nieuws tag-poppodium tag-scene tag-succes tag-the-arch tag-tilburg" id="post-129395"><div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/aankondigingen" class="tiptipBlog" title="Bekijk alle berichten in Aankondigingen" >Aankondigingen</a></div> <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Clan of Xymox – Foto: Joscha Wiedrich via Flickr (CC BY 2.0)" title="" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2020/01/Clan-of-e1578576067219-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2020/01/Clan-of-e1578576067219-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Clan of Xymox – Foto: Joscha Wiedrich via Flickr (CC BY 2.0)" title="" /></noscript><div class="title-box"> <span><a href="https://www.artiestennieuws.nl/author/jacow" title="Berichten van Jaco Wilschut" rel="author">Jaco Wilschut</a></span><div class="clear"></div><h2><a href="https://www.artiestennieuws.nl/129395/clan-of-xymox-in-voorjaar-2020-naar-hall-of-fame">Clan of Xymox in voorjaar 2020 naar Hall of Fame</a></h2></div></li><li class="post-slide post-129379 post type-post status-publish format-standard has-post-thumbnail hentry category-aankondigingen category-artiesten category-concertaankondigingen category-mac-miller-nieuws category-nieuws tag-album tag-amerika tag-amerikaan tag-amerikaanse tag-artiesten-2 tag-beladen tag-circles tag-donald-trump tag-hiphop tag-hiphopartiest tag-jon-brian tag-mac-miller tag-muziek tag-nieuwe tag-nieuws tag-overdosis tag-overlijden tag-plaat tag-postuum tag-rap tag-rapper tag-swimming tag-swimming-in-cirles" id="post-129379"><div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/aankondigingen" class="tiptipBlog" title="Bekijk alle berichten in Aankondigingen" >Aankondigingen</a></div> <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Mac Miller - Foto: Nicolas Völcker - Bron: Wikimedia Commons (CC BY-SA 4.0)" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Mac-Miller-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Mac-Miller-275x150@2x.jpg 550w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Mac-Miller-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Mac-Miller-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Mac Miller - Foto: Nicolas Völcker - Bron: Wikimedia Commons (CC BY-SA 4.0)" title="" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Mac-Miller-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Mac-Miller-275x150@2x.jpg 550w" sizes="(max-width: 275px) 100vw, 275px" /></noscript><div class="title-box"> <span><a href="https://www.artiestennieuws.nl/author/jacow" title="Berichten van Jaco Wilschut" rel="author">Jaco Wilschut</a></span><div class="clear"></div><h2><a href="https://www.artiestennieuws.nl/129379/familie-mac-miller-kondigt-postuum-album-circles-aan">Familie Mac Miller kondigt postuum album ‘Circles’ aan</a></h2></div></li><li class="post-slide post-129370 post type-post status-publish format-standard has-post-thumbnail hentry category-aankondigingen category-artiesten category-concertaankondigingen category-mayan-nieuws category-nieuws tag-10-year-anniversary-show tag-35582 tag-artiesten-2 tag-band tag-death-metal tag-effenaar tag-eindhoven tag-formatie tag-groep tag-mark-jansen tag-mayan tag-metal tag-nieuws tag-oktober tag-symfonische" id="post-129370"><div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/aankondigingen" class="tiptipBlog" title="Bekijk alle berichten in Aankondigingen" >Aankondigingen</a></div> <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="MaYaN in Openluchttheater Hertme - Foto: Toine Pawlak (Artiesten Nieuws)" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/07/IMG_0089-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2019/07/IMG_0089-275x150@2x.jpg 550w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2019/07/IMG_0089-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2019/07/IMG_0089-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="MaYaN in Openluchttheater Hertme - Foto: Toine Pawlak (Artiesten Nieuws)" title="" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/07/IMG_0089-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2019/07/IMG_0089-275x150@2x.jpg 550w" sizes="(max-width: 275px) 100vw, 275px" /></noscript><div class="title-box"> <span><a href="https://www.artiestennieuws.nl/author/jacow" title="Berichten van Jaco Wilschut" rel="author">Jaco Wilschut</a></span><div class="clear"></div><h2><a href="https://www.artiestennieuws.nl/129370/mayan-effenaar">MaYaN met ’10 Year Anniversary Show’ naar Effenaar</a></h2></div></li></ul></div><div class="clear"></div></div><div class="prev-articles"><ul class="article_list"><li> <a href="https://www.artiestennieuws.nl/129370/mayan-effenaar"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="MaYaN in Openluchttheater Hertme - Foto: Toine Pawlak (Artiesten Nieuws)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/07/IMG_0089-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2019/07/IMG_0089-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2019/07/IMG_0089-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2019/07/IMG_0089-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2019/07/IMG_0089-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2019/07/IMG_0089-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="MaYaN in Openluchttheater Hertme - Foto: Toine Pawlak (Artiesten Nieuws)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/07/IMG_0089-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2019/07/IMG_0089-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2019/07/IMG_0089-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2019/07/IMG_0089-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a><div class="an-widget-title" style="margin-left:70px;" ><h4 class="article-title"><a href="https://www.artiestennieuws.nl/129370/mayan-effenaar">MaYaN met ’10 Year Anniversary Show’ naar Effenaar</a></h4> <span>door <a href="https://www.artiestennieuws.nl/author/jacow" title="Berichten van Jaco Wilschut" rel="author">Jaco Wilschut</a></span> <i class="fa fa-check-circle"></i></div></li></ul></div><div class="clear"></div></div><aside class="sidebar"><div class="widget widget_anthemes_recentposts"><h3 class="title"><i></i> Laatste Nieuws</h3><div class="clear"></div><ul class="article_list"><li><div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/aankondigingen" class="tiptipBlog" title="Bekijk alle berichten in Aankondigingen" >Aankondigingen</a></div> <a href="https://www.artiestennieuws.nl/129405/drie-extra-voorstellingen-brigitte-kaandorp-in-carre"> <img width="250" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20130'%3E%3C/svg%3E" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Brigitte Kaandorp - Fotocredits: Ad Aerts - Bron: Wikimedia Commons (CC BY-SA 3.0) - (altered)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/02/Brigitte-Kaandorp-Fotocredits-Ad-Aerts-Bron-Wikimedia-Commons-CC-BY-SA-3.0-altered-250x130.jpg 250w, https://www.artiestennieuws.nl/wp-content/uploads/2018/02/Brigitte-Kaandorp-Fotocredits-Ad-Aerts-Bron-Wikimedia-Commons-CC-BY-SA-3.0-altered-250x130@2x.jpg 500w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2018/02/Brigitte-Kaandorp-Fotocredits-Ad-Aerts-Bron-Wikimedia-Commons-CC-BY-SA-3.0-altered-250x130.jpg" /><noscript><img width="250" height="130" src="https://www.artiestennieuws.nl/wp-content/uploads/2018/02/Brigitte-Kaandorp-Fotocredits-Ad-Aerts-Bron-Wikimedia-Commons-CC-BY-SA-3.0-altered-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Brigitte Kaandorp - Fotocredits: Ad Aerts - Bron: Wikimedia Commons (CC BY-SA 3.0) - (altered)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/02/Brigitte-Kaandorp-Fotocredits-Ad-Aerts-Bron-Wikimedia-Commons-CC-BY-SA-3.0-altered-250x130.jpg 250w, https://www.artiestennieuws.nl/wp-content/uploads/2018/02/Brigitte-Kaandorp-Fotocredits-Ad-Aerts-Bron-Wikimedia-Commons-CC-BY-SA-3.0-altered-250x130@2x.jpg 500w" sizes="(max-width: 250px) 100vw, 250px" /></noscript> </a><div class="clear"></div><div class="an-widget-title"><h3 class="article-title"><a href="https://www.artiestennieuws.nl/129405/drie-extra-voorstellingen-brigitte-kaandorp-in-carre">Drie extra voorstellingen Brigitte Kaandorp in Carré</a></h3> <span>Geschreven door <a href="https://www.artiestennieuws.nl/author/jacow" title="Berichten van Jaco Wilschut" rel="author">Jaco Wilschut</a></span> <i class="fa fa-check-circle"></i></div></li><li> <span style="display:none;">postid:129384post</span> <a href="https://www.artiestennieuws.nl/129384/exclusief-twist-helix-deelt-nieuwe-video-newcastle"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Twist Helix – Persfoto, toestemming van band (zie mail René Rosierse)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/01/Twist-Helix-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/01/Twist-Helix-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2020/01/Twist-Helix-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2020/01/Twist-Helix-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2020/01/Twist-Helix-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2020/01/Twist-Helix-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Twist Helix – Persfoto, toestemming van band (zie mail René Rosierse)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/01/Twist-Helix-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/01/Twist-Helix-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2020/01/Twist-Helix-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2020/01/Twist-Helix-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a><div class="an-widget-title" style="margin-left:70px;" ><h4 class="article-title"><a href="https://www.artiestennieuws.nl/129384/exclusief-twist-helix-deelt-nieuwe-video-newcastle">Exclusief: Twist Helix deelt nieuwe video &#8216;Newcastle&#8217;</a></h4> <span>door <a href="https://www.artiestennieuws.nl/author/jacow" title="Berichten van Jaco Wilschut" rel="author">Jaco Wilschut</a></span> <i class="fa fa-check-circle"></i></div></li><li> <span style="display:none;">postid:129400post</span> <a href="https://www.artiestennieuws.nl/129400/marco-borsato-legt-werkzaamheden-neer-door-burn-out"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Marco Borsato bij de 100% NL Awards - Fotograaf: Ilse Ouwerkerk (Artiesten Nieuws)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/02/IMG_5907-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2019/02/IMG_5907-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2019/02/IMG_5907-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2019/02/IMG_5907-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2019/02/IMG_5907-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2019/02/IMG_5907-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Marco Borsato bij de 100% NL Awards - Fotograaf: Ilse Ouwerkerk (Artiesten Nieuws)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/02/IMG_5907-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2019/02/IMG_5907-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2019/02/IMG_5907-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2019/02/IMG_5907-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a><div class="an-widget-title" style="margin-left:70px;" ><h4 class="article-title"><a href="https://www.artiestennieuws.nl/129400/marco-borsato-legt-werkzaamheden-neer-door-burn-out">Marco Borsato legt werkzaamheden neer door burn-out</a></h4> <span>door <a href="https://www.artiestennieuws.nl/author/jacow" title="Berichten van Jaco Wilschut" rel="author">Jaco Wilschut</a></span> <i class="fa fa-check-circle"></i></div></li><li> <span style="display:none;">postid:129395post</span> <a href="https://www.artiestennieuws.nl/129395/clan-of-xymox-in-voorjaar-2020-naar-hall-of-fame"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Clan of Xymox – Foto: Joscha Wiedrich via Flickr (CC BY 2.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/01/Clan-of-e1578576067219-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/01/Clan-of-e1578576067219-180x180.jpg 180w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2020/01/Clan-of-e1578576067219-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2020/01/Clan-of-e1578576067219-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Clan of Xymox – Foto: Joscha Wiedrich via Flickr (CC BY 2.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/01/Clan-of-e1578576067219-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/01/Clan-of-e1578576067219-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a><div class="an-widget-title" style="margin-left:70px;" ><h4 class="article-title"><a href="https://www.artiestennieuws.nl/129395/clan-of-xymox-in-voorjaar-2020-naar-hall-of-fame">Clan of Xymox in voorjaar 2020 naar Hall of Fame</a></h4> <span>door <a href="https://www.artiestennieuws.nl/author/jacow" title="Berichten van Jaco Wilschut" rel="author">Jaco Wilschut</a></span> <i class="fa fa-check-circle"></i></div></li><li> <span style="display:none;">postid:129379post</span> <a href="https://www.artiestennieuws.nl/129379/familie-mac-miller-kondigt-postuum-album-circles-aan"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Mac Miller - Foto: Nicolas Völcker - Bron: Wikimedia Commons (CC BY-SA 4.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Mac-Miller-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Mac-Miller-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Mac-Miller-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Mac-Miller-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Mac-Miller-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Mac-Miller-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Mac Miller - Foto: Nicolas Völcker - Bron: Wikimedia Commons (CC BY-SA 4.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Mac-Miller-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Mac-Miller-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Mac-Miller-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Mac-Miller-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a><div class="an-widget-title" style="margin-left:70px;" ><h4 class="article-title"><a href="https://www.artiestennieuws.nl/129379/familie-mac-miller-kondigt-postuum-album-circles-aan">Familie Mac Miller kondigt postuum album ‘Circles’ aan</a></h4> <span>door <a href="https://www.artiestennieuws.nl/author/jacow" title="Berichten van Jaco Wilschut" rel="author">Jaco Wilschut</a></span> <i class="fa fa-check-circle"></i></div></li><li> <span style="display:none;">postid:129374post</span> <a href="https://www.artiestennieuws.nl/129374/ramadan-conference-in-april-naar-afas-live"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Ramadan Conference Najib Amhali / Comedy Station - Bron: Screenshot Youtube" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2016/10/Najib-Amhali-55x55.png 55w, https://www.artiestennieuws.nl/wp-content/uploads/2016/10/Najib-Amhali-180x180.png 180w, https://www.artiestennieuws.nl/wp-content/uploads/2016/10/Najib-Amhali-55x55@2x.png 110w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2016/10/Najib-Amhali-55x55.png" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2016/10/Najib-Amhali-55x55.png" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Ramadan Conference Najib Amhali / Comedy Station - Bron: Screenshot Youtube" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2016/10/Najib-Amhali-55x55.png 55w, https://www.artiestennieuws.nl/wp-content/uploads/2016/10/Najib-Amhali-180x180.png 180w, https://www.artiestennieuws.nl/wp-content/uploads/2016/10/Najib-Amhali-55x55@2x.png 110w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a><div class="an-widget-title" style="margin-left:70px;" ><h4 class="article-title"><a href="https://www.artiestennieuws.nl/129374/ramadan-conference-in-april-naar-afas-live">Ramadan Conference in april naar AFAS Live</a></h4> <span>door <a href="https://www.artiestennieuws.nl/author/jacow" title="Berichten van Jaco Wilschut" rel="author">Jaco Wilschut</a></span> <i class="fa fa-check-circle"></i></div></li></ul></div><div class="widget widget_anthemes_300px"><div class="img-300"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5625128451338959" data-ad-slot="7148536023"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div class="widget widget_anthemes_postcat"><h3 class="title"><i></i> Lijstjes</h3><div class="clear"></div><ul class="article_list"><li><div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/fun-content" class="tiptipBlog" title="Bekijk alle berichten in Fun Content" >Fun Content</a></div> <a href="https://www.artiestennieuws.nl/129241/dit-zijn-de-grootste-nummer-1-hits-van-de-jaren-10"> <img width="250" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20130'%3E%3C/svg%3E" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="nummer 1-hits, Avicii - The Perfect World Foundation [CC BY 3.0 (https://creativecommons.org/licenses/by/3.0)]" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/12/Avicii-250x130.jpeg 250w, https://www.artiestennieuws.nl/wp-content/uploads/2019/12/Avicii-250x130@2x.jpeg 500w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2019/12/Avicii-250x130.jpeg" /><noscript><img width="250" height="130" src="https://www.artiestennieuws.nl/wp-content/uploads/2019/12/Avicii-250x130.jpeg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="nummer 1-hits, Avicii - The Perfect World Foundation [CC BY 3.0 (https://creativecommons.org/licenses/by/3.0)]" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/12/Avicii-250x130.jpeg 250w, https://www.artiestennieuws.nl/wp-content/uploads/2019/12/Avicii-250x130@2x.jpeg 500w" sizes="(max-width: 250px) 100vw, 250px" /></noscript> </a><div class="clear"></div><div class="an-widget-title"><h3 class="article-title"><a href="https://www.artiestennieuws.nl/129241/dit-zijn-de-grootste-nummer-1-hits-van-de-jaren-10">Dit zijn de grootste nummer 1-hits van de jaren 10!</a></h3> <span>Geschreven door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i></div></li><li> <a href="https://www.artiestennieuws.nl/129075/de-drie-leukste-muzikale-cadeautips-voor-de-feestdagen"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Muzikale cadeautips kersthits, irish christmas, kerst / christmas (kerstalbums) - Foto: Digidreamgrafix (Wikimedia Commons, CC BY-SA 3.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/12/kerst-Foto-Digidreamgrafix-Wikimedia-Commons-CC-BY-SA-3.0-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2018/12/kerst-Foto-Digidreamgrafix-Wikimedia-Commons-CC-BY-SA-3.0-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2018/12/kerst-Foto-Digidreamgrafix-Wikimedia-Commons-CC-BY-SA-3.0-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2018/12/kerst-Foto-Digidreamgrafix-Wikimedia-Commons-CC-BY-SA-3.0-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2018/12/kerst-Foto-Digidreamgrafix-Wikimedia-Commons-CC-BY-SA-3.0-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2018/12/kerst-Foto-Digidreamgrafix-Wikimedia-Commons-CC-BY-SA-3.0-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Muzikale cadeautips kersthits, irish christmas, kerst / christmas (kerstalbums) - Foto: Digidreamgrafix (Wikimedia Commons, CC BY-SA 3.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/12/kerst-Foto-Digidreamgrafix-Wikimedia-Commons-CC-BY-SA-3.0-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2018/12/kerst-Foto-Digidreamgrafix-Wikimedia-Commons-CC-BY-SA-3.0-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2018/12/kerst-Foto-Digidreamgrafix-Wikimedia-Commons-CC-BY-SA-3.0-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2018/12/kerst-Foto-Digidreamgrafix-Wikimedia-Commons-CC-BY-SA-3.0-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a><div class="an-widget-title" style="margin-left:70px;" ><h4 class="article-title"><a href="https://www.artiestennieuws.nl/129075/de-drie-leukste-muzikale-cadeautips-voor-de-feestdagen">Drie muzikale cadeautips voor de feestdagen</a></h4> <span>door <a href="https://www.artiestennieuws.nl/author/jacow" title="Berichten van Jaco Wilschut" rel="author">Jaco Wilschut</a></span> <i class="fa fa-check-circle"></i></div></li><li> <a href="https://www.artiestennieuws.nl/128929/forbes-top-5-meest-verdienende-artiesten-van-2019"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Forbes Taylor Swift - Fotocredits: Eva Rinaldi - Flickr (CC BY-SA 2.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/11/6820737358_94d080f9a8_b-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2018/11/6820737358_94d080f9a8_b-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2018/11/6820737358_94d080f9a8_b-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2018/11/6820737358_94d080f9a8_b-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2018/11/6820737358_94d080f9a8_b-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2018/11/6820737358_94d080f9a8_b-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Forbes Taylor Swift - Fotocredits: Eva Rinaldi - Flickr (CC BY-SA 2.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/11/6820737358_94d080f9a8_b-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2018/11/6820737358_94d080f9a8_b-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2018/11/6820737358_94d080f9a8_b-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2018/11/6820737358_94d080f9a8_b-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a><div class="an-widget-title" style="margin-left:70px;" ><h4 class="article-title"><a href="https://www.artiestennieuws.nl/128929/forbes-top-5-meest-verdienende-artiesten-van-2019">Forbes presenteert: top 5 meest verdienende artiesten van 2019</a></h4> <span>door <a href="https://www.artiestennieuws.nl/author/jacow" title="Berichten van Jaco Wilschut" rel="author">Jaco Wilschut</a></span> <i class="fa fa-check-circle"></i></div></li></ul></div><div class="widget widget_socialcountplus"><h3 class="title"><i></i> Social</h3><div class="clear"></div><div class="social-count-plus"><ul class="flat"><li class="count-facebook"><a class="icon" href="https://www.facebook.com/367639880380" rel="nofollow noopener noreferrer" target="_blank"></a><span class="items"><span class="count" style="color: #333333 !important;">41818</span><span class="label" style="color: #333333 !important;">likes</span></span></li><li class="count-pinterest"><a class="icon" href="https://www.pinterest.com/artiestennieuws" rel="nofollow noopener noreferrer" target="_blank"></a><span class="items"><span class="count" style="color: #333333 !important;">41</span><span class="label" style="color: #333333 !important;">followers</span></span></li><li class="count-comments"><a class="icon" href="https://www.artiestennieuws.nl" rel="nofollow noopener noreferrer"></a><span class="items"><span class="count" style="color: #333333 !important;">3094</span><span class="label" style="color: #333333 !important;">comments</span></span></li><li class="count-linkedin"><a class="icon" href="https://www.linkedin.com/company/5277460" rel="nofollow noopener noreferrer" target="_blank"></a><span class="items"><span class="count" style="color: #333333 !important;">11</span><span class="label" style="color: #333333 !important;">followers</span></span></li><li class="count-posts"><a class="icon" href="https://www.artiestennieuws.nl" rel="nofollow noopener noreferrer"></a><span class="items"><span class="count" style="color: #333333 !important;">12129</span><span class="label" style="color: #333333 !important;">berichten</span></span></li><li class="count-instagram"><a class="icon" href="https://instagram.com/artiestennieuws" rel="nofollow noopener noreferrer" target="_blank"></a><span class="items"><span class="count" style="color: #333333 !important;">435</span><span class="label" style="color: #333333 !important;">followers</span></span></li><li class="count-twitter"><a class="icon" href="https://twitter.com/artiestennieuws" rel="nofollow noopener noreferrer" target="_blank"></a><span class="items"><span class="count" style="color: #333333 !important;">2140</span><span class="label" style="color: #333333 !important;">followers</span></span></li><li class="count-googleplus"><a class="icon" href="https://plus.google.com/116832409916815409958" rel="nofollow noopener noreferrer" target="_blank"></a><span class="items"><span class="count" style="color: #333333 !important;">21</span><span class="label" style="color: #333333 !important;">followers</span></span></li></ul></div></div><div class="widget widget_anthemes_postcat"><h3 class="title"><i></i> Aanbevolen door de redactie</h3><div class="clear"></div><ul class="article_list"><li><div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/aankondigingen" class="tiptipBlog" title="Bekijk alle berichten in Aankondigingen" >Aankondigingen</a></div> <a href="https://www.artiestennieuws.nl/128833/pixies-in-zomer-2020-naar-melkweg-amsterdam"> <img width="250" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20130'%3E%3C/svg%3E" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Pixies naar Melkweg Amsterdam, Frank Black (Pixies) - Fotograaf: Rosario López (Alterna2) - Wikimedia Commons (CC BY 2.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/12/Pixies-Frank_Black-250x130.jpg 250w, https://www.artiestennieuws.nl/wp-content/uploads/2019/12/Pixies-Frank_Black-250x130@2x.jpg 500w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2019/12/Pixies-Frank_Black-250x130.jpg" /><noscript><img width="250" height="130" src="https://www.artiestennieuws.nl/wp-content/uploads/2019/12/Pixies-Frank_Black-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Pixies naar Melkweg Amsterdam, Frank Black (Pixies) - Fotograaf: Rosario López (Alterna2) - Wikimedia Commons (CC BY 2.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/12/Pixies-Frank_Black-250x130.jpg 250w, https://www.artiestennieuws.nl/wp-content/uploads/2019/12/Pixies-Frank_Black-250x130@2x.jpg 500w" sizes="(max-width: 250px) 100vw, 250px" /></noscript> </a><div class="clear"></div><div class="an-widget-title"><h3 class="article-title"><a href="https://www.artiestennieuws.nl/128833/pixies-in-zomer-2020-naar-melkweg-amsterdam">Pixies in zomer 2020 naar Melkweg Amsterdam</a></h3> <span>Geschreven door <a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span> <i class="fa fa-check-circle"></i></div></li><li> <a href="https://www.artiestennieuws.nl/128162/red-hot-chili-peppers-bassist-flea-brengt-autobiografie-uit"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Acid For The Children, Red Hot Chili Peppers, Flea (Red Hot Chili Peppers) - Foto: Leon Wilson (Flickr) (CC BY 2.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Flea-Red-Hot-Chili-Peppers-Foto-Leon-Wilson-Flickr-55x55.png 55w, https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Flea-Red-Hot-Chili-Peppers-Foto-Leon-Wilson-Flickr-180x180.png 180w, https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Flea-Red-Hot-Chili-Peppers-Foto-Leon-Wilson-Flickr-55x55@2x.png 110w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Flea-Red-Hot-Chili-Peppers-Foto-Leon-Wilson-Flickr-55x55.png" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Flea-Red-Hot-Chili-Peppers-Foto-Leon-Wilson-Flickr-55x55.png" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Acid For The Children, Red Hot Chili Peppers, Flea (Red Hot Chili Peppers) - Foto: Leon Wilson (Flickr) (CC BY 2.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Flea-Red-Hot-Chili-Peppers-Foto-Leon-Wilson-Flickr-55x55.png 55w, https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Flea-Red-Hot-Chili-Peppers-Foto-Leon-Wilson-Flickr-180x180.png 180w, https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Flea-Red-Hot-Chili-Peppers-Foto-Leon-Wilson-Flickr-55x55@2x.png 110w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a><div class="an-widget-title" style="margin-left:70px;" ><h4 class="article-title"><a href="https://www.artiestennieuws.nl/128162/red-hot-chili-peppers-bassist-flea-brengt-autobiografie-uit">Red Hot Chili Peppers-bassist Flea brengt autobiografie uit</a></h4> <span>door <a href="https://www.artiestennieuws.nl/author/meesvd" title="Berichten van Mees van Dijk" rel="author">Mees van Dijk</a></span> <i class="fa fa-check-circle"></i></div></li><li> <a href="https://www.artiestennieuws.nl/127841/toppers-geven-reeks-kerstshows-in-rotterdam-ahoy"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Toppers kerstshows, Gerard Joling (Cropped) - Foto: Arnhemcity12 - Wikimedia Commons (CC BY SA 4.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/06/Gerard_Joling_Toppers-e1561106798163-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2019/06/Gerard_Joling_Toppers-e1561106798163-180x180.jpg 180w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2019/06/Gerard_Joling_Toppers-e1561106798163-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2019/06/Gerard_Joling_Toppers-e1561106798163-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Toppers kerstshows, Gerard Joling (Cropped) - Foto: Arnhemcity12 - Wikimedia Commons (CC BY SA 4.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/06/Gerard_Joling_Toppers-e1561106798163-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2019/06/Gerard_Joling_Toppers-e1561106798163-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a><div class="an-widget-title" style="margin-left:70px;" ><h4 class="article-title"><a href="https://www.artiestennieuws.nl/127841/toppers-geven-reeks-kerstshows-in-rotterdam-ahoy">Toppers geven reeks kerstshows in Rotterdam Ahoy</a></h4> <span>door <a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span> <i class="fa fa-check-circle"></i></div></li></ul></div><div class="widget widget_anthemes_postcat"><h3 class="title"><i></i> Interviews</h3><div class="clear"></div><ul class="article_list"><li><div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/fun-content" class="tiptipBlog" title="Bekijk alle berichten in Fun Content" >Fun Content</a></div> <a href="https://www.artiestennieuws.nl/119215/interview-victories-at-sea"> <img width="250" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20130'%3E%3C/svg%3E" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Victories at Sea - persfoto (toestemming van label, zie mail René Rosierse)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Victories-at-Sea-persfoto-250x130.jpg 250w, https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Victories-at-Sea-persfoto-250x130@2x.jpg 500w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Victories-at-Sea-persfoto-250x130.jpg" /><noscript><img width="250" height="130" src="https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Victories-at-Sea-persfoto-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Victories at Sea - persfoto (toestemming van label, zie mail René Rosierse)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Victories-at-Sea-persfoto-250x130.jpg 250w, https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Victories-at-Sea-persfoto-250x130@2x.jpg 500w" sizes="(max-width: 250px) 100vw, 250px" /></noscript> </a><div class="clear"></div><div class="an-widget-title"><h3 class="article-title"><a href="https://www.artiestennieuws.nl/119215/interview-victories-at-sea">Interview: Nieuw werk van Victories at Sea</a></h3> <span>Geschreven door <a href="https://www.artiestennieuws.nl/author/rener" title="Berichten van René Rosierse" rel="author">René Rosierse</a></span> <i class="fa fa-check-circle"></i></div></li><li> <a href="https://www.artiestennieuws.nl/116874/interview-maak-kennis-met-hiphoptalent-jyellowl"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="JyellowL - Credits: Gentlemen Recordings (toestemming, zie mail)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/08/JyellowL-Credits-Gentlemen-Recordings-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2019/08/JyellowL-Credits-Gentlemen-Recordings-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2019/08/JyellowL-Credits-Gentlemen-Recordings-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2019/08/JyellowL-Credits-Gentlemen-Recordings-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2019/08/JyellowL-Credits-Gentlemen-Recordings-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2019/08/JyellowL-Credits-Gentlemen-Recordings-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="JyellowL - Credits: Gentlemen Recordings (toestemming, zie mail)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/08/JyellowL-Credits-Gentlemen-Recordings-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2019/08/JyellowL-Credits-Gentlemen-Recordings-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2019/08/JyellowL-Credits-Gentlemen-Recordings-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2019/08/JyellowL-Credits-Gentlemen-Recordings-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a><div class="an-widget-title" style="margin-left:70px;" ><h4 class="article-title"><a href="https://www.artiestennieuws.nl/116874/interview-maak-kennis-met-hiphoptalent-jyellowl">Interview: Maak kennis met hiphoptalent JyellowL</a></h4> <span>door <a href="https://www.artiestennieuws.nl/author/rener" title="Berichten van René Rosierse" rel="author">René Rosierse</a></span> <i class="fa fa-check-circle"></i></div></li><li> <a href="https://www.artiestennieuws.nl/116295/interview-the-celtic-social-club"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="The Celtic Social Club , cropped (persfoto) - Toestemming van label, zie mail René Rosierse" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/07/IMG_7359-1-1-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2019/07/IMG_7359-1-1-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2019/07/IMG_7359-1-1-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2019/07/IMG_7359-1-1-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2019/07/IMG_7359-1-1-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2019/07/IMG_7359-1-1-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="The Celtic Social Club , cropped (persfoto) - Toestemming van label, zie mail René Rosierse" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/07/IMG_7359-1-1-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2019/07/IMG_7359-1-1-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2019/07/IMG_7359-1-1-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2019/07/IMG_7359-1-1-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a><div class="an-widget-title" style="margin-left:70px;" ><h4 class="article-title"><a href="https://www.artiestennieuws.nl/116295/interview-the-celtic-social-club">Interview: The Celtic Social Club &#8211; &#8216;From Babylon to Avalon&#8217;</a></h4> <span>door <a href="https://www.artiestennieuws.nl/author/rener" title="Berichten van René Rosierse" rel="author">René Rosierse</a></span> <i class="fa fa-check-circle"></i></div></li></ul></div><div class="widget widget_anthemes_postcat"><h3 class="title"><i></i> Nieuwe Albums</h3><div class="clear"></div><ul class="article_list"><li><div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/aankondigingen" class="tiptipBlog" title="Bekijk alle berichten in Aankondigingen" >Aankondigingen</a></div> <a href="https://www.artiestennieuws.nl/129344/eefje-de-visser-met-solotour-langs-nederlandse-poppodia"> <img width="250" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20130'%3E%3C/svg%3E" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Eefje de Visser - Foto: Eric de Redelijkheid (Wikimedia Commons, CC BY-SA 2.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/06/Eefje-de-Visser-Foto-Eric-de-Redelijkheid-Wikimedia-Commons-CC-BY-SA-2.0-250x130.jpg 250w, https://www.artiestennieuws.nl/wp-content/uploads/2019/06/Eefje-de-Visser-Foto-Eric-de-Redelijkheid-Wikimedia-Commons-CC-BY-SA-2.0-250x130@2x.jpg 500w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2019/06/Eefje-de-Visser-Foto-Eric-de-Redelijkheid-Wikimedia-Commons-CC-BY-SA-2.0-250x130.jpg" /><noscript><img width="250" height="130" src="https://www.artiestennieuws.nl/wp-content/uploads/2019/06/Eefje-de-Visser-Foto-Eric-de-Redelijkheid-Wikimedia-Commons-CC-BY-SA-2.0-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Eefje de Visser - Foto: Eric de Redelijkheid (Wikimedia Commons, CC BY-SA 2.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/06/Eefje-de-Visser-Foto-Eric-de-Redelijkheid-Wikimedia-Commons-CC-BY-SA-2.0-250x130.jpg 250w, https://www.artiestennieuws.nl/wp-content/uploads/2019/06/Eefje-de-Visser-Foto-Eric-de-Redelijkheid-Wikimedia-Commons-CC-BY-SA-2.0-250x130@2x.jpg 500w" sizes="(max-width: 250px) 100vw, 250px" /></noscript> </a><div class="clear"></div><div class="an-widget-title"><h3 class="article-title"><a href="https://www.artiestennieuws.nl/129344/eefje-de-visser-met-solotour-langs-nederlandse-poppodia">Eefje de Visser met solotour langs Nederlandse poppodia</a></h3> <span>Geschreven door <a href="https://www.artiestennieuws.nl/author/jacow" title="Berichten van Jaco Wilschut" rel="author">Jaco Wilschut</a></span> <i class="fa fa-check-circle"></i></div></li><li> <a href="https://www.artiestennieuws.nl/129336/stef-bos-kondigt-nieuw-album-tijd-om-te-gaan-leven-aan"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Albumcover &#039;Tijd, Om Te Gaan Leven&#039; - Stef Bos" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/01/Tijd-om-te-gaan-leven-stef-bos-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/01/Tijd-om-te-gaan-leven-stef-bos-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2020/01/Tijd-om-te-gaan-leven-stef-bos-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2020/01/Tijd-om-te-gaan-leven-stef-bos-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2020/01/Tijd-om-te-gaan-leven-stef-bos-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2020/01/Tijd-om-te-gaan-leven-stef-bos-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Albumcover &#039;Tijd, Om Te Gaan Leven&#039; - Stef Bos" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/01/Tijd-om-te-gaan-leven-stef-bos-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/01/Tijd-om-te-gaan-leven-stef-bos-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2020/01/Tijd-om-te-gaan-leven-stef-bos-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2020/01/Tijd-om-te-gaan-leven-stef-bos-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a><div class="an-widget-title" style="margin-left:70px;" ><h4 class="article-title"><a href="https://www.artiestennieuws.nl/129336/stef-bos-kondigt-nieuw-album-tijd-om-te-gaan-leven-aan">Stef Bos kondigt nieuw album &#8216;Tijd, Om Te Gaan Leven&#8217; aan</a></h4> <span>door <a href="https://www.artiestennieuws.nl/author/jacow" title="Berichten van Jaco Wilschut" rel="author">Jaco Wilschut</a></span> <i class="fa fa-check-circle"></i></div></li><li> <a href="https://www.artiestennieuws.nl/129317/chefspecial-kondigt-nieuwe-album-unfold-aan"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Chef´Special - Fotocredits Oscar Anjewierden (CC Flickr) (CC BY-ND 2.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/08/ChefSpecial-Fotocredits-Oscar-Anjewierden-CC-Flickr-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2017/08/ChefSpecial-Fotocredits-Oscar-Anjewierden-CC-Flickr-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2017/08/ChefSpecial-Fotocredits-Oscar-Anjewierden-CC-Flickr-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2017/08/ChefSpecial-Fotocredits-Oscar-Anjewierden-CC-Flickr-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/08/ChefSpecial-Fotocredits-Oscar-Anjewierden-CC-Flickr-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/08/ChefSpecial-Fotocredits-Oscar-Anjewierden-CC-Flickr-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Chef´Special - Fotocredits Oscar Anjewierden (CC Flickr) (CC BY-ND 2.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/08/ChefSpecial-Fotocredits-Oscar-Anjewierden-CC-Flickr-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2017/08/ChefSpecial-Fotocredits-Oscar-Anjewierden-CC-Flickr-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2017/08/ChefSpecial-Fotocredits-Oscar-Anjewierden-CC-Flickr-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2017/08/ChefSpecial-Fotocredits-Oscar-Anjewierden-CC-Flickr-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a><div class="an-widget-title" style="margin-left:70px;" ><h4 class="article-title"><a href="https://www.artiestennieuws.nl/129317/chefspecial-kondigt-nieuwe-album-unfold-aan">Chef&#8217;Special kondigt nieuw album &#8216;Unfold&#8217; aan</a></h4> <span>door <a href="https://www.artiestennieuws.nl/author/jacow" title="Berichten van Jaco Wilschut" rel="author">Jaco Wilschut</a></span> <i class="fa fa-check-circle"></i></div></li></ul></div><div class="widget widget_anthemes_postcat"><h3 class="title"><i></i> Nieuwe Concerten</h3><div class="clear"></div><ul class="article_list"><li><div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/aankondigingen" class="tiptipBlog" title="Bekijk alle berichten in Aankondigingen" >Aankondigingen</a></div> <a href="https://www.artiestennieuws.nl/129405/drie-extra-voorstellingen-brigitte-kaandorp-in-carre"> <img width="250" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20130'%3E%3C/svg%3E" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Brigitte Kaandorp - Fotocredits: Ad Aerts - Bron: Wikimedia Commons (CC BY-SA 3.0) - (altered)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/02/Brigitte-Kaandorp-Fotocredits-Ad-Aerts-Bron-Wikimedia-Commons-CC-BY-SA-3.0-altered-250x130.jpg 250w, https://www.artiestennieuws.nl/wp-content/uploads/2018/02/Brigitte-Kaandorp-Fotocredits-Ad-Aerts-Bron-Wikimedia-Commons-CC-BY-SA-3.0-altered-250x130@2x.jpg 500w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2018/02/Brigitte-Kaandorp-Fotocredits-Ad-Aerts-Bron-Wikimedia-Commons-CC-BY-SA-3.0-altered-250x130.jpg" /><noscript><img width="250" height="130" src="https://www.artiestennieuws.nl/wp-content/uploads/2018/02/Brigitte-Kaandorp-Fotocredits-Ad-Aerts-Bron-Wikimedia-Commons-CC-BY-SA-3.0-altered-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Brigitte Kaandorp - Fotocredits: Ad Aerts - Bron: Wikimedia Commons (CC BY-SA 3.0) - (altered)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/02/Brigitte-Kaandorp-Fotocredits-Ad-Aerts-Bron-Wikimedia-Commons-CC-BY-SA-3.0-altered-250x130.jpg 250w, https://www.artiestennieuws.nl/wp-content/uploads/2018/02/Brigitte-Kaandorp-Fotocredits-Ad-Aerts-Bron-Wikimedia-Commons-CC-BY-SA-3.0-altered-250x130@2x.jpg 500w" sizes="(max-width: 250px) 100vw, 250px" /></noscript> </a><div class="clear"></div><div class="an-widget-title"><h3 class="article-title"><a href="https://www.artiestennieuws.nl/129405/drie-extra-voorstellingen-brigitte-kaandorp-in-carre">Drie extra voorstellingen Brigitte Kaandorp in Carré</a></h3> <span>Geschreven door <a href="https://www.artiestennieuws.nl/author/jacow" title="Berichten van Jaco Wilschut" rel="author">Jaco Wilschut</a></span> <i class="fa fa-check-circle"></i></div></li><li> <a href="https://www.artiestennieuws.nl/129395/clan-of-xymox-in-voorjaar-2020-naar-hall-of-fame"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Clan of Xymox – Foto: Joscha Wiedrich via Flickr (CC BY 2.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/01/Clan-of-e1578576067219-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/01/Clan-of-e1578576067219-180x180.jpg 180w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2020/01/Clan-of-e1578576067219-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2020/01/Clan-of-e1578576067219-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Clan of Xymox – Foto: Joscha Wiedrich via Flickr (CC BY 2.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/01/Clan-of-e1578576067219-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/01/Clan-of-e1578576067219-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a><div class="an-widget-title" style="margin-left:70px;" ><h4 class="article-title"><a href="https://www.artiestennieuws.nl/129395/clan-of-xymox-in-voorjaar-2020-naar-hall-of-fame">Clan of Xymox in voorjaar 2020 naar Hall of Fame</a></h4> <span>door <a href="https://www.artiestennieuws.nl/author/jacow" title="Berichten van Jaco Wilschut" rel="author">Jaco Wilschut</a></span> <i class="fa fa-check-circle"></i></div></li><li> <a href="https://www.artiestennieuws.nl/129379/familie-mac-miller-kondigt-postuum-album-circles-aan"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Mac Miller - Foto: Nicolas Völcker - Bron: Wikimedia Commons (CC BY-SA 4.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Mac-Miller-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Mac-Miller-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Mac-Miller-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Mac-Miller-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Mac-Miller-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Mac-Miller-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Mac Miller - Foto: Nicolas Völcker - Bron: Wikimedia Commons (CC BY-SA 4.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Mac-Miller-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Mac-Miller-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Mac-Miller-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Mac-Miller-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a><div class="an-widget-title" style="margin-left:70px;" ><h4 class="article-title"><a href="https://www.artiestennieuws.nl/129379/familie-mac-miller-kondigt-postuum-album-circles-aan">Familie Mac Miller kondigt postuum album ‘Circles’ aan</a></h4> <span>door <a href="https://www.artiestennieuws.nl/author/jacow" title="Berichten van Jaco Wilschut" rel="author">Jaco Wilschut</a></span> <i class="fa fa-check-circle"></i></div></li></ul></div></aside><div class="clear"></div></div><footer><div class="social-section"><ul class="footer-social"><li><a href="https://twitter.com/artiestennieuws"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.facebook.com/ArtiestenNieuws"><i class="fa fa-facebook"></i></a></li><li><a href="https://plus.google.com/116832409916815409958/"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.youtube.com/channel/UCbHL3PXvLaZIyLm7L1hPhRw"><i class="fa fa-youtube"></i></a></li><li><a href="https://www.pinterest.com/artiestennieuws/"><i class="fa fa-pinterest"></i></a></li><li><a href="https://www.linkedin.com/company/5277460?trk=vsrp_companies_res_name&trkInfo=VSRPsearchId%3A4345328041437646809008%2CVSRPtargetId%3A5277460%2CVSRPcmpt%3Aprimary"><i class="fa fa-linkedin"></i></a></li><li><a href="http://artiestennieuws.nl/feed"><i class="fa fa-rss"></i></a></li></ul></div><div class="wrap-footer"><div class="featured-articles"><div class="featured-title"><h3>Willekeurige Artikelen</h3><div class="slide-nav"> <span id="slider-prev2"></span> <span id="slider-next2"></span></div></div><ul class="random-articles-slider"><li class="post-slide post-74 post type-post status-publish format-standard has-post-thumbnail hentry category-madonna-nieuws category-nieuws category-roddels tag-incident tag-madonna tag-podium" id="post-74"><div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/artiesten/madonna-nieuws" class="tiptipBlog" title="Bekijk alle berichten in Madonna Nieuws" >Madonna Nieuws</a></div> <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Erger jij je ook zo aan die kapotgedraaide nummers op de radio? Dit overkomt zelfs de allergrootste artiesten. Zij kunnen hun eigen hits niet meer kunnen aanhoren. Dit is een lijst met artiesten die hun eigen hits haten., Madonna - Fotocredits: Pascal Mannaerts - Wikimedia Commons (CC BY-SA 3.0)" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Madonna-Foto-Pascal-Mannaerts-Wikimedia-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Madonna-Foto-Pascal-Mannaerts-Wikimedia-275x150@2x.jpg 550w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Madonna-Foto-Pascal-Mannaerts-Wikimedia-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Madonna-Foto-Pascal-Mannaerts-Wikimedia-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Erger jij je ook zo aan die kapotgedraaide nummers op de radio? Dit overkomt zelfs de allergrootste artiesten. Zij kunnen hun eigen hits niet meer kunnen aanhoren. Dit is een lijst met artiesten die hun eigen hits haten., Madonna - Fotocredits: Pascal Mannaerts - Wikimedia Commons (CC BY-SA 3.0)" title="" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Madonna-Foto-Pascal-Mannaerts-Wikimedia-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Madonna-Foto-Pascal-Mannaerts-Wikimedia-275x150@2x.jpg 550w" sizes="(max-width: 275px) 100vw, 275px" /></noscript><div class="title-box"> <span><a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span><div class="clear"></div><h2><a href="https://www.artiestennieuws.nl/74/madonna-valt-flauw-op-podium">Madonna valt flauw op podium</a></h2></div></li><li class="post-slide post-146 post type-post status-publish format-standard has-post-thumbnail hentry category-robbie-williams-nieuws category-roddels tag-kartbaan" id="post-146"><div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/artiesten/robbie-williams-nieuws" class="tiptipBlog" title="Bekijk alle berichten in Robbie Williams Nieuws" >Robbie Williams Nieuws</a></div> <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Robbie Williams - Fotocredits: Drew de F Fawkes (Flickr - CC BY 2.0)" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Robbie-Williams-Fotocredits-Drew-de-F-Fawkes-Flickr-CC-BY-2.0-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Robbie-Williams-Fotocredits-Drew-de-F-Fawkes-Flickr-CC-BY-2.0-275x150@2x.jpg 550w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Robbie-Williams-Fotocredits-Drew-de-F-Fawkes-Flickr-CC-BY-2.0-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Robbie-Williams-Fotocredits-Drew-de-F-Fawkes-Flickr-CC-BY-2.0-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Robbie Williams - Fotocredits: Drew de F Fawkes (Flickr - CC BY 2.0)" title="" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Robbie-Williams-Fotocredits-Drew-de-F-Fawkes-Flickr-CC-BY-2.0-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Robbie-Williams-Fotocredits-Drew-de-F-Fawkes-Flickr-CC-BY-2.0-275x150@2x.jpg 550w" sizes="(max-width: 275px) 100vw, 275px" /></noscript><div class="title-box"> <span><a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span><div class="clear"></div><h2><a href="https://www.artiestennieuws.nl/146/robbie-williams-wil-kartbaan-in-tuin">Robbie Williams wil Kartbaan in tuin</a></h2></div></li><li class="post-slide post-161 post type-post status-publish format-standard has-post-thumbnail hentry category-artiesten category-nieuws category-u2-nieuws tag-u2-2010 tag-u2-360-tour tag-u2-tour" id="post-161"><div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/artiesten" class="tiptipBlog" title="Bekijk alle berichten in Artiesten" >Artiesten</a></div> <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Elijah Hewson, Inhaler, best verdienende artiesten, Bono (U2) - Fotograaf Peter Niell - Wikimedia Commons (CC BY 2.0)" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Bono-U2-Fotograaf-Peter-Niell-Wikimedia-Commons-CC-BY-2.0-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Bono-U2-Fotograaf-Peter-Niell-Wikimedia-Commons-CC-BY-2.0-275x150@2x.jpg 550w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Bono-U2-Fotograaf-Peter-Niell-Wikimedia-Commons-CC-BY-2.0-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Bono-U2-Fotograaf-Peter-Niell-Wikimedia-Commons-CC-BY-2.0-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Elijah Hewson, Inhaler, best verdienende artiesten, Bono (U2) - Fotograaf Peter Niell - Wikimedia Commons (CC BY 2.0)" title="" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Bono-U2-Fotograaf-Peter-Niell-Wikimedia-Commons-CC-BY-2.0-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Bono-U2-Fotograaf-Peter-Niell-Wikimedia-Commons-CC-BY-2.0-275x150@2x.jpg 550w" sizes="(max-width: 275px) 100vw, 275px" /></noscript><div class="title-box"> <span><a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span><div class="clear"></div><h2><a href="https://www.artiestennieuws.nl/161/u2-360-tour-2010-bekend-gemaakt">U2 360 Tour 2010 Bekend Gemaakt!</a></h2></div></li><li class="post-slide post-165 post type-post status-publish format-standard has-post-thumbnail hentry category-k3-nieuws category-nieuws tag-josje tag-k3" id="post-165"><div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/artiesten/k3-nieuws" class="tiptipBlog" title="Bekijk alle berichten in K3 Nieuws" >K3 Nieuws</a></div> <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Josje Huisman (K3) - Foto: Mark Goes - Bron: Wikimedia Commons" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2009/10/Josje-Huisman-van-K3-Foto-Mark-Goes-Bron-Wikiportret.nl_-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2009/10/Josje-Huisman-van-K3-Foto-Mark-Goes-Bron-Wikiportret.nl_-275x150@2x.jpg 550w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2009/10/Josje-Huisman-van-K3-Foto-Mark-Goes-Bron-Wikiportret.nl_-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2009/10/Josje-Huisman-van-K3-Foto-Mark-Goes-Bron-Wikiportret.nl_-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Josje Huisman (K3) - Foto: Mark Goes - Bron: Wikimedia Commons" title="" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2009/10/Josje-Huisman-van-K3-Foto-Mark-Goes-Bron-Wikiportret.nl_-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2009/10/Josje-Huisman-van-K3-Foto-Mark-Goes-Bron-Wikiportret.nl_-275x150@2x.jpg 550w" sizes="(max-width: 275px) 100vw, 275px" /></noscript><div class="title-box"> <span><a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span><div class="clear"></div><h2><a href="https://www.artiestennieuws.nl/165/josje-huisman-k3-aanwinst-wie-is-josje">Josje Huisman nieuwe aanwinst K3</a></h2></div></li><li class="post-slide post-215 post type-post status-publish format-standard has-post-thumbnail hentry category-nieuws category-robbie-williams-nieuws category-take-that-nieuws tag-robbie-williams-en-take-that tag-take-that" id="post-215"><div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws" class="tiptipBlog" title="Bekijk alle berichten in Nieuws" >Nieuws</a></div> <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Robbie Williams - Fotocredits: Drew de F Fawkes (Flickr - CC BY 2.0)" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Robbie-Williams-Fotocredits-Drew-de-F-Fawkes-Flickr-CC-BY-2.0-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Robbie-Williams-Fotocredits-Drew-de-F-Fawkes-Flickr-CC-BY-2.0-275x150@2x.jpg 550w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Robbie-Williams-Fotocredits-Drew-de-F-Fawkes-Flickr-CC-BY-2.0-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Robbie-Williams-Fotocredits-Drew-de-F-Fawkes-Flickr-CC-BY-2.0-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Robbie Williams - Fotocredits: Drew de F Fawkes (Flickr - CC BY 2.0)" title="" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Robbie-Williams-Fotocredits-Drew-de-F-Fawkes-Flickr-CC-BY-2.0-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Robbie-Williams-Fotocredits-Drew-de-F-Fawkes-Flickr-CC-BY-2.0-275x150@2x.jpg 550w" sizes="(max-width: 275px) 100vw, 275px" /></noscript><div class="title-box"> <span><a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span><div class="clear"></div><h2><a href="https://www.artiestennieuws.nl/215/robbie-williams-nieuw-album-met-take-that">Robbie Williams Nieuw Album met Take That</a></h2></div></li><li class="post-slide post-261 post type-post status-publish format-standard has-post-thumbnail hentry category-artiesten category-beyonce-nieuws category-lady-gaga-nieuws category-nieuws tag-lady-gaga" id="post-261"><div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/artiesten" class="tiptipBlog" title="Bekijk alle berichten in Artiesten" >Artiesten</a></div> <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Lady GaGa - Foto: Christine Gervais - Bron: Flickr (CC BY 2.0)" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2016/10/4755534193_72e8cf4427_o-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2016/10/4755534193_72e8cf4427_o-275x150@2x.jpg 550w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2016/10/4755534193_72e8cf4427_o-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2016/10/4755534193_72e8cf4427_o-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Lady GaGa - Foto: Christine Gervais - Bron: Flickr (CC BY 2.0)" title="" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2016/10/4755534193_72e8cf4427_o-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2016/10/4755534193_72e8cf4427_o-275x150@2x.jpg 550w" sizes="(max-width: 275px) 100vw, 275px" /></noscript><div class="title-box"> <span><a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span><div class="clear"></div><h2><a href="https://www.artiestennieuws.nl/261/nieuwe-clip-beyonce-en-lady-gaga-video-phone">Nieuwe Clip Beyonce en Lady Gaga &#8211; Video Phone</a></h2></div></li><li class="post-slide post-340 post type-post status-publish format-standard has-post-thumbnail hentry category-gerard-joling-nieuws category-nieuws tag-gerard-joling tag-gerard-joling-songfestival tag-ik-ben-verliefd-sha-la-lie tag-pierre-kartner tag-songfestival" id="post-340"><div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/artiesten/gerard-joling-nieuws" class="tiptipBlog" title="Bekijk alle berichten in Gerard Joling Nieuws" >Gerard Joling Nieuws</a></div> <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Gerard Joling | Persfoto BME Bookings" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2011/12/Persfoto-Gerard-Joling-2011-1-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2011/12/Persfoto-Gerard-Joling-2011-1-275x150@2x.jpg 550w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2011/12/Persfoto-Gerard-Joling-2011-1-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2011/12/Persfoto-Gerard-Joling-2011-1-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Gerard Joling | Persfoto BME Bookings" title="" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2011/12/Persfoto-Gerard-Joling-2011-1-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2011/12/Persfoto-Gerard-Joling-2011-1-275x150@2x.jpg 550w" sizes="(max-width: 275px) 100vw, 275px" /></noscript><div class="title-box"> <span><a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span><div class="clear"></div><h2><a href="https://www.artiestennieuws.nl/340/gerard-joling-zegt-nee-tegen-songfestival">Gerard Joling zegt nee tegen songfestival</a></h2></div></li><li class="post-slide post-346 post type-post status-publish format-standard has-post-thumbnail hentry category-artiesten category-frances-bean-cobain-nieuws category-kurt-cobain-nieuws category-nieuws tag-kurt-cobain tag-my-space" id="post-346"><div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/artiesten" class="tiptipBlog" title="Bekijk alle berichten in Artiesten" >Artiesten</a></div> <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Kurt Cobain, Logo Nirvana - Wikimedia Commons (Publiek Domein)" title="" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Logo-Nirvana-Wikimedia-Commons-Publiek-Domein-275x150.png" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Logo-Nirvana-Wikimedia-Commons-Publiek-Domein-275x150.png" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Kurt Cobain, Logo Nirvana - Wikimedia Commons (Publiek Domein)" title="" /></noscript><div class="title-box"> <span><a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span><div class="clear"></div><h2><a href="https://www.artiestennieuws.nl/346/dochter-kurt-cobain-duikt-studio-in">Dochter Kurt Cobain duikt studio in</a></h2></div></li><li class="post-slide post-406 post type-post status-publish format-standard has-post-thumbnail hentry category-artiesten category-lady-gaga-nieuws category-nieuws category-roddels tag-lady-gaga" id="post-406"><div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/artiesten" class="tiptipBlog" title="Bekijk alle berichten in Artiesten" >Artiesten</a></div> <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Lady Gaga - Fotocredits: proacguy1 (Wikimedia Commons CC BY-SA 2.0)" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Lady-Gaga-Fotocredits-proacguy1-Wikimedia-Commons-CC-BY-SA-2.0-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Lady-Gaga-Fotocredits-proacguy1-Wikimedia-Commons-CC-BY-SA-2.0-275x150@2x.jpg 550w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Lady-Gaga-Fotocredits-proacguy1-Wikimedia-Commons-CC-BY-SA-2.0-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Lady-Gaga-Fotocredits-proacguy1-Wikimedia-Commons-CC-BY-SA-2.0-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Lady Gaga - Fotocredits: proacguy1 (Wikimedia Commons CC BY-SA 2.0)" title="" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Lady-Gaga-Fotocredits-proacguy1-Wikimedia-Commons-CC-BY-SA-2.0-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Lady-Gaga-Fotocredits-proacguy1-Wikimedia-Commons-CC-BY-SA-2.0-275x150@2x.jpg 550w" sizes="(max-width: 275px) 100vw, 275px" /></noscript><div class="title-box"> <span><a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span><div class="clear"></div><h2><a href="https://www.artiestennieuws.nl/406/lady-gaga-was-verslaafd-aan-cocaine">Lady Gaga was verslaafd aan cocaine</a></h2></div></li><li class="post-slide post-420 post type-post status-publish format-standard has-post-thumbnail hentry category-artiesten category-featured category-nieuws category-sieneke-nieuws category-songfestival-nieuws tag-loekz tag-marianne-weber tag-marlous tag-oslo tag-peggy-mays tag-pierre-kartner tag-sha-la-lie tag-sieneke tag-songfestival tag-vinzzent" id="post-420"><div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/artiesten" class="tiptipBlog" title="Bekijk alle berichten in Artiesten" >Artiesten</a></div> <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="David Hasselhoff, Duncan Laurence (Eurovisie Songfestival) Logo (Wikimedia Commons)" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2016/01/Eurovision-Song-Contest-Eurovisie-Songfestival-Logo-275x150.png 275w, https://www.artiestennieuws.nl/wp-content/uploads/2016/01/Eurovision-Song-Contest-Eurovisie-Songfestival-Logo-275x150@2x.png 550w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2016/01/Eurovision-Song-Contest-Eurovisie-Songfestival-Logo-275x150.png" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2016/01/Eurovision-Song-Contest-Eurovisie-Songfestival-Logo-275x150.png" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="David Hasselhoff, Duncan Laurence (Eurovisie Songfestival) Logo (Wikimedia Commons)" title="" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2016/01/Eurovision-Song-Contest-Eurovisie-Songfestival-Logo-275x150.png 275w, https://www.artiestennieuws.nl/wp-content/uploads/2016/01/Eurovision-Song-Contest-Eurovisie-Songfestival-Logo-275x150@2x.png 550w" sizes="(max-width: 275px) 100vw, 275px" /></noscript><div class="title-box"> <span><a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span><div class="clear"></div><h2><a href="https://www.artiestennieuws.nl/420/sieneke-naar-het-songfestival">Sieneke naar het Eurovisie Songfestival</a></h2></div></li><li class="post-slide post-431 post type-post status-publish format-standard has-post-thumbnail hentry category-beyonce-nieuws category-nieuws" id="post-431"><div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/artiesten/beyonce-nieuws" class="tiptipBlog" title="Bekijk alle berichten in Beyoncé Nieuws" >Beyoncé Nieuws</a></div> <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Beyoncé - Fotocredits: Rocbeyonce (Wikimedia Commons)" title="" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Beyonce_-_The_Formation_World_Tour_at_Wembley_Stadium_in_London_England-e1496847180113-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Beyonce_-_The_Formation_World_Tour_at_Wembley_Stadium_in_London_England-e1496847180113-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Beyoncé - Fotocredits: Rocbeyonce (Wikimedia Commons)" title="" /></noscript><div class="title-box"> <span><a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span><div class="clear"></div><h2><a href="https://www.artiestennieuws.nl/431/beyonce-onderuit-op-podium">Beyoncé gaat onderuit op podium</a></h2></div></li><li class="post-slide post-495 post type-post status-publish format-standard has-post-thumbnail hentry category-roddels category-songfestival-nieuws tag-loekz tag-marianne-weber tag-marlous tag-oslo tag-peggy-mays tag-pierre-kartner tag-sha-la-lie tag-sieneke tag-songfestival tag-tatjana tag-vinzzent" id="post-495"><div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/fun-content/roddels" class="tiptipBlog" title="Bekijk alle berichten in Roddels" >Roddels</a></div> <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="David Hasselhoff, Duncan Laurence (Eurovisie Songfestival) Logo (Wikimedia Commons)" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2016/01/Eurovision-Song-Contest-Eurovisie-Songfestival-Logo-275x150.png 275w, https://www.artiestennieuws.nl/wp-content/uploads/2016/01/Eurovision-Song-Contest-Eurovisie-Songfestival-Logo-275x150@2x.png 550w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2016/01/Eurovision-Song-Contest-Eurovisie-Songfestival-Logo-275x150.png" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2016/01/Eurovision-Song-Contest-Eurovisie-Songfestival-Logo-275x150.png" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="David Hasselhoff, Duncan Laurence (Eurovisie Songfestival) Logo (Wikimedia Commons)" title="" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2016/01/Eurovision-Song-Contest-Eurovisie-Songfestival-Logo-275x150.png 275w, https://www.artiestennieuws.nl/wp-content/uploads/2016/01/Eurovision-Song-Contest-Eurovisie-Songfestival-Logo-275x150@2x.png 550w" sizes="(max-width: 275px) 100vw, 275px" /></noscript><div class="title-box"> <span><a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span><div class="clear"></div><h2><a href="https://www.artiestennieuws.nl/495/songfestival-doorgestoken-kaart">Songfestival doorgestoken kaart</a></h2></div></li></ul></div><div class="clear"></div><div class="one_fourth"><div class="widget widget_anthemes_postcat"><h3 class="title"><i></i> festivals</h3><div class="clear"></div><ul class="article_list"><li><div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/aankondigingen" class="tiptipBlog" title="Bekijk alle berichten in Aankondigingen" >Aankondigingen</a></div> <a href="https://www.artiestennieuws.nl/129143/tuckerville-2020-bevestigt-o-a-guus-meeuwis-en-ilse-delange"> <img width="250" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20130'%3E%3C/svg%3E" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Tuckerville 2020 Ilse DeLange - Fotocredits Markus Felix - Wikimedia Commons (CC By-SA 3.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/06/Ilse-DeLange-Fotocredits-Markus-Felix-Wikimedia-Commons-CC-By-SA-3.0-250x130.jpg 250w, https://www.artiestennieuws.nl/wp-content/uploads/2018/06/Ilse-DeLange-Fotocredits-Markus-Felix-Wikimedia-Commons-CC-By-SA-3.0-250x130@2x.jpg 500w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2018/06/Ilse-DeLange-Fotocredits-Markus-Felix-Wikimedia-Commons-CC-By-SA-3.0-250x130.jpg" /><noscript><img width="250" height="130" src="https://www.artiestennieuws.nl/wp-content/uploads/2018/06/Ilse-DeLange-Fotocredits-Markus-Felix-Wikimedia-Commons-CC-By-SA-3.0-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Tuckerville 2020 Ilse DeLange - Fotocredits Markus Felix - Wikimedia Commons (CC By-SA 3.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/06/Ilse-DeLange-Fotocredits-Markus-Felix-Wikimedia-Commons-CC-By-SA-3.0-250x130.jpg 250w, https://www.artiestennieuws.nl/wp-content/uploads/2018/06/Ilse-DeLange-Fotocredits-Markus-Felix-Wikimedia-Commons-CC-By-SA-3.0-250x130@2x.jpg 500w" sizes="(max-width: 250px) 100vw, 250px" /></noscript> </a><div class="clear"></div><div class="an-widget-title"><h3 class="article-title"><a href="https://www.artiestennieuws.nl/129143/tuckerville-2020-bevestigt-o-a-guus-meeuwis-en-ilse-delange">Tuckerville 2020 bevestigt o.a. Guus Meeuwis en Ilse DeLange</a></h3> <span>Geschreven door <a href="https://www.artiestennieuws.nl/author/jacow" title="Berichten van Jaco Wilschut" rel="author">Jaco Wilschut</a></span> <i class="fa fa-check-circle"></i></div></li><li> <a href="https://www.artiestennieuws.nl/129122/dutch-valley-festival-bevestigt-headliners-editie-2020"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Dutch Valley Festival André Hazes tijdens albumpresentatie in Club Panama, Amsterdam - Fotocredits Shali Blok (ArtiestenNieuws)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/09/André-Hazes-tijdens-albumpresentatie-in-Club-Panama-Amsterdam-Fotocredits-Shali-Blok-ArtiestenNieuws-6-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2018/09/André-Hazes-tijdens-albumpresentatie-in-Club-Panama-Amsterdam-Fotocredits-Shali-Blok-ArtiestenNieuws-6-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2018/09/André-Hazes-tijdens-albumpresentatie-in-Club-Panama-Amsterdam-Fotocredits-Shali-Blok-ArtiestenNieuws-6-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2018/09/André-Hazes-tijdens-albumpresentatie-in-Club-Panama-Amsterdam-Fotocredits-Shali-Blok-ArtiestenNieuws-6-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2018/09/André-Hazes-tijdens-albumpresentatie-in-Club-Panama-Amsterdam-Fotocredits-Shali-Blok-ArtiestenNieuws-6-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2018/09/André-Hazes-tijdens-albumpresentatie-in-Club-Panama-Amsterdam-Fotocredits-Shali-Blok-ArtiestenNieuws-6-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Dutch Valley Festival André Hazes tijdens albumpresentatie in Club Panama, Amsterdam - Fotocredits Shali Blok (ArtiestenNieuws)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/09/André-Hazes-tijdens-albumpresentatie-in-Club-Panama-Amsterdam-Fotocredits-Shali-Blok-ArtiestenNieuws-6-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2018/09/André-Hazes-tijdens-albumpresentatie-in-Club-Panama-Amsterdam-Fotocredits-Shali-Blok-ArtiestenNieuws-6-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2018/09/André-Hazes-tijdens-albumpresentatie-in-Club-Panama-Amsterdam-Fotocredits-Shali-Blok-ArtiestenNieuws-6-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2018/09/André-Hazes-tijdens-albumpresentatie-in-Club-Panama-Amsterdam-Fotocredits-Shali-Blok-ArtiestenNieuws-6-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a><div class="an-widget-title" style="margin-left:70px;" ><h4 class="article-title"><a href="https://www.artiestennieuws.nl/129122/dutch-valley-festival-bevestigt-headliners-editie-2020">Dutch Valley Festival bevestigt headliners editie 2020</a></h4> <span>door <a href="https://www.artiestennieuws.nl/author/jacow" title="Berichten van Jaco Wilschut" rel="author">Jaco Wilschut</a></span> <i class="fa fa-check-circle"></i></div></li><li> <a href="https://www.artiestennieuws.nl/129117/indian-summer-festival-2020-bevestigt-namen"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Indian Summer Festival Pinkpop, (Paaspop) Kensington @ Central Park Festival 2018 - Fotocredits Shali Blok - (Redactie ArtiestenNieuws)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Kensington-@-Central-Park-Festival-2018-Fotocredits-Shali-Blok-Redactie-ArtiestenNieuws-4-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Kensington-@-Central-Park-Festival-2018-Fotocredits-Shali-Blok-Redactie-ArtiestenNieuws-4-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Kensington-@-Central-Park-Festival-2018-Fotocredits-Shali-Blok-Redactie-ArtiestenNieuws-4-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Kensington-@-Central-Park-Festival-2018-Fotocredits-Shali-Blok-Redactie-ArtiestenNieuws-4-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Kensington-@-Central-Park-Festival-2018-Fotocredits-Shali-Blok-Redactie-ArtiestenNieuws-4-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Kensington-@-Central-Park-Festival-2018-Fotocredits-Shali-Blok-Redactie-ArtiestenNieuws-4-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Indian Summer Festival Pinkpop, (Paaspop) Kensington @ Central Park Festival 2018 - Fotocredits Shali Blok - (Redactie ArtiestenNieuws)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Kensington-@-Central-Park-Festival-2018-Fotocredits-Shali-Blok-Redactie-ArtiestenNieuws-4-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Kensington-@-Central-Park-Festival-2018-Fotocredits-Shali-Blok-Redactie-ArtiestenNieuws-4-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Kensington-@-Central-Park-Festival-2018-Fotocredits-Shali-Blok-Redactie-ArtiestenNieuws-4-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Kensington-@-Central-Park-Festival-2018-Fotocredits-Shali-Blok-Redactie-ArtiestenNieuws-4-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a><div class="an-widget-title" style="margin-left:70px;" ><h4 class="article-title"><a href="https://www.artiestennieuws.nl/129117/indian-summer-festival-2020-bevestigt-namen">Indian Summer Festival 2020 bevestigt namen</a></h4> <span>door <a href="https://www.artiestennieuws.nl/author/jacow" title="Berichten van Jaco Wilschut" rel="author">Jaco Wilschut</a></span> <i class="fa fa-check-circle"></i></div></li><li> <a href="https://www.artiestennieuws.nl/129111/down-the-rabbit-hole-bevestigt-eerste-namen-editie-2020"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Down The Rabbit Hole, Tyler, The Creator – Foto: Incase via Wikimedia Commons (CC BY 2.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/10/Tyler-The-Creator-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2019/10/Tyler-The-Creator-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2019/10/Tyler-The-Creator-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2019/10/Tyler-The-Creator-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2019/10/Tyler-The-Creator-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2019/10/Tyler-The-Creator-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Down The Rabbit Hole, Tyler, The Creator – Foto: Incase via Wikimedia Commons (CC BY 2.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/10/Tyler-The-Creator-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2019/10/Tyler-The-Creator-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2019/10/Tyler-The-Creator-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2019/10/Tyler-The-Creator-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a><div class="an-widget-title" style="margin-left:70px;" ><h4 class="article-title"><a href="https://www.artiestennieuws.nl/129111/down-the-rabbit-hole-bevestigt-eerste-namen-editie-2020">Down The Rabbit Hole bevestigt eerste namen editie 2020</a></h4> <span>door <a href="https://www.artiestennieuws.nl/author/jacow" title="Berichten van Jaco Wilschut" rel="author">Jaco Wilschut</a></span> <i class="fa fa-check-circle"></i></div></li><li> <a href="https://www.artiestennieuws.nl/129061/ook-faith-no-more-naar-rock-werchter-2020"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Rock Werchter 2020, Graspop 2020, Mike Patton (Faith No More, Dead Cross) - Foto Gabriel Urrutia Galaz (Flickr) (CC BY-SA 2.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/08/Mike-Patton-Faith-No-More-Foto-Gabriel-Urrutia-Galaz-Flickr-55x55.png 55w, https://www.artiestennieuws.nl/wp-content/uploads/2017/08/Mike-Patton-Faith-No-More-Foto-Gabriel-Urrutia-Galaz-Flickr-180x180.png 180w, https://www.artiestennieuws.nl/wp-content/uploads/2017/08/Mike-Patton-Faith-No-More-Foto-Gabriel-Urrutia-Galaz-Flickr-55x55@2x.png 110w, https://www.artiestennieuws.nl/wp-content/uploads/2017/08/Mike-Patton-Faith-No-More-Foto-Gabriel-Urrutia-Galaz-Flickr-180x180@2x.png 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/08/Mike-Patton-Faith-No-More-Foto-Gabriel-Urrutia-Galaz-Flickr-55x55.png" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/08/Mike-Patton-Faith-No-More-Foto-Gabriel-Urrutia-Galaz-Flickr-55x55.png" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Rock Werchter 2020, Graspop 2020, Mike Patton (Faith No More, Dead Cross) - Foto Gabriel Urrutia Galaz (Flickr) (CC BY-SA 2.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/08/Mike-Patton-Faith-No-More-Foto-Gabriel-Urrutia-Galaz-Flickr-55x55.png 55w, https://www.artiestennieuws.nl/wp-content/uploads/2017/08/Mike-Patton-Faith-No-More-Foto-Gabriel-Urrutia-Galaz-Flickr-180x180.png 180w, https://www.artiestennieuws.nl/wp-content/uploads/2017/08/Mike-Patton-Faith-No-More-Foto-Gabriel-Urrutia-Galaz-Flickr-55x55@2x.png 110w, https://www.artiestennieuws.nl/wp-content/uploads/2017/08/Mike-Patton-Faith-No-More-Foto-Gabriel-Urrutia-Galaz-Flickr-180x180@2x.png 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a><div class="an-widget-title" style="margin-left:70px;" ><h4 class="article-title"><a href="https://www.artiestennieuws.nl/129061/ook-faith-no-more-naar-rock-werchter-2020">Ook Faith No More naar Rock Werchter 2020</a></h4> <span>door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i></div></li></ul></div><div class="widget widget_search"><h3 class="title"><i></i> Zoeken</h3><div class="clear"></div><form id="searchform2" class="header-search" method="get" action="https://www.artiestennieuws.nl/"> <input placeholder="Zoeken..." type="text" name="s" id="s" /> <input type="submit" value="Search" class="buttonicon" /></form><div class="clear"></div></div></div><div class="one_fourth"><div class="widget widget_calendar"><h3 class="title"><i></i> Kalender</h3><div class="clear"></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>januari 2020</caption><thead><tr><th scope="col" title="maandag">M</th><th scope="col" title="dinsdag">D</th><th scope="col" title="woensdag">W</th><th scope="col" title="donderdag">D</th><th scope="col" title="vrijdag">V</th><th scope="col" title="zaterdag">Z</th><th scope="col" title="zondag">Z</th></tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="https://www.artiestennieuws.nl/date/2019/12">&laquo; dec</a></td><td class="pad">&nbsp;</td><td colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td colspan="2" class="pad">&nbsp;</td><td>1</td><td><a href="https://www.artiestennieuws.nl/date/2020/01/02" aria-label="Bericht gepubliceerd op 2 January 2020">2</a></td><td>3</td><td>4</td><td>5</td></tr><tr><td><a href="https://www.artiestennieuws.nl/date/2020/01/06" aria-label="Bericht gepubliceerd op 6 January 2020">6</a></td><td><a href="https://www.artiestennieuws.nl/date/2020/01/07" aria-label="Bericht gepubliceerd op 7 January 2020">7</a></td><td><a href="https://www.artiestennieuws.nl/date/2020/01/08" aria-label="Bericht gepubliceerd op 8 January 2020">8</a></td><td id="today"><a href="https://www.artiestennieuws.nl/date/2020/01/09" aria-label="Bericht gepubliceerd op 9 January 2020">9</a></td><td>10</td><td>11</td><td>12</td></tr><tr><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td></tr><tr><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td></tr><tr><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td><td class="pad" colspan="2">&nbsp;</td></tr></tbody></table></div></div><div class="widget widget_anthemes_postcat"><h3 class="title"><i></i> Cabaret &amp; Comedy</h3><div class="clear"></div><ul class="article_list"><li><div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/aankondigingen" class="tiptipBlog" title="Bekijk alle berichten in Aankondigingen" >Aankondigingen</a></div> <a href="https://www.artiestennieuws.nl/129177/comedian-bill-bailey-naar-utrecht-en-rotterdam"> <img width="250" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20130'%3E%3C/svg%3E" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Bill Bailey - Nick [CC BY 2.0 (https://creativecommons.org/licenses/by/2.0)]" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/12/Bill-Bailey-250x130.jpg 250w, https://www.artiestennieuws.nl/wp-content/uploads/2019/12/Bill-Bailey-127x66.jpg 127w, https://www.artiestennieuws.nl/wp-content/uploads/2019/12/Bill-Bailey-421x218.jpg 421w, https://www.artiestennieuws.nl/wp-content/uploads/2019/12/Bill-Bailey-950x491.jpg 950w, https://www.artiestennieuws.nl/wp-content/uploads/2019/12/Bill-Bailey-250x130@2x.jpg 500w, https://www.artiestennieuws.nl/wp-content/uploads/2019/12/Bill-Bailey-127x66@2x.jpg 254w, https://www.artiestennieuws.nl/wp-content/uploads/2019/12/Bill-Bailey-421x218@2x.jpg 842w, https://www.artiestennieuws.nl/wp-content/uploads/2019/12/Bill-Bailey-950x491@2x.jpg 1900w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2019/12/Bill-Bailey-250x130.jpg" /><noscript><img width="250" height="130" src="https://www.artiestennieuws.nl/wp-content/uploads/2019/12/Bill-Bailey-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Bill Bailey - Nick [CC BY 2.0 (https://creativecommons.org/licenses/by/2.0)]" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/12/Bill-Bailey-250x130.jpg 250w, https://www.artiestennieuws.nl/wp-content/uploads/2019/12/Bill-Bailey-127x66.jpg 127w, https://www.artiestennieuws.nl/wp-content/uploads/2019/12/Bill-Bailey-421x218.jpg 421w, https://www.artiestennieuws.nl/wp-content/uploads/2019/12/Bill-Bailey-950x491.jpg 950w, https://www.artiestennieuws.nl/wp-content/uploads/2019/12/Bill-Bailey-250x130@2x.jpg 500w, https://www.artiestennieuws.nl/wp-content/uploads/2019/12/Bill-Bailey-127x66@2x.jpg 254w, https://www.artiestennieuws.nl/wp-content/uploads/2019/12/Bill-Bailey-421x218@2x.jpg 842w, https://www.artiestennieuws.nl/wp-content/uploads/2019/12/Bill-Bailey-950x491@2x.jpg 1900w" sizes="(max-width: 250px) 100vw, 250px" /></noscript> </a><div class="clear"></div><div class="an-widget-title"><h3 class="article-title"><a href="https://www.artiestennieuws.nl/129177/comedian-bill-bailey-naar-utrecht-en-rotterdam">Comedian Bill Bailey naar Utrecht en Rotterdam</a></h3> <span>Geschreven door <a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span> <i class="fa fa-check-circle"></i></div></li><li> <a href="https://www.artiestennieuws.nl/127956/nienke-plas-op-tour-met-cabaretvoorstelling-van-de-hak-op-de-tak"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Ed Gamble, Nienke Plas, The Dutch Eagles, Dennis van Aarssen, Theaterzaal, musical, cabaret, podium - Credits MarringsBerwick - Wikimedia Commons (CC BY-SA 3.0) - Dolfje Weerwolfje" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2016/04/Theater-Theaterzaal-musical-cabaret-podium-Credits-MarringsBerwick-Wikimedia-Commons-CC-BY-SA-3.0-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2016/04/Theater-Theaterzaal-musical-cabaret-podium-Credits-MarringsBerwick-Wikimedia-Commons-CC-BY-SA-3.0-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2016/04/Theater-Theaterzaal-musical-cabaret-podium-Credits-MarringsBerwick-Wikimedia-Commons-CC-BY-SA-3.0-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2016/04/Theater-Theaterzaal-musical-cabaret-podium-Credits-MarringsBerwick-Wikimedia-Commons-CC-BY-SA-3.0-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2016/04/Theater-Theaterzaal-musical-cabaret-podium-Credits-MarringsBerwick-Wikimedia-Commons-CC-BY-SA-3.0-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2016/04/Theater-Theaterzaal-musical-cabaret-podium-Credits-MarringsBerwick-Wikimedia-Commons-CC-BY-SA-3.0-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Ed Gamble, Nienke Plas, The Dutch Eagles, Dennis van Aarssen, Theaterzaal, musical, cabaret, podium - Credits MarringsBerwick - Wikimedia Commons (CC BY-SA 3.0) - Dolfje Weerwolfje" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2016/04/Theater-Theaterzaal-musical-cabaret-podium-Credits-MarringsBerwick-Wikimedia-Commons-CC-BY-SA-3.0-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2016/04/Theater-Theaterzaal-musical-cabaret-podium-Credits-MarringsBerwick-Wikimedia-Commons-CC-BY-SA-3.0-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2016/04/Theater-Theaterzaal-musical-cabaret-podium-Credits-MarringsBerwick-Wikimedia-Commons-CC-BY-SA-3.0-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2016/04/Theater-Theaterzaal-musical-cabaret-podium-Credits-MarringsBerwick-Wikimedia-Commons-CC-BY-SA-3.0-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a><div class="an-widget-title" style="margin-left:70px;" ><h4 class="article-title"><a href="https://www.artiestennieuws.nl/127956/nienke-plas-op-tour-met-cabaretvoorstelling-van-de-hak-op-de-tak">Nienke Plas op tour met cabaretvoorstelling &#8216;Van de Hak op de Tak&#8217;</a></h4> <span>door <a href="https://www.artiestennieuws.nl/author/michaeld" title="Berichten van Michael Dijkstra" rel="author">Michael Dijkstra</a></span> <i class="fa fa-check-circle"></i></div></li></ul></div></div><div class="one_fourth"><div class="widget widget_anthemes_postcat"><h3 class="title"><i></i> wtf</h3><div class="clear"></div><ul class="article_list"><li><div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/artiesten" class="tiptipBlog" title="Bekijk alle berichten in Artiesten" >Artiesten</a></div> <a href="https://www.artiestennieuws.nl/126668/kanye-west-teruggave-van-68-miljoen-was-een-geschenk-van-god"> <img width="250" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20130'%3E%3C/svg%3E" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Kim Kardashian en Kanye West - Bron: Flickr (CC BY 2.0) - Fotocredits: Noel Vasquez (Forbes)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/01/7288784106_05ecaa619a_o-250x130.jpg 250w, https://www.artiestennieuws.nl/wp-content/uploads/2018/01/7288784106_05ecaa619a_o-610x320.jpg 610w, https://www.artiestennieuws.nl/wp-content/uploads/2018/01/7288784106_05ecaa619a_o-250x130@2x.jpg 500w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2018/01/7288784106_05ecaa619a_o-250x130.jpg" /><noscript><img width="250" height="130" src="https://www.artiestennieuws.nl/wp-content/uploads/2018/01/7288784106_05ecaa619a_o-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Kim Kardashian en Kanye West - Bron: Flickr (CC BY 2.0) - Fotocredits: Noel Vasquez (Forbes)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/01/7288784106_05ecaa619a_o-250x130.jpg 250w, https://www.artiestennieuws.nl/wp-content/uploads/2018/01/7288784106_05ecaa619a_o-610x320.jpg 610w, https://www.artiestennieuws.nl/wp-content/uploads/2018/01/7288784106_05ecaa619a_o-250x130@2x.jpg 500w" sizes="(max-width: 250px) 100vw, 250px" /></noscript> </a><div class="clear"></div><div class="an-widget-title"><h3 class="article-title"><a href="https://www.artiestennieuws.nl/126668/kanye-west-teruggave-van-68-miljoen-was-een-geschenk-van-god">Kanye West: “Teruggave van $68 miljoen was een geschenk van God”</a></h3> <span>Geschreven door <a href="https://www.artiestennieuws.nl/author/jacow" title="Berichten van Jaco Wilschut" rel="author">Jaco Wilschut</a></span> <i class="fa fa-check-circle"></i></div></li><li> <a href="https://www.artiestennieuws.nl/117844/aaron-carter-annuleert-concerten-wegens-psychiatrische-klachten"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Aaron Carter - Bron: YouTube" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/08/Aaron-Carter-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2017/08/Aaron-Carter-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2017/08/Aaron-Carter-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2017/08/Aaron-Carter-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/08/Aaron-Carter-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/08/Aaron-Carter-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Aaron Carter - Bron: YouTube" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/08/Aaron-Carter-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2017/08/Aaron-Carter-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2017/08/Aaron-Carter-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2017/08/Aaron-Carter-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a><div class="an-widget-title" style="margin-left:70px;" ><h4 class="article-title"><a href="https://www.artiestennieuws.nl/117844/aaron-carter-annuleert-concerten-wegens-psychiatrische-klachten">Aaron Carter annuleert concerten wegens psychiatrische klachten</a></h4> <span>door <a href="https://www.artiestennieuws.nl/author/michaeld" title="Berichten van Michael Dijkstra" rel="author">Michael Dijkstra</a></span> <i class="fa fa-check-circle"></i></div></li><li> <a href="https://www.artiestennieuws.nl/117257/artiesten-die-hun-eigen-hits-haten"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Erger jij je ook zo aan die kapotgedraaide nummers op de radio? Dit overkomt zelfs de allergrootste artiesten. Zij kunnen hun eigen hits niet meer kunnen aanhoren. Dit is een lijst met artiesten die hun eigen hits haten., Madonna - Fotocredits: Pascal Mannaerts - Wikimedia Commons (CC BY-SA 3.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Madonna-Foto-Pascal-Mannaerts-Wikimedia-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Madonna-Foto-Pascal-Mannaerts-Wikimedia-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Madonna-Foto-Pascal-Mannaerts-Wikimedia-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Madonna-Foto-Pascal-Mannaerts-Wikimedia-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Madonna-Foto-Pascal-Mannaerts-Wikimedia-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Madonna-Foto-Pascal-Mannaerts-Wikimedia-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Erger jij je ook zo aan die kapotgedraaide nummers op de radio? Dit overkomt zelfs de allergrootste artiesten. Zij kunnen hun eigen hits niet meer kunnen aanhoren. Dit is een lijst met artiesten die hun eigen hits haten., Madonna - Fotocredits: Pascal Mannaerts - Wikimedia Commons (CC BY-SA 3.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Madonna-Foto-Pascal-Mannaerts-Wikimedia-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Madonna-Foto-Pascal-Mannaerts-Wikimedia-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Madonna-Foto-Pascal-Mannaerts-Wikimedia-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Madonna-Foto-Pascal-Mannaerts-Wikimedia-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a><div class="an-widget-title" style="margin-left:70px;" ><h4 class="article-title"><a href="https://www.artiestennieuws.nl/117257/artiesten-die-hun-eigen-hits-haten">Artiesten die hun eigen hits haten</a></h4> <span>door <a href="https://www.artiestennieuws.nl/author/djuna" title="Berichten van Djuna Vaesen" rel="author">Djuna Vaesen</a></span> <i class="fa fa-check-circle"></i></div></li><li> <a href="https://www.artiestennieuws.nl/116557/vrouw-gebruikt-muziek-van-metallica-om-poema-te-verjagen"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="James Hetfield (Metallica) - Foto: Carlos Rodriguez/Andes (Wikimedia Commons, CC BY 2.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/08/James-Hetfield-Metallica-Foto-Carlos-Rodriguez-Andes-Wikimedia-Commons-CC-BY-2.0-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2019/08/James-Hetfield-Metallica-Foto-Carlos-Rodriguez-Andes-Wikimedia-Commons-CC-BY-2.0-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2019/08/James-Hetfield-Metallica-Foto-Carlos-Rodriguez-Andes-Wikimedia-Commons-CC-BY-2.0-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2019/08/James-Hetfield-Metallica-Foto-Carlos-Rodriguez-Andes-Wikimedia-Commons-CC-BY-2.0-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2019/08/James-Hetfield-Metallica-Foto-Carlos-Rodriguez-Andes-Wikimedia-Commons-CC-BY-2.0-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2019/08/James-Hetfield-Metallica-Foto-Carlos-Rodriguez-Andes-Wikimedia-Commons-CC-BY-2.0-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="James Hetfield (Metallica) - Foto: Carlos Rodriguez/Andes (Wikimedia Commons, CC BY 2.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/08/James-Hetfield-Metallica-Foto-Carlos-Rodriguez-Andes-Wikimedia-Commons-CC-BY-2.0-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2019/08/James-Hetfield-Metallica-Foto-Carlos-Rodriguez-Andes-Wikimedia-Commons-CC-BY-2.0-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2019/08/James-Hetfield-Metallica-Foto-Carlos-Rodriguez-Andes-Wikimedia-Commons-CC-BY-2.0-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2019/08/James-Hetfield-Metallica-Foto-Carlos-Rodriguez-Andes-Wikimedia-Commons-CC-BY-2.0-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a><div class="an-widget-title" style="margin-left:70px;" ><h4 class="article-title"><a href="https://www.artiestennieuws.nl/116557/vrouw-gebruikt-muziek-van-metallica-om-poema-te-verjagen">Vrouw gebruikt muziek van Metallica om poema te verjagen</a></h4> <span>door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i></div></li></ul></div><div class="widget widget_anthemes_postcat"><h3 class="title"><i></i> Nieuwe albums</h3><div class="clear"></div><ul class="article_list"><li><div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/aankondigingen" class="tiptipBlog" title="Bekijk alle berichten in Aankondigingen" >Aankondigingen</a></div> <a href="https://www.artiestennieuws.nl/129344/eefje-de-visser-met-solotour-langs-nederlandse-poppodia"> <img width="250" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20130'%3E%3C/svg%3E" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Eefje de Visser - Foto: Eric de Redelijkheid (Wikimedia Commons, CC BY-SA 2.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/06/Eefje-de-Visser-Foto-Eric-de-Redelijkheid-Wikimedia-Commons-CC-BY-SA-2.0-250x130.jpg 250w, https://www.artiestennieuws.nl/wp-content/uploads/2019/06/Eefje-de-Visser-Foto-Eric-de-Redelijkheid-Wikimedia-Commons-CC-BY-SA-2.0-250x130@2x.jpg 500w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2019/06/Eefje-de-Visser-Foto-Eric-de-Redelijkheid-Wikimedia-Commons-CC-BY-SA-2.0-250x130.jpg" /><noscript><img width="250" height="130" src="https://www.artiestennieuws.nl/wp-content/uploads/2019/06/Eefje-de-Visser-Foto-Eric-de-Redelijkheid-Wikimedia-Commons-CC-BY-SA-2.0-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Eefje de Visser - Foto: Eric de Redelijkheid (Wikimedia Commons, CC BY-SA 2.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/06/Eefje-de-Visser-Foto-Eric-de-Redelijkheid-Wikimedia-Commons-CC-BY-SA-2.0-250x130.jpg 250w, https://www.artiestennieuws.nl/wp-content/uploads/2019/06/Eefje-de-Visser-Foto-Eric-de-Redelijkheid-Wikimedia-Commons-CC-BY-SA-2.0-250x130@2x.jpg 500w" sizes="(max-width: 250px) 100vw, 250px" /></noscript> </a><div class="clear"></div><div class="an-widget-title"><h3 class="article-title"><a href="https://www.artiestennieuws.nl/129344/eefje-de-visser-met-solotour-langs-nederlandse-poppodia">Eefje de Visser met solotour langs Nederlandse poppodia</a></h3> <span>Geschreven door <a href="https://www.artiestennieuws.nl/author/jacow" title="Berichten van Jaco Wilschut" rel="author">Jaco Wilschut</a></span> <i class="fa fa-check-circle"></i></div></li><li> <a href="https://www.artiestennieuws.nl/129336/stef-bos-kondigt-nieuw-album-tijd-om-te-gaan-leven-aan"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Albumcover &#039;Tijd, Om Te Gaan Leven&#039; - Stef Bos" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/01/Tijd-om-te-gaan-leven-stef-bos-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/01/Tijd-om-te-gaan-leven-stef-bos-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2020/01/Tijd-om-te-gaan-leven-stef-bos-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2020/01/Tijd-om-te-gaan-leven-stef-bos-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2020/01/Tijd-om-te-gaan-leven-stef-bos-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2020/01/Tijd-om-te-gaan-leven-stef-bos-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Albumcover &#039;Tijd, Om Te Gaan Leven&#039; - Stef Bos" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/01/Tijd-om-te-gaan-leven-stef-bos-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/01/Tijd-om-te-gaan-leven-stef-bos-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2020/01/Tijd-om-te-gaan-leven-stef-bos-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2020/01/Tijd-om-te-gaan-leven-stef-bos-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a><div class="an-widget-title" style="margin-left:70px;" ><h4 class="article-title"><a href="https://www.artiestennieuws.nl/129336/stef-bos-kondigt-nieuw-album-tijd-om-te-gaan-leven-aan">Stef Bos kondigt nieuw album &#8216;Tijd, Om Te Gaan Leven&#8217; aan</a></h4> <span>door <a href="https://www.artiestennieuws.nl/author/jacow" title="Berichten van Jaco Wilschut" rel="author">Jaco Wilschut</a></span> <i class="fa fa-check-circle"></i></div></li><li> <a href="https://www.artiestennieuws.nl/129317/chefspecial-kondigt-nieuwe-album-unfold-aan"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Chef´Special - Fotocredits Oscar Anjewierden (CC Flickr) (CC BY-ND 2.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/08/ChefSpecial-Fotocredits-Oscar-Anjewierden-CC-Flickr-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2017/08/ChefSpecial-Fotocredits-Oscar-Anjewierden-CC-Flickr-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2017/08/ChefSpecial-Fotocredits-Oscar-Anjewierden-CC-Flickr-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2017/08/ChefSpecial-Fotocredits-Oscar-Anjewierden-CC-Flickr-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/08/ChefSpecial-Fotocredits-Oscar-Anjewierden-CC-Flickr-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/08/ChefSpecial-Fotocredits-Oscar-Anjewierden-CC-Flickr-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Chef´Special - Fotocredits Oscar Anjewierden (CC Flickr) (CC BY-ND 2.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/08/ChefSpecial-Fotocredits-Oscar-Anjewierden-CC-Flickr-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2017/08/ChefSpecial-Fotocredits-Oscar-Anjewierden-CC-Flickr-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2017/08/ChefSpecial-Fotocredits-Oscar-Anjewierden-CC-Flickr-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2017/08/ChefSpecial-Fotocredits-Oscar-Anjewierden-CC-Flickr-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a><div class="an-widget-title" style="margin-left:70px;" ><h4 class="article-title"><a href="https://www.artiestennieuws.nl/129317/chefspecial-kondigt-nieuwe-album-unfold-aan">Chef&#8217;Special kondigt nieuw album &#8216;Unfold&#8217; aan</a></h4> <span>door <a href="https://www.artiestennieuws.nl/author/jacow" title="Berichten van Jaco Wilschut" rel="author">Jaco Wilschut</a></span> <i class="fa fa-check-circle"></i></div></li><li> <a href="https://www.artiestennieuws.nl/129275/dinand-woesthoff-komt-in-voorjaar-met-soloplaat"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Dinand Woesthoff (Kane) - Auteur: Evelien - Wikimedia Commons" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2016/01/dinand-woesthoff-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2016/01/dinand-woesthoff-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2016/01/dinand-woesthoff-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2016/01/dinand-woesthoff-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2016/01/dinand-woesthoff-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2016/01/dinand-woesthoff-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Dinand Woesthoff (Kane) - Auteur: Evelien - Wikimedia Commons" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2016/01/dinand-woesthoff-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2016/01/dinand-woesthoff-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2016/01/dinand-woesthoff-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2016/01/dinand-woesthoff-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a><div class="an-widget-title" style="margin-left:70px;" ><h4 class="article-title"><a href="https://www.artiestennieuws.nl/129275/dinand-woesthoff-komt-in-voorjaar-met-soloplaat">Dinand Woesthoff komt in voorjaar met soloplaat</a></h4> <span>door <a href="https://www.artiestennieuws.nl/author/jacow" title="Berichten van Jaco Wilschut" rel="author">Jaco Wilschut</a></span> <i class="fa fa-check-circle"></i></div></li></ul></div></div><div class="one_fourth_last"><div class="widget widget_search"><h3 class="title"><i></i> Zoeken</h3><div class="clear"></div><form id="searchform2" class="header-search" method="get" action="https://www.artiestennieuws.nl/"> <input placeholder="Zoeken..." type="text" name="s" id="s" /> <input type="submit" value="Search" class="buttonicon" /></form><div class="clear"></div></div><div class="widget widget_anthemes_postcat"><h3 class="title"><i></i> REPORTS &amp; REVIEWS</h3><div class="clear"></div><ul class="article_list"><li><div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/aankondigingen" class="tiptipBlog" title="Bekijk alle berichten in Aankondigingen" >Aankondigingen</a></div> <a href="https://www.artiestennieuws.nl/128162/red-hot-chili-peppers-bassist-flea-brengt-autobiografie-uit"> <img width="250" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20130'%3E%3C/svg%3E" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Acid For The Children, Red Hot Chili Peppers, Flea (Red Hot Chili Peppers) - Foto: Leon Wilson (Flickr) (CC BY 2.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Flea-Red-Hot-Chili-Peppers-Foto-Leon-Wilson-Flickr-250x130.png 250w, https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Flea-Red-Hot-Chili-Peppers-Foto-Leon-Wilson-Flickr-250x130@2x.png 500w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Flea-Red-Hot-Chili-Peppers-Foto-Leon-Wilson-Flickr-250x130.png" /><noscript><img width="250" height="130" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Flea-Red-Hot-Chili-Peppers-Foto-Leon-Wilson-Flickr-250x130.png" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Acid For The Children, Red Hot Chili Peppers, Flea (Red Hot Chili Peppers) - Foto: Leon Wilson (Flickr) (CC BY 2.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Flea-Red-Hot-Chili-Peppers-Foto-Leon-Wilson-Flickr-250x130.png 250w, https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Flea-Red-Hot-Chili-Peppers-Foto-Leon-Wilson-Flickr-250x130@2x.png 500w" sizes="(max-width: 250px) 100vw, 250px" /></noscript> </a><div class="clear"></div><div class="an-widget-title"><h3 class="article-title"><a href="https://www.artiestennieuws.nl/128162/red-hot-chili-peppers-bassist-flea-brengt-autobiografie-uit">Red Hot Chili Peppers-bassist Flea brengt autobiografie uit</a></h3> <span>Geschreven door <a href="https://www.artiestennieuws.nl/author/meesvd" title="Berichten van Mees van Dijk" rel="author">Mees van Dijk</a></span> <i class="fa fa-check-circle"></i></div></li><li> <a href="https://www.artiestennieuws.nl/127884/the-world-of-hans-zimmer-brengt-ziggo-dome-in-vervoering"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="The World of Hans Zimmer - Foto: Robin de Roode (Artiesten Nieuws)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/11/IMG_5662-1-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2019/11/IMG_5662-1-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2019/11/IMG_5662-1-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2019/11/IMG_5662-1-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2019/11/IMG_5662-1-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2019/11/IMG_5662-1-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="The World of Hans Zimmer - Foto: Robin de Roode (Artiesten Nieuws)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/11/IMG_5662-1-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2019/11/IMG_5662-1-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2019/11/IMG_5662-1-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2019/11/IMG_5662-1-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a><div class="an-widget-title" style="margin-left:70px;" ><h4 class="article-title"><a href="https://www.artiestennieuws.nl/127884/the-world-of-hans-zimmer-brengt-ziggo-dome-in-vervoering">&#8216;The World of Hans Zimmer&#8217; brengt Ziggo Dome in vervoering</a></h4> <span>door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i></div></li><li> <a href="https://www.artiestennieuws.nl/127881/fotoreportage-brainstorm-festival-2019"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Brainstorm Festival 2019 - Fotograaf: Toine Pawlak" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/11/IMG_0021-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2019/11/IMG_0021-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2019/11/IMG_0021-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2019/11/IMG_0021-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2019/11/IMG_0021-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2019/11/IMG_0021-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Brainstorm Festival 2019 - Fotograaf: Toine Pawlak" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/11/IMG_0021-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2019/11/IMG_0021-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2019/11/IMG_0021-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2019/11/IMG_0021-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a><div class="an-widget-title" style="margin-left:70px;" ><h4 class="article-title"><a href="https://www.artiestennieuws.nl/127881/fotoreportage-brainstorm-festival-2019">Fotoreportage: Brainstorm Festival 2019</a></h4> <span>door <a href="https://www.artiestennieuws.nl/author/toinep" title="Berichten van Toine Pawlak" rel="author">Toine Pawlak</a></span> <i class="fa fa-check-circle"></i></div></li><li> <a href="https://www.artiestennieuws.nl/127123/live-report-victories-at-sea-in-steck-delft"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Victories at Sea in Steck – Foto: René Oonk" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/11/Victories-at-sea-4-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2019/11/Victories-at-sea-4-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2019/11/Victories-at-sea-4-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2019/11/Victories-at-sea-4-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2019/11/Victories-at-sea-4-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2019/11/Victories-at-sea-4-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Victories at Sea in Steck – Foto: René Oonk" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/11/Victories-at-sea-4-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2019/11/Victories-at-sea-4-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2019/11/Victories-at-sea-4-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2019/11/Victories-at-sea-4-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a><div class="an-widget-title" style="margin-left:70px;" ><h4 class="article-title"><a href="https://www.artiestennieuws.nl/127123/live-report-victories-at-sea-in-steck-delft">Live Report: Victories at Sea in Steck, Delft</a></h4> <span>door <a href="https://www.artiestennieuws.nl/author/rener" title="Berichten van René Rosierse" rel="author">René Rosierse</a></span> <i class="fa fa-check-circle"></i></div></li></ul></div></div><div class="clear"></div><div class="copyright"> <a href="https://artiestennieuws.nl">Home</a> • Copyright 2019• <a href="https://artiestennieuws.nl/contact"> Contact</a></div></div><p id="back-top" style="display: block;"><a href="#top"><span></span></a></p></footer>     <meta name="p:domain_verify" content="900f9652913b105d63bd74ae74a2a53d"/><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:25px;top:300px;background-color:transparent;"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.artiestennieuws.nl%2F129374%2Framadan-conference-in-april-naar-afas-live&amp;linkname=Ramadan%20Conference%20in%20april%20naar%20AFAS%20Live%20-%20Artiesten%20Nieuws" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.artiestennieuws.nl%2F129374%2Framadan-conference-in-april-naar-afas-live&amp;linkname=Ramadan%20Conference%20in%20april%20naar%20AFAS%20Live%20-%20Artiesten%20Nieuws" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.artiestennieuws.nl%2F129374%2Framadan-conference-in-april-naar-afas-live&amp;linkname=Ramadan%20Conference%20in%20april%20naar%20AFAS%20Live%20-%20Artiesten%20Nieuws" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style="bottom:0px;left:80px;background-color:transparent;"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.artiestennieuws.nl%2F129374%2Framadan-conference-in-april-naar-afas-live&amp;linkname=Ramadan%20Conference%20in%20april%20naar%20AFAS%20Live%20-%20Artiesten%20Nieuws" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.artiestennieuws.nl%2F129374%2Framadan-conference-in-april-naar-afas-live&amp;linkname=Ramadan%20Conference%20in%20april%20naar%20AFAS%20Live%20-%20Artiesten%20Nieuws" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.artiestennieuws.nl%2F129374%2Framadan-conference-in-april-naar-afas-live&amp;linkname=Ramadan%20Conference%20in%20april%20naar%20AFAS%20Live%20-%20Artiesten%20Nieuws" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div>   <button id="responsive-menu-button" class="responsive-menu-button responsive-menu-boring " type="button" aria-label="Menu"> <span class="responsive-menu-box"> <span class="responsive-menu-inner"></span> </span> <span class="responsive-menu-label responsive-menu-label-bottom"> <span class="responsive-menu-button-text"></span> </span> </button><div id="responsive-menu-container" class="slide-left"><div id="responsive-menu-wrapper"><div id="responsive-menu-title"> Menu</div><ul id="responsive-menu" class=""><li id="responsive-menu-item-37708" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home responsive-menu-item"><a title="HOME" href="https://www.artiestennieuws.nl" class="responsive-menu-item-link">HOME</a></li><li id="responsive-menu-item-48646" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children responsive-menu-item responsive-menu-item-current-parent responsive-menu-item-has-children"><a title="NIEUWS" href="https://www.artiestennieuws.nl/nieuws" class="responsive-menu-item-link">NIEUWS<div class="responsive-menu-subarrow responsive-menu-subarrow-active">▲</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1 responsive-menu-submenu-open'><li id="responsive-menu-item-52533" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children responsive-menu-item responsive-menu-item-current-parent"><a href="https://www.artiestennieuws.nl/nieuws/aankondigingen/concertaankondigingen" class="responsive-menu-item-link">Concert Nieuws</a></li><li id="responsive-menu-item-52537" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.artiestennieuws.nl/nieuws/festivals" class="responsive-menu-item-link">Festival Nieuws</a></li><li id="responsive-menu-item-52538" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.artiestennieuws.nl/nieuws/cabaret-en-comedy" class="responsive-menu-item-link">Cabaret nieuws</a></li><li id="responsive-menu-item-52540" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.artiestennieuws.nl/nieuws/musicals-en-theater" class="responsive-menu-item-link">Musical &#038; Theater Nieuws</a></li><li id="responsive-menu-item-52541" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.artiestennieuws.nl/nieuws/shows-evenementen" class="responsive-menu-item-link">Show &#038; Evenementen Nieuws</a></li></ul></li><li id="responsive-menu-item-52527" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children responsive-menu-item responsive-menu-item-current-parent responsive-menu-item-has-children"><a title="Aankondigingen" href="https://www.artiestennieuws.nl/nieuws/aankondigingen" class="responsive-menu-item-link">AANKONDIGINGEN<div class="responsive-menu-subarrow responsive-menu-subarrow-active">▲</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1 responsive-menu-submenu-open'><li id="responsive-menu-item-52528" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent responsive-menu-item responsive-menu-item-current-parent"><a href="https://www.artiestennieuws.nl/nieuws/aankondigingen/concertaankondigingen" class="responsive-menu-item-link">Concertaankondigingen</a></li><li id="responsive-menu-item-52532" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.artiestennieuws.nl/nieuws/aankondigingen/album" class="responsive-menu-item-link">Albumreleases</a></li><li id="responsive-menu-item-52531" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.artiestennieuws.nl/nieuws/aankondigingen/single" class="responsive-menu-item-link">Singlereleases</a></li></ul></li><li id="responsive-menu-item-64894" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="https://www.artiestennieuws.nl/fun-content" class="responsive-menu-item-link">FUN &#038; VIRAL<div class="responsive-menu-subarrow responsive-menu-subarrow-active">▲</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1 responsive-menu-submenu-open'><li id="responsive-menu-item-52564" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.artiestennieuws.nl/fun-content/viral" class="responsive-menu-item-link">Viral Videos</a></li><li id="responsive-menu-item-64895" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.artiestennieuws.nl/fun-content/lijstjes" class="responsive-menu-item-link">Top 10 Lijstjes</a></li><li id="responsive-menu-item-64901" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.artiestennieuws.nl/fun-content/roddels" class="responsive-menu-item-link">Roddels</a></li><li id="responsive-menu-item-64902" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.artiestennieuws.nl/fun-content/hit-of-shit" class="responsive-menu-item-link">Hit of Shit</a></li><li id="responsive-menu-item-64903" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.artiestennieuws.nl/fun-content/wtf" class="responsive-menu-item-link">WTF</a></li><li id="responsive-menu-item-64904" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.artiestennieuws.nl/reports-en-reviews" class="responsive-menu-item-link">Reports en Reviews</a></li><li id="responsive-menu-item-64905" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.artiestennieuws.nl/fun-content/interviews" class="responsive-menu-item-link">Interviews</a></li></ul></li><li id="responsive-menu-item-48713" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a title="CONTACT" href="https://www.artiestennieuws.nl/contact" class="responsive-menu-item-link">CONTACT<div class="responsive-menu-subarrow responsive-menu-subarrow-active">▲</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1 responsive-menu-submenu-open'><li id="responsive-menu-item-64887" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.artiestennieuws.nl/contact" class="responsive-menu-item-link">Contact</a></li><li id="responsive-menu-item-117001" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.artiestennieuws.nl/contact/tip-de-redactie" class="responsive-menu-item-link">Tip de redactie</a></li><li id="responsive-menu-item-65060" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children responsive-menu-item"><a href="https://www.artiestennieuws.nl/contact/stageplaatsen-vacatures-artiestennieuws" class="responsive-menu-item-link">Stage en vacatures</a></li><li id="responsive-menu-item-116999" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children responsive-menu-item"><a href="https://www.artiestennieuws.nl/contact/adverteren-op-artiestennieuws-nl" class="responsive-menu-item-link">Adverteren</a></li></ul></li></ul><div id="responsive-menu-search-box"><form action="https://www.artiestennieuws.nl" class="responsive-menu-search-form" role="search"> <input type="search" name="s" title="Search" placeholder="Search" class="responsive-menu-search-box"></form></div><div id="responsive-menu-additional-content"></div></div></div><link rel='stylesheet' id='social-count-plus-css' href='https://www.artiestennieuws.nl/wp-content/cache/busting/1/wp-content/plugins/social-count-plus/assets/css/counter-3.4.1.css' type='text/css' media='all' />  <script type='text/javascript'>/* <![CDATA[ */ var DavesWordPressLiveSearchConfig = {"resultsDirection":"down","showThumbs":"false","showExcerpt":"false","showMoreResultsLink":"true","minCharsToSearch":"3","xOffset":"0","yOffset":"0","blogURL":"https:\/\/www.artiestennieuws.nl","ajaxURL":"https:\/\/www.artiestennieuws.nl\/wp-admin\/admin-ajax.php","viewMoreText":"Nog meer resultaten...","outdatedJQuery":"Dave's Wordpress Live Search vereist jQuery 1.2.6 of hoger. Wordpress wordt standaard met jQuery uitgevoerd. Als u echter dit bericht ziet, is het mogelijk dat een andere plugin de nieuwe versie heeft overschreven.","resultTemplate":"<ul id=\"dwls_search_results\" class=\"search_results dwls_search_results\" role=\"presentation\" aria-hidden=\"true\">\n<input type=\"hidden\" name=\"query\" value=\"<%- resultsSearchTerm %>\" \/>\n<% _.each(searchResults, function(searchResult, index, list) { %>\n        <%\n        \/\/ Thumbnails\n        if(DavesWordPressLiveSearchConfig.showThumbs == \"true\" && searchResult.attachment_thumbnail) {\n                liClass = \"post_with_thumb\";\n        }\n        else {\n                liClass = \"\";\n        }\n        %>\n        <li class=\"daves-wordpress-live-search_result <%- liClass %> '\">\n        <% if(DavesWordPressLiveSearchConfig.showThumbs == \"true\" && searchResult.attachment_thumbnail) { %>\n                <img src=\"<%= searchResult.attachment_thumbnail %>\" class=\"post_thumb\" \/>\n        <% } %>\n\n        <a href=\"<%= searchResult.permalink %>\" class=\"daves-wordpress-live-search_title\"><%= searchResult.post_title %><\/a>\n\n        <% if(searchResult.post_price !== undefined) { %>\n                <p class=\"price\"><%- searchResult.post_price %><\/p>\n        <% } %>\n\n        <% if(DavesWordPressLiveSearchConfig.showExcerpt == \"true\" && searchResult.post_excerpt) { %>\n                <p class=\"excerpt clearfix\"><%= searchResult.post_excerpt %><\/p>\n        <% } %>\n\n        <% if(e.displayPostMeta) { %>\n                <p class=\"meta clearfix daves-wordpress-live-search_author\" id=\"daves-wordpress-live-search_author\">Posted by <%- searchResult.post_author_nicename %><\/p><p id=\"daves-wordpress-live-search_date\" class=\"meta clearfix daves-wordpress-live-search_date\"><%- searchResult.post_date %><\/p>\n        <% } %>\n        <div class=\"clearfix\"><\/div><\/li>\n<% }); %>\n\n<% if(searchResults[0].show_more !== undefined && searchResults[0].show_more && DavesWordPressLiveSearchConfig.showMoreResultsLink == \"true\") { %>\n        <div class=\"clearfix search_footer\"><a href=\"<%= DavesWordPressLiveSearchConfig.blogURL %>\/?s=<%-  resultsSearchTerm %>\"><%- DavesWordPressLiveSearchConfig.viewMoreText %><\/a><\/div>\n<% } %>\n\n<\/ul>"}; /* ]]> */</script>    <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.artiestennieuws.nl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script>           <div id="cookie-notice" role="banner" class="cn-top wp-default" style="color: #fff; background-color: #000;" aria-label="Cookie Notice"><div class="cookie-notice-container"><span id="cn-notice-text">Artiesten Nieuws gebruikt cookies om u de best mogelijke gebruikerservaring te bieden. Dit doen wij om content en advertenties te personaliseren op zowel de site, als onze social media en om ons websiteverkeer te analyseren. Wij delen informatie over uw gebruik met onze partners voor social media, adverteren en ter analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Klik op 'Akkoord' of scroll naar beneden om het gebruik van cookies te accepteren.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Akkoord</a><a href="https://www.artiestennieuws.nl/cookiewetgeving" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Meer info</a></div></div><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.artiestennieuws.nl/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script><script src="https://www.artiestennieuws.nl/wp-content/cache/min/1/e46bedb2a375ceaaa18884f8b26447fd.js" data-minify="1"></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->