<!DOCTYPE HTML>
<html lang="nl">
<head>
	<!-- Meta Tags -->
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	
    <!-- Title -->
         

    <!-- Mobile Device Meta -->
    <meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no, minimal-ui' /> 
    
    <!-- The HTML5 Shim for older browsers (mostly older versions of IE). -->
	<!--[if IE]> <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script> <![endif]-->

	<!-- Favicons and rss / pingback -->
    <link rel="alternate" type="application/rss+xml" title="Artiesten Nieuws RSS Feed" href="https://www.artiestennieuws.nl/feed" />
    <link rel="pingback" href="https://www.artiestennieuws.nl/xmlrpc.php" />
    <link rel="shortcut icon" type="image/png" href="https://www.artiestennieuws.nl/wp-content/uploads/2009/09/favicon.png"/>  

    <!-- Custom style -->
    <style type="text/css">.logo { margin-top: 1px !important; }body.home .a2a_floating_style { display: none; }header, .sticky, .jquerycssmenu ul li ul { background-color: #000000 !important; }.p-first-letter p a  { color: #000000 !important;}.jquerycssmenu ul li a  { color: #ffffff !important;}a:hover, .popular-words span, .top-social li a, .blog-ex1 .an-read-more a:hover, .review-box-nr i, .review-box-nr, .blog-ex2 .an-read-more a:hover, ul.aut-meta li.name a, div.p-first-letter p:first-child:first-letter, div.feed-info i, .article_list li .an-display-author a, .widget_anthemes_categories li, div.tagcloud span, .widget_archive li, .widget_meta li, #mcTagMap .tagindex h4, #sc_mcTagMap .tagindex h4 { color: #3e8ccc !important;}.bar-header, .popular-words strong, #searchform2 .buttonicon, .featured-articles .article-category, .blog-ex1 .article-category, .blog-ex2 .article-category, ul.masonry_list .article-category, a.author-nrposts, .related-articles .article-category, .entry-btn, .my-paginated-posts span, #newsletter-form input.newsletter-btn, ul.article_list .article-category, #contactform .sendemail, .social-section, #back-top span, .wp-pagenavi span.current, .wp-pagenavi a:hover { background-color: #3e8ccc !important;}#mcTagMap .tagindex h4, #sc_mcTagMap .tagindex h4 { border-bottom: 5px solid #3e8ccc !important;}.jquerycssmenu ul li.current-home > a, .featured-articles .title-box span a, .blog-ex1 .an-read-more a, .blog-ex1 .an-home-title span a, .blog-ex2 .an-read-more a, .blog-ex2 .an-home-title span a, ul.masonry_list .an-widget-title span a, .related-articles .title-box span a, .single-breadcrumbs li a, .entry-top span a, div.feed-info strong, ul.article_list .an-widget-title span a, .copyright a  { border-bottom: 1px solid #3e8ccc !important;}.menu-categories .jquerycssmenu ul li ul { border-top: 3px solid #3e8ccc !important;}.prev-articles { border-top: dashed 5px #3e8ccc !important;}.featured-articles .article-category i, .blog-ex1 .article-category i, .blog-ex2 .article-category i, ul.masonry_list .article-category i, .related-articles .article-category i, ul.article_list .article-category i   { border-color: #3e8ccc transparent #3e8ccc #3e8ccc !important;}.p-first-letter p a { background-color: #3e8ccc;}.featured-title, .related-title, .single-content h3.title, .my-paginated-posts p a, .sidebar .widget h3.title, .sidebar-middle .widget h3.title, #wp-calendar tbody td#today, .comments h3.comment-reply-title, #commentform #sendemail, form.wpcf7-form input.wpcf7-submit, footer .widget h3.title  { background-color: #3e8ccc !important; }.single-content h3.title i, .sidebar .widget h3.title i, .sidebar-middle .widget h3.title i, .comments h3.comment-reply-title i, footer .widget h3.title i { border-color: #3e8ccc transparent #3e8ccc #3e8ccc !important;}.thumbs-rating-container .thumbs-rating-up    { color: #6ecb0a !important; }.thumbs-rating-container .thumbs-rating-down    { color: #fe6969 !important; }html body  { background-color: #efefef!important; }</style>

    <!-- Theme output -->
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.10 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Chris Brown brengt &#039;Under The Influence Tour&#039; naar Ziggo Dome</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Ruda%3A400%2C700&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Ruda%3A400%2C700&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Ruda%3A400%2C700&#038;display=swap" /></noscript>
	<meta name="description" content="Chris Brown komt naar de Ziggo Dome! De Amerikaanse muzikant staat in het voorjaar van 2023 op het podium in de Amsterdamse concertzaal." />
	<link rel="canonical" href="https://www.artiestennieuws.nl/135935/chris-brown-brengt-under-the-influence-tour-naar-ziggo-dome" />
	<meta property="og:locale" content="nl_NL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Chris Brown brengt &#039;Under The Influence Tour&#039; naar Ziggo Dome" />
	<meta property="og:description" content="Chris Brown komt naar de Ziggo Dome! De Amerikaanse muzikant staat in het voorjaar van 2023 op het podium in de Amsterdamse concertzaal." />
	<meta property="og:url" content="https://www.artiestennieuws.nl/135935/chris-brown-brengt-under-the-influence-tour-naar-ziggo-dome" />
	<meta property="og:site_name" content="Artiesten Nieuws" />
	<meta property="article:publisher" content="https://www.facebook.com/ArtiestenNieuws" />
	<meta property="article:published_time" content="2022-12-07T14:05:46+00:00" />
	<meta property="article:modified_time" content="2022-12-08T14:13:33+00:00" />
	<meta property="og:image" content="https://www.artiestennieuws.nl/wp-content/uploads/2017/01/6933802408_af40dba9d7_o-e1670508789765.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="490" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Artiesten Nieuws" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@artiestennieuws" />
	<meta name="twitter:site" content="@artiestennieuws" />
	<meta name="twitter:label1" content="Geschreven door" />
	<meta name="twitter:data1" content="Artiesten Nieuws" />
	<meta name="twitter:label2" content="Geschatte leestijd" />
	<meta name="twitter:data2" content="1 minuut" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//c.betrad.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//ad.zanox.com' />
<link rel='dns-prefetch' href='//uk.ad4mat.net' />
<link rel='dns-prefetch' href='//cm.g.doubleclick.net' />
<link rel='dns-prefetch' href='//ums.adtechus.com' />
<link rel='dns-prefetch' href='//landingpage.firststars.de' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Artiesten Nieuws &raquo; Feed" href="https://www.artiestennieuws.nl/feed" />
<link rel="alternate" type="application/rss+xml" title="Artiesten Nieuws &raquo; Reactiesfeed" href="https://www.artiestennieuws.nl/comments/feed" />
<meta property="fb:pages" content="367639880380" />
<link rel="alternate" type="application/rss+xml" title="Artiesten Nieuws &raquo; Chris Brown brengt &#8216;Under The Influence Tour&#8217; naar Ziggo Dome Reactiesfeed" href="https://www.artiestennieuws.nl/135935/chris-brown-brengt-under-the-influence-tour-naar-ziggo-dome/feed" />

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.artiestennieuws.nl/wp-includes/css/dist/block-library/style.min.css?ver=5.9.5' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='anthemes_shortcode_styles-css'  href='https://www.artiestennieuws.nl/wp-content/plugins/anthemes-shortcodes/includes/css/anthemes-shortcodes.css?ver=5.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.artiestennieuws.nl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='ts_fab_css-css'  href='https://www.artiestennieuws.nl/wp-content/plugins/fancier-author-box/css/ts-fab.min.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-general-css'  href='https://www.artiestennieuws.nl/wp-content/plugins/complianz-gdpr/assets/css/cookieblocker.min.css?ver=6.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.artiestennieuws.nl/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.artiestennieuws.nl/wp-content/plugins/wordpress-popular-posts-reloaded/assets/css/wpp.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.artiestennieuws.nl/wp-content/themes/frog-wp/style.css?ver=5.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.artiestennieuws.nl/wp-content/themes/frog-wp-child/style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='default-css'  href='https://www.artiestennieuws.nl/wp-content/themes/frog-wp/css/colors/default.css?ver=5.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.artiestennieuws.nl/wp-content/themes/frog-wp/css/responsive.css?ver=1.1' type='text/css' media='all' />

<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='fancyboxcss-css'  href='https://www.artiestennieuws.nl/wp-content/themes/frog-wp/fancybox/jquery.fancybox-1.3.4.css?ver=5.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.artiestennieuws.nl/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.artiestennieuws.nl/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.1.4.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>


<script type='text/javascript' id='jquery-js-after'>
jQuery(document).ready(function() {
	jQuery(".c3e86210036bbccb7187fb37c63508e7").click(function() {
		jQuery.post(
			"https://www.artiestennieuws.nl/wp-admin/admin-ajax.php", {
				"action": "quick_adsense_onpost_ad_click",
				"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
				"quick_adsense_nonce": "eee50ef778",
			}, function(response) { }
		);
	});
});
</script>


<script data-service="addtoany" data-category="marketing" type="text/plain" id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Delen",
	Save: "Bewaren",
	Subscribe: "Inschrijven",
	Email: "E-mail",
	Bookmark: "Bookmark",
	ShowAll: "Alles weergeven",
	ShowLess: "Niet alles weergeven",
	FindServices: "Vind dienst(en)",
	FindAnyServiceToAddTo: "Vind direct een dienst om aan toe te voegen",
	PoweredBy: "Mede mogelijk gemaakt door",
	ShareViaEmail: "Delen per e-mail",
	SubscribeViaEmail: "Abonneren via e-mail",
	BookmarkInYourBrowser: "Bookmark in je browser",
	BookmarkInstructions: "Druk op Ctrl+D of \u2318+D om deze pagina te bookmarken",
	AddToYourFavorites: "Voeg aan je favorieten toe",
	SendFromWebOrProgram: "Stuur vanuit elk e-mailadres of e-mail programma",
	EmailProgram: "E-mail programma",
	More: "Meer&#8230;",
	ThanksForSharing: "Bedankt voor het delen!",
	ThanksForFollowing: "Dank voor het volgen!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>



<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.artiestennieuws.nl\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.artiestennieuws.nl\/wp-json\/wordpress-popular-posts","ID":135935,"token":"c2fb919342","lang":0,"debug":0}
</script>

<script data-service="youtube" data-category="marketing" type="text/plain" id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.artiestennieuws.nl\/wp-admin\/admin-ajax.php","security":"3dbc2a1819","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.artiestennieuws.nl\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.artiestennieuws.nl\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"14.1.4.1","evselector":"iframe.__youtube_prefs__[src]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","facade_mode":"","not_live_on_channel":"","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>

<link rel="https://api.w.org/" href="https://www.artiestennieuws.nl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.artiestennieuws.nl/wp-json/wp/v2/posts/135935" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.artiestennieuws.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.artiestennieuws.nl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.5" />
<link rel='shortlink' href='https://www.artiestennieuws.nl/?p=135935' />
<link rel="alternate" type="application/json+oembed" href="https://www.artiestennieuws.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.artiestennieuws.nl%2F135935%2Fchris-brown-brengt-under-the-influence-tour-naar-ziggo-dome" />
<link rel="alternate" type="text/xml+oembed" href="https://www.artiestennieuws.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.artiestennieuws.nl%2F135935%2Fchris-brown-brengt-under-the-influence-tour-naar-ziggo-dome&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.87.0" /><script type="text/plain" data-service="general" data-category="marketing" data-ad-client="ca-pub-7864225476802179" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><style>.cmplz-hidden{display:none!important;}</style>            <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
              	<!-- BEGIN Adrequest // place inside head tag -->                                                
		 
	<!-- END Adrequest -->
  <link rel="icon" href="https://www.artiestennieuws.nl/wp-content/uploads/2016/02/cropped-mini-logo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.artiestennieuws.nl/wp-content/uploads/2016/02/cropped-mini-logo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.artiestennieuws.nl/wp-content/uploads/2016/02/cropped-mini-logo-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.artiestennieuws.nl/wp-content/uploads/2016/02/cropped-mini-logo-270x270.jpg" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript> 

</head>
<body data-cmplz=1 class="post-template-default single single-post postid-135935 single-format-standard">

<!-- Begin Header -->
<header> 

    <div class="top-navigation">
            <!-- popular words -->
            <div class="popular-words">
                <div id="tags1"><strong>Populaire tags:</strong> <a href="https://www.artiestennieuws.nl/tag/amsterdam" class="tag-cloud-link tag-link-2320 tag-link-position-1" style="font-size: 22pt;" aria-label="amsterdam (996 items)">amsterdam</a>
<a href="https://www.artiestennieuws.nl/tag/concert-2" class="tag-cloud-link tag-link-2322 tag-link-position-2" style="font-size: 19pt;" aria-label="concert (752 items)">concert</a>
<a href="https://www.artiestennieuws.nl/tag/tivolivredenburg" class="tag-cloud-link tag-link-2395 tag-link-position-3" style="font-size: 18.5pt;" aria-label="TivoliVredenburg (720 items)">TivoliVredenburg</a>
<a href="https://www.artiestennieuws.nl/tag/paradiso" class="tag-cloud-link tag-link-1271 tag-link-position-4" style="font-size: 15.5pt;" aria-label="Paradiso (554 items)">Paradiso</a>
<a href="https://www.artiestennieuws.nl/tag/ziggo-dome" class="tag-cloud-link tag-link-1724 tag-link-position-5" style="font-size: 14.25pt;" aria-label="Ziggo Dome (488 items)">Ziggo Dome</a>
<a href="https://www.artiestennieuws.nl/tag/melkweg" class="tag-cloud-link tag-link-1334 tag-link-position-6" style="font-size: 12.75pt;" aria-label="Melkweg (430 items)">Melkweg</a>
<a href="https://www.artiestennieuws.nl/tag/utrecht" class="tag-cloud-link tag-link-1295 tag-link-position-7" style="font-size: 12.25pt;" aria-label="Utrecht (404 items)">Utrecht</a>
<a href="https://www.artiestennieuws.nl/tag/tickets" class="tag-cloud-link tag-link-2181 tag-link-position-8" style="font-size: 12pt;" aria-label="tickets (398 items)">tickets</a>
<a href="https://www.artiestennieuws.nl/tag/album" class="tag-cloud-link tag-link-2396 tag-link-position-9" style="font-size: 12pt;" aria-label="album (397 items)">album</a>
<a href="https://www.artiestennieuws.nl/tag/afas-live" class="tag-cloud-link tag-link-15017 tag-link-position-10" style="font-size: 10pt;" aria-label="AFAS Live (332 items)">AFAS Live</a>
<a href="https://www.artiestennieuws.nl/tag/2020" class="tag-cloud-link tag-link-35582 tag-link-position-11" style="font-size: 9pt;" aria-label="2020 (303 items)">2020</a>
<a href="https://www.artiestennieuws.nl/tag/013" class="tag-cloud-link tag-link-6752 tag-link-position-12" style="font-size: 8pt;" aria-label="013 (275 items)">013</a></div>                <div id="tags2"><strong>Populaire tags:</strong> <a href="https://www.artiestennieuws.nl/tag/amsterdam" class="tag-cloud-link tag-link-2320 tag-link-position-1" style="font-size: 22pt;" aria-label="amsterdam (996 items)">amsterdam</a>
<a href="https://www.artiestennieuws.nl/tag/concert-2" class="tag-cloud-link tag-link-2322 tag-link-position-2" style="font-size: 17.459459459459pt;" aria-label="concert (752 items)">concert</a>
<a href="https://www.artiestennieuws.nl/tag/tivolivredenburg" class="tag-cloud-link tag-link-2395 tag-link-position-3" style="font-size: 16.702702702703pt;" aria-label="TivoliVredenburg (720 items)">TivoliVredenburg</a>
<a href="https://www.artiestennieuws.nl/tag/paradiso" class="tag-cloud-link tag-link-1271 tag-link-position-4" style="font-size: 12.162162162162pt;" aria-label="Paradiso (554 items)">Paradiso</a>
<a href="https://www.artiestennieuws.nl/tag/ziggo-dome" class="tag-cloud-link tag-link-1724 tag-link-position-5" style="font-size: 10.27027027027pt;" aria-label="Ziggo Dome (488 items)">Ziggo Dome</a>
<a href="https://www.artiestennieuws.nl/tag/melkweg" class="tag-cloud-link tag-link-1334 tag-link-position-6" style="font-size: 8pt;" aria-label="Melkweg (430 items)">Melkweg</a></div>                <div id="tags3"><strong>Populaire tags:</strong> <a href="https://www.artiestennieuws.nl/tag/amsterdam" class="tag-cloud-link tag-link-2320 tag-link-position-1" style="font-size: 22pt;" aria-label="amsterdam (996 items)">amsterdam</a>
<a href="https://www.artiestennieuws.nl/tag/concert-2" class="tag-cloud-link tag-link-2322 tag-link-position-2" style="font-size: 10pt;" aria-label="concert (752 items)">concert</a>
<a href="https://www.artiestennieuws.nl/tag/tivolivredenburg" class="tag-cloud-link tag-link-2395 tag-link-position-3" style="font-size: 8pt;" aria-label="TivoliVredenburg (720 items)">TivoliVredenburg</a></div>            </div>

            <!-- Top social icons. -->
                            <ul class="top-social">
<li><a href="https://www.facebook.com/ArtiestenNieuws"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/artiestennieuws"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.pinterest.com/artiestennieuws/"><i class="fa fa-pinterest"></i></a></li>
<li><a href="https://plus.google.com/116832409916815409958/"><i class="fa fa-google-plus"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCbHL3PXvLaZIyLm7L1hPhRw"><i class="fa fa-youtube"></i></a></li>
<li><a href="https://www.linkedin.com/company/5277460?trk=vsrp_companies_res_name&trkInfo=VSRPsearchId%3A4345328041437646809008%2CVSRPtargetId%3A5277460%2CVSRPcmpt%3Aprimary"><i class="fa fa-linkedin-square"></i></a></li>
<li><a href="https://www.artiestennieuws.nl/feed"><i class="fa fa-rss-square"></i></a></li>
</ul>                </div><div class="clear"></div>

        <div class="main-header">
            <div class="sticky-on">
                <a href="https://www.artiestennieuws.nl/"><img class="logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Artiesten Nieuws" data-lazy-src="http://www.artiestennieuws.nl/wp-content/uploads/2016/01/logo-artiestennieuws.jpg" /><noscript><img class="logo" src="http://www.artiestennieuws.nl/wp-content/uploads/2016/01/logo-artiestennieuws.jpg" alt="Artiesten Nieuws" /></noscript></a>

                <!-- Navigation Menu -->
                <nav id="myjquerymenu" class="jquerycssmenu">
                    <ul><li id="menu-item-37708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37708"><a title="HOME" href="https://www.artiestennieuws.nl">HOME</a></li>
<li id="menu-item-48646" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-48646"><a title="NIEUWS" href="https://www.artiestennieuws.nl/nieuws">NIEUWS</a>
<ul class="sub-menu">
	<li id="menu-item-52533" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-52533"><a href="https://www.artiestennieuws.nl/nieuws/aankondigingen/concertaankondigingen">Concert Nieuws</a>
	<ul class="sub-menu">
		<li id="menu-item-52535" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-52535"><a href="https://www.artiestennieuws.nl/nieuws/aankondigingen/concertaankondigingen">Concerten</a></li>
	</ul>
</li>
	<li id="menu-item-52537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52537"><a href="https://www.artiestennieuws.nl/nieuws/festivals">Festival Nieuws</a></li>
	<li id="menu-item-52538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52538"><a href="https://www.artiestennieuws.nl/nieuws/cabaret-en-comedy">Cabaret nieuws</a></li>
	<li id="menu-item-52540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52540"><a href="https://www.artiestennieuws.nl/nieuws/musicals-en-theater">Musical &#038; Theater Nieuws</a></li>
	<li id="menu-item-52541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52541"><a href="https://www.artiestennieuws.nl/nieuws/shows-evenementen">Show &#038; Evenementen Nieuws</a></li>
</ul>
</li>
<li id="menu-item-52527" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-52527"><a title="Aankondigingen" href="https://www.artiestennieuws.nl/nieuws/aankondigingen">AANKONDIGINGEN</a>
<ul class="sub-menu">
	<li id="menu-item-52528" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-52528"><a href="https://www.artiestennieuws.nl/nieuws/aankondigingen/concertaankondigingen">Concertaankondigingen</a></li>
	<li id="menu-item-52532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52532"><a href="https://www.artiestennieuws.nl/nieuws/aankondigingen/album">Albumreleases</a></li>
	<li id="menu-item-52531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52531"><a href="https://www.artiestennieuws.nl/nieuws/aankondigingen/single">Singlereleases</a></li>
</ul>
</li>
<li id="menu-item-64894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64894"><a href="https://www.artiestennieuws.nl/fun-content">FUN &#038; VIRAL</a>
<ul class="sub-menu">
	<li id="menu-item-52564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52564"><a href="https://www.artiestennieuws.nl/fun-content/viral">Viral Videos</a></li>
	<li id="menu-item-64895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64895"><a href="https://www.artiestennieuws.nl/fun-content/lijstjes">Top 10 Lijstjes</a></li>
	<li id="menu-item-64901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64901"><a href="https://www.artiestennieuws.nl/fun-content/roddels">Roddels</a></li>
	<li id="menu-item-64902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64902"><a href="https://www.artiestennieuws.nl/fun-content/hit-of-shit">Hit of Shit</a></li>
	<li id="menu-item-64903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64903"><a href="https://www.artiestennieuws.nl/fun-content/wtf">WTF</a></li>
	<li id="menu-item-64904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64904"><a href="https://www.artiestennieuws.nl/reports-en-reviews">Reports en Reviews</a></li>
	<li id="menu-item-64905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64905"><a href="https://www.artiestennieuws.nl/fun-content/interviews">Interviews</a></li>
</ul>
</li>
<li id="menu-item-48713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48713"><a title="CONTACT" href="https://www.artiestennieuws.nl/contact">CONTACT</a>
<ul class="sub-menu">
	<li id="menu-item-64887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64887"><a href="https://www.artiestennieuws.nl/contact">Contact</a></li>
	<li id="menu-item-117001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117001"><a href="https://www.artiestennieuws.nl/contact/tip-de-redactie">Tip de redactie</a></li>
	<li id="menu-item-65060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-65060"><a href="https://www.artiestennieuws.nl/contact/stageplaatsen-vacatures-artiestennieuws">Stage en vacatures</a>
	<ul class="sub-menu">
		<li id="menu-item-55300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55300"><a href="https://www.artiestennieuws.nl/contact/stageplaatsen-vacatures-artiestennieuws/stage-webredacteur-bij-artiestennieuws">HBO Stage Webredactie</a></li>
		<li id="menu-item-92141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92141"><a href="https://www.artiestennieuws.nl/contact/stageplaatsen-vacatures-artiestennieuws/hbo-stage-online-marketing-communicatie-bij-muzieknieuwsplatform-artiestennieuws-nl">HBO Stage online marketing &#038; communicatie</a></li>
		<li id="menu-item-64892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64892"><a href="https://www.artiestennieuws.nl/contact/stageplaatsen-vacatures-artiestennieuws/mbo-stage-webredactie">MBO stage webredactie bij Artiestennieuws.nl</a></li>
		<li id="menu-item-65063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65063"><a href="https://www.artiestennieuws.nl/contact/stageplaatsen-vacatures-artiestennieuws/wil-je-schrijven-voor-artiestennieuws">Schrijven voor Artiestennieuws</a></li>
	</ul>
</li>
	<li id="menu-item-116999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-116999"><a href="https://www.artiestennieuws.nl/contact/adverteren-op-artiestennieuws-nl">Adverteren</a>
	<ul class="sub-menu">
		<li id="menu-item-96932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96932"><a href="https://www.artiestennieuws.nl/concert-festival-promoten-artiestennieuws">Concerten en festivals promoten</a></li>
		<li id="menu-item-96984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96984"><a href="https://www.artiestennieuws.nl/goedkoop-artiesten-en-bands-promoten">Artiesten en bands promoten</a></li>
	</ul>
</li>
</ul>
</li>
</ul>                </nav><!-- end #myjquerymenu -->

                <!-- search form get_search_form(); -->
                <form id="searchform2" class="header-search" method="get" action="https://www.artiestennieuws.nl/">
    <input placeholder="Zoeken..." type="text" name="s" id="s" />
    <input type="submit" value="Search" class="buttonicon" />
</form><div class="clear"></div>            </div>
            <div class="clear"></div>
        </div><!-- end .main-header -->
        
        <div class="bar-header">
            <div class="wrap-center">
                <!-- Navigation Menu Categories -->
                <div class="menu-categories">
                <nav id="myjquerymenu" class="jquerycssmenu">
                    <ul><li id="menu-item-108580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108580"><a href="https://www.artiestennieuws.nl/reports-en-reviews/fotoreportage">Fotoreportages</a></li>
<li id="menu-item-52716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52716"><a href="https://www.artiestennieuws.nl/reports-en-reviews">Reports &#038; Reviews</a></li>
<li id="menu-item-52709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52709"><a href="https://www.artiestennieuws.nl/fun-content/roddels">Achterklap</a></li>
<li id="menu-item-52708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52708"><a href="https://www.artiestennieuws.nl/fun-content/wtf">WTF</a></li>
<li id="menu-item-52706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52706"><a href="https://www.artiestennieuws.nl/fun-content/lijstjes">Top 10 Lijstjes</a></li>
<li id="menu-item-92137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92137"><a href="https://www.artiestennieuws.nl/contact/stageplaatsen-vacatures-artiestennieuws">Stage &#038; Vacatures</a></li>
<li id="menu-item-59315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59315"><a href="https://www.artiestennieuws.nl/fun-content/win-tickets-albums-concertkaarten">Winnen</a></li>
<li id="menu-item-116993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116993"><a href="https://www.artiestennieuws.nl/contact/adverteren-op-artiestennieuws-nl">Adverteren</a></li>
</ul>                </nav></div><!-- end .menu-categories -->
            </div>
        </div>
</header><!-- end #header -->

<!-- Begin Content -->
<div class="wrap-fullwidth">


    <div class="single-content">

                <div class="single-box">
           
        </div><div class="clear"></div>
                <ul class="single-breadcrumbs">
            <li><a href="https://www.artiestennieuws.nl/">Home</a> <i class="fa fa-angle-double-right"></i></li>
            <li><a href="https://www.artiestennieuws.nl/nieuws/aankondigingen" class="tiptipBlog" title="Bekijk alle berichten in Aankondigingen" >Aankondigingen</a>  <i class="fa fa-angle-double-right"></i></li>
            <li><a href="https://www.artiestennieuws.nl/135935/chris-brown-brengt-under-the-influence-tour-naar-ziggo-dome">Chris Brown brengt &#8216;Under The Influence Tour&#8217; naar Ziggo Dome</a></li>
        </ul>
        <div class="clear"></div>
        <!-- end .single-box -->



        <div class="entry-top">
        <h1 class="article-title entry-title">Chris Brown brengt &#8216;Under The Influence Tour&#8217; naar Ziggo Dome</h1>
        <span>Geschreven door <a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span> <i class="fa fa-check-circle"></i>
        <span>  op 7 december 2022 om 15:05</span>
    </div><div class="clear"></div>
    

        <article>
                                    <div class="post post-135935 type-post status-publish format-standard has-post-thumbnail hentry category-aankondigingen category-artiesten category-chris-brown-nieuws category-concertaankondigingen category-nieuws category-venues category-ziggo-dome-nieuws tag-chris-brown tag-chris-brown-2022 tag-chris-brown-2023 tag-chris-brown-nederland tag-chris-brown-under-the-influence-tour tag-chris-brown-ziggo-dome tag-under-the-influence-tour tag-ziggo-dome" id="post-135935">

            <div class="media-single-content">
                            
                
                
                
                                                          <img width="950" height="320" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20950%20320'%3E%3C/svg%3E" class="attachment-single-image-rectangular size-single-image-rectangular wp-post-image" alt="Chris Brown - Foto: Eva Rinaldi - Wikimedia Commons" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/01/6933802408_af40dba9d7_o-e1670508789765-950x320.jpg" /><noscript><img width="950" height="320" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/01/6933802408_af40dba9d7_o-e1670508789765-950x320.jpg" class="attachment-single-image-rectangular size-single-image-rectangular wp-post-image" alt="Chris Brown - Foto: Eva Rinaldi - Wikimedia Commons" /></noscript><div class="featured-image-description">Chris Brown - Foto: Eva Rinaldi - Wikimedia Commons</div>                                    
                        </div><!-- end .media-single-content -->

                    <div class="entry">
                        <div class="p-first-letter">
                            <p><strong>Chris Brown komt naar de Ziggo Dome! De Amerikaanse muzikant staat in het voorjaar van 2023 op het podium in de Amsterdamse concertzaal.</strong></p>
<p><span id="more-135935"></span></p>
<h2>Chris Brown naar Ziggo Dome</h2>
<p>Chris Brown keert na zes jaar terug in Nederland. De R&amp;B-zanger, die in 2016 al eens eerder op het podium van de Ziggo Dome stond, komt op maandag 6 maart 2023 terug naar de Amsterdamse concertzaal. De show is onderdeel van zijn &#8216;Under The Influence Tour&#8217;.</p>
<h3>Concertkaarten</h3>
<p>Tickets voor het concert gaan op vrijdag 9 december in de verkoop via <a href="https://www.ticketmaster.nl/" target="_blank" rel="noopener">Ticketmaster</a>. Zijn de tickets niet meer beschikbaar? Probeer het dan eens bij een secundair ticketbureau als <a href="https://www.topticketshop.nl/chris-brown" target="_blank" rel="noopener">TopTicketshop</a>. Let op: Tickets zijn hier vaak duurder dan bij het originele verkooppunt, maar je bent in ieder geval verzekerd van een plaats bij de show!</p><!--CusAds0-->
<blockquote data-service="twitter" data-category="marketing" data-placeholder-image="https://www.artiestennieuws.nl/wp-content/plugins/complianz-gdpr/assets/images/placeholders/twitter-minimal.jpg" class="cmplz-placeholder-element twitter-tweet" data-width="550" data-dnt="true">
<p lang="nl" dir="ltr">Yeah, yeah, yeah? Chris Brown keert op 6 maart 2023 terug naar de <a href="https://twitter.com/hashtag/ZiggoDome?src=hash&amp;ref_src=twsrc%5Etfw">#ZiggoDome</a>? Het optreden van de Amerikaanse r&amp;b-zanger is onderdeel van zijn Under The Influence Tour ? Wie mag dit niet missen? ? De kaartverkoop start 9 december om 10 uur? Meer info?<a href="https://t.co/UlTXs68WX5">https://t.co/UlTXs68WX5</a> <a href="https://t.co/Udz0mXn7Y6">pic.twitter.com/Udz0mXn7Y6</a></p>
<p>&mdash; Ziggo Dome (@ZiggoDome) <a href="https://twitter.com/ZiggoDome/status/1600056469595881472?ref_src=twsrc%5Etfw">December 6, 2022</a></p></blockquote>
<p></p>
<p>&nbsp;</p>
<p><em>Bron: Ziggo Dome</em></p>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><iframe loading="lazy" data-category="marketing" data-service="facebook" class="cmplz-iframe cmplz-iframe-styles cmplz-no-video " data-cmplz-target="data-lazy-src" data-src-cmplz="about:blank" src="about:blank" width="450" height="20" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FArtiestenNieuws%2F&#038;width=450&#038;layout=standard&#038;action=like&#038;show_faces=true&#038;share=true&#038;height&#038;appId=679016832173077"></iframe><noscript><iframe data-category="marketing" data-service="facebook" class="cmplz-iframe cmplz-iframe-styles cmplz-no-video " data-cmplz-target="data-lazy-src" data-src-cmplz="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FArtiestenNieuws%2F&width=450&layout=standard&action=like&show_faces=true&share=true&height&appId=679016832173077" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FArtiestenNieuws%2F&width=450&layout=standard&action=like&show_faces=true&share=true&height&appId=679016832173077" width="450" height="20" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></noscript>​<p>Foutje gezien? <a href="mailto:redactie@artiestennieuws.nl">Mail de redactie</a>.​</p><div id="ts-fab-below" class="ts-fab-wrapper"><span class="screen-reader-text">The following two tabs change content below.</span><ul class="ts-fab-list"><li class="ts-fab-bio-link"><a href="#ts-fab-bio-below">Biografie</a></li><li class="ts-fab-latest-posts-link"><a href="#ts-fab-latest-posts-below">Laatste Berichten</a></li></ul><div class="ts-fab-tabs">
	<div class="ts-fab-tab" id="ts-fab-bio-below">
		<div class="ts-fab-avatar"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/a891a5f0bdb44278b806522ff696f19e?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' data-lazy-src="https://secure.gravatar.com/avatar/a891a5f0bdb44278b806522ff696f19e?s=80&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/a891a5f0bdb44278b806522ff696f19e?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a891a5f0bdb44278b806522ff696f19e?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></noscript><div class="ts-fab-social-links"></div>
		</div>
		
		<div class="ts-fab-text">
			<div class="ts-fab-header"><h4><a href="https://www.artiestennieuws.nl" rel="nofollow">Artiesten Nieuws</a></h4></div><!-- /.ts-fab-header -->
			<div class="ts-fab-content">Volg Artiestennieuws en blijf altijd op de hoogte van de belangrijkste concertaankondigingen en de leukste muzieknieuwtjes.</div>
		</div>
	</div>
	<div class="ts-fab-tab" id="ts-fab-latest-posts-below">
		<div class="ts-fab-avatar"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/a891a5f0bdb44278b806522ff696f19e?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' data-lazy-src="https://secure.gravatar.com/avatar/a891a5f0bdb44278b806522ff696f19e?s=80&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/a891a5f0bdb44278b806522ff696f19e?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a891a5f0bdb44278b806522ff696f19e?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></noscript><div class="ts-fab-social-links"></div>
		</div>
		<div class="ts-fab-text">
			<div class="ts-fab-header">
				<h4>Laatste berichten van Artiesten Nieuws <span class="latest-see-all">(<a href="https://www.artiestennieuws.nl/author/zanna" rel="nofollow">toon alles</a>)</span></h4>
			</div>
			<ul class="ts-fab-latest">
				<li>
					<a href="https://www.artiestennieuws.nl/135963/mega-piraten-festijn-terug-in-2023">Mega Piraten Festijn terug in 2023</a><span> - 19 december, 2022</span> 
				</li>
				<li>
					<a href="https://www.artiestennieuws.nl/135955/stadspark-live-2023-kondigt-komst-lionel-richie-en-meer-aan">Stadspark Live 2023 kondigt komst Lionel Richie en meer aan</a><span> - 12 december, 2022</span> 
				</li>
				<li>
					<a href="https://www.artiestennieuws.nl/135949/ricky-gervais-in-2023-naar-afas-live-amsterdam">Ricky Gervais in 2023 naar AFAS Live Amsterdam</a><span> - 12 december, 2022</span> 
				</li>
				<li>
					<a href="https://www.artiestennieuws.nl/135943/pantera-in-juni-2023-naar-afas-live-in-amsterdam">Pantera in juni 2023 naar AFAS Live in Amsterdam</a><span> - 9 december, 2022</span> 
				</li>
				<li>
					<a href="https://www.artiestennieuws.nl/135935/chris-brown-brengt-under-the-influence-tour-naar-ziggo-dome">Chris Brown brengt &#8216;Under The Influence Tour&#8217; naar Ziggo Dome</a><span> - 7 december, 2022</span> 
				</li>
		</ul></div>
	</div>
		</div>
	</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">Deel artikel:</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.artiestennieuws.nl/135935/chris-brown-brengt-under-the-influence-tour-naar-ziggo-dome" data-a2a-title="Chris Brown brengt ‘Under The Influence Tour’ naar Ziggo Dome"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.artiestennieuws.nl%2F135935%2Fchris-brown-brengt-under-the-influence-tour-naar-ziggo-dome&amp;linkname=Chris%20Brown%20brengt%20%E2%80%98Under%20The%20Influence%20Tour%E2%80%99%20naar%20Ziggo%20Dome" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.artiestennieuws.nl%2F135935%2Fchris-brown-brengt-under-the-influence-tour-naar-ziggo-dome&amp;linkname=Chris%20Brown%20brengt%20%E2%80%98Under%20The%20Influence%20Tour%E2%80%99%20naar%20Ziggo%20Dome" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.artiestennieuws.nl%2F135935%2Fchris-brown-brengt-under-the-influence-tour-naar-ziggo-dome&amp;linkname=Chris%20Brown%20brengt%20%E2%80%98Under%20The%20Influence%20Tour%E2%80%99%20naar%20Ziggo%20Dome" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.artiestennieuws.nl%2F135935%2Fchris-brown-brengt-under-the-influence-tour-naar-ziggo-dome&amp;linkname=Chris%20Brown%20brengt%20%E2%80%98Under%20The%20Influence%20Tour%E2%80%99%20naar%20Ziggo%20Dome" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
	                        <!-- Comments -->
	                        	                        <div id="comments" class="comments">
		                        

 

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><i></i> Laat een reactie achter <small><a rel="nofollow" id="cancel-comment-reply-link" href="/135935/chris-brown-brengt-under-the-influence-tour-naar-ziggo-dome?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=chris-brown-brengt-under-the-influence-tour-naar-ziggo-dome#respond" style="display:none;">Reactie annuleren</a></small></h3><form action="https://www.artiestennieuws.nl/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Het e-mailadres wordt niet gepubliceerd.</span> <span class="required-field-message" aria-hidden="true">Vereiste velden zijn gemarkeerd met <span class="required" aria-hidden="true">*</span></span></p>
            <div class="one_full_c">
               <label for="comment">Reactie:<span>*</span></label>
               <textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>     
            </div>
            <div class="one_half_c">
             <label for="author">Naam:<span>*</span></label> 
             <input id="author" name="author" type="text" value="" size="30"  aria-required='true' />
            </div>

            <div class="one_half_last_c">
             <label for="email">E-mail:<span>*</span></label> 
             <input id="email" name="email" type="text" value="" size="30"  aria-required='true' />
            </div>
<p class="form-submit"><input name="submit" type="submit" id="sendemail" class="submit" value="Reactie Verzenden" /> <input type='hidden' name='comment_post_ID' value='135935' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2c6b23d519" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="107"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Deze site gebruikt Akismet om spam te verminderen. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Bekijk hoe je reactie-gegevens worden verwerkt</a>.</p>	                        </div>
	                        <!-- //Comments -->
	                        <div class="clear"></div>
                        </div><!-- end .p-first-letter -->
                       <script type="text/plain" data-service="general" data-category="marketing" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7864225476802179"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-7864225476802179"
     data-ad-slot="5501598991"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                                                <div class="clear"></div>
						                        <!-- tags -->
                                                    <div class="ct-size"><div class="entry-btn">Artikel Tags:</div><a href="https://www.artiestennieuws.nl/tag/chris-brown" rel="tag">Chris Brown</a> &middot; <a href="https://www.artiestennieuws.nl/tag/chris-brown-2022" rel="tag">Chris Brown 2022</a> &middot; <a href="https://www.artiestennieuws.nl/tag/chris-brown-2023" rel="tag">Chris Brown 2023</a> &middot; <a href="https://www.artiestennieuws.nl/tag/chris-brown-nederland" rel="tag">Chris Brown Nederland</a> &middot; <a href="https://www.artiestennieuws.nl/tag/chris-brown-under-the-influence-tour" rel="tag">Chris Brown Under The Influence Tour</a> &middot; <a href="https://www.artiestennieuws.nl/tag/chris-brown-ziggo-dome" rel="tag">Chris Brown Ziggo Dome</a> &middot; <a href="https://www.artiestennieuws.nl/tag/under-the-influence-tour" rel="tag">Under The Influence Tour</a> &middot; <a href="https://www.artiestennieuws.nl/tag/ziggo-dome" rel="tag">Ziggo Dome</a></div><div class="clear"></div>
                        
                        <!-- categories -->
                                                    <div class="ct-size"><div class="entry-btn">Artikel Categorieën:</div> <a href="https://www.artiestennieuws.nl/nieuws/aankondigingen" rel="category tag">Aankondigingen</a> &middot; <a href="https://www.artiestennieuws.nl/nieuws/artiesten" rel="category tag">Artiesten</a> &middot; <a href="https://www.artiestennieuws.nl/nieuws/artiesten/chris-brown-nieuws" rel="category tag">Chris Brown Nieuws</a> &middot; <a href="https://www.artiestennieuws.nl/nieuws/aankondigingen/concertaankondigingen" rel="category tag">Concertaankondigingen</a> &middot; <a href="https://www.artiestennieuws.nl/nieuws" rel="category tag">Nieuws</a> &middot; <a href="https://www.artiestennieuws.nl/nieuws/venues" rel="category tag">Venues</a> &middot; <a href="https://www.artiestennieuws.nl/nieuws/venues/ziggo-dome-nieuws" rel="category tag">Ziggo Dome Nieuws</a></div><div class="clear"></div>
                        
                        <div class="clear"></div>
                    </div><!-- end .entry -->
					<div class="clear"></div>
            </div><!-- end #post -->
                    </article><!-- end article -->



        <!-- Related Articles -->
                <div class="single-related">
          <!-- Begin related articles on slide -->
          <div class="related-articles">

            <div class="related-title">
                <h3>Gerelateerde Artikelen</h3>
                <div class="slide-nav">
                  <span id="slider-prev3"></span>
                  <span id="slider-next3"></span>
                </div><!-- end .slide-nav -->
            </div><!-- end .related-title -->

            <ul class="related-articles-slider">
                
                <li class="post-slide post-135938 post type-post status-publish format-standard has-post-thumbnail hentry category-aankondigingen category-artiesten category-concertaankondigingen category-kevin-hart-nieuws category-nieuws category-venues category-ziggo-dome-nieuws tag-kevin-hart tag-kevin-hart-2022 tag-kevin-hart-2023 tag-kevin-hart-nederland tag-kevin-hart-reality-check-tour tag-kevin-hart-ziggo-dome tag-reality-check-tour tag-ziggo-dome" id="post-135938">
                        <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/aankondigingen" class="tiptipBlog" title="Bekijk alle berichten in Aankondigingen" >Aankondigingen</a>                         </div><!-- end .article-category -->
                                            <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Kevin Hart - Foto: Memorial Student Center Texas A&amp;M University (Wikimedia Commons, CC BY 2.0)" title="" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2022/12/Kevin-Hart-Foto-Memorial-Student-Center-Texas-AM-University-Wikimedia-Commons-CC-BY-SA-2.0-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2022/12/Kevin-Hart-Foto-Memorial-Student-Center-Texas-AM-University-Wikimedia-Commons-CC-BY-SA-2.0-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Kevin Hart - Foto: Memorial Student Center Texas A&amp;M University (Wikimedia Commons, CC BY 2.0)" title="" loading="lazy" /></noscript>                    

                    <div class="title-box">
                        <span><a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span>
                                                <div class="clear"></div>
                        <h2><a href="https://www.artiestennieuws.nl/135938/kevin-hart-in-voorjaar-2023-naar-ziggo-dome-in-amsterdam">Kevin Hart in voorjaar 2023 naar Ziggo Dome in Amsterdam</a></h2>
                    </div>

                </li><!-- end .post-slide -->
              
                <li class="post-slide post-135929 post type-post status-publish format-standard has-post-thumbnail hentry category-aankondigingen category-artiesten category-concertaankondigingen category-kiss-nieuws category-nieuws category-venues category-ziggo-dome-nieuws tag-end-of-the-road-world-tour tag-kiss tag-kiss-2022 tag-kiss-2023 tag-kiss-afscheidstour tag-kiss-end-of-the-road-world-tour tag-kiss-nederland tag-kiss-ziggo-dome tag-ziggo-dome" id="post-135929">
                        <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/aankondigingen" class="tiptipBlog" title="Bekijk alle berichten in Aankondigingen" >Aankondigingen</a>                         </div><!-- end .article-category -->
                                            <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="KISS - Foto: Raph_PH (Wikimedia Commons, CC BY 2.0)" title="" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2022/12/KISS-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2022/12/KISS-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="KISS - Foto: Raph_PH (Wikimedia Commons, CC BY 2.0)" title="" loading="lazy" /></noscript>                    

                    <div class="title-box">
                        <span><a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span>
                                                <div class="clear"></div>
                        <h2><a href="https://www.artiestennieuws.nl/135929/kiss-brengt-end-of-the-road-tour-voor-derde-keer-naar-ziggo-dome">KISS brengt &#8216;End Of The Road Tour&#8217; voor derd ...</a></h2>
                    </div>

                </li><!-- end .post-slide -->
              
                <li class="post-slide post-135883 post type-post status-publish format-standard has-post-thumbnail hentry category-aankondigingen category-artiesten category-concertaankondigingen category-nieuws category-slipknot-nieuws category-venues category-ziggo-dome-nieuws tag-slipknot tag-slipknot-2022 tag-slipknot-2023 tag-slipknot-nederland tag-slipknot-the-end-so-far tag-slipknot-the-end-so-far-world-tour tag-slipknot-ziggo-dome tag-the-end-so-far-world-tour tag-ziggo-dome" id="post-135883">
                        <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/aankondigingen" class="tiptipBlog" title="Bekijk alle berichten in Aankondigingen" >Aankondigingen</a>                         </div><!-- end .article-category -->
                                            <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Slipknot - Foto: Raph_PH (Wikimedia Commons, CC BY 2.0)" title="" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2022/07/Slipknot-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2022/07/Slipknot-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Slipknot - Foto: Raph_PH (Wikimedia Commons, CC BY 2.0)" title="" loading="lazy" /></noscript>                    

                    <div class="title-box">
                        <span><a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span>
                                                <div class="clear"></div>
                        <h2><a href="https://www.artiestennieuws.nl/135883/slipknot-brengt-nieuwe-tour-in-2023-naar-ziggo-dome">Slipknot brengt nieuwe tour in 2023 naar Ziggo Dome</a></h2>
                    </div>

                </li><!-- end .post-slide -->
              
                <li class="post-slide post-135837 post type-post status-publish format-standard has-post-thumbnail hentry category-aankondigingen category-artiesten category-concertaankondigingen category-michael-buble-nieuws category-nieuws category-venues category-ziggo-dome-nieuws tag-michael-buble tag-michael-buble-2022 tag-michael-buble-2023 tag-michael-buble-nederland tag-michael-buble-nieuws tag-michael-buble-ziggo-dome tag-ziggo-dome" id="post-135837">
                        <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/aankondigingen" class="tiptipBlog" title="Bekijk alle berichten in Aankondigingen" >Aankondigingen</a>                         </div><!-- end .article-category -->
                                            <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Michael Bublé - Fotocredits Dallas Bittle - Wikimedia Commons (CC BY 2.0)" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/11/Michael-Bublé-Fotocredits-Dallas-Bittle-Wikimedia-Commons-CC-BY-2.0-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2018/11/Michael-Bublé-Fotocredits-Dallas-Bittle-Wikimedia-Commons-CC-BY-2.0-275x150@2x.jpg 550w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2018/11/Michael-Bublé-Fotocredits-Dallas-Bittle-Wikimedia-Commons-CC-BY-2.0-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2018/11/Michael-Bublé-Fotocredits-Dallas-Bittle-Wikimedia-Commons-CC-BY-2.0-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Michael Bublé - Fotocredits Dallas Bittle - Wikimedia Commons (CC BY 2.0)" title="" loading="lazy" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/11/Michael-Bublé-Fotocredits-Dallas-Bittle-Wikimedia-Commons-CC-BY-2.0-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2018/11/Michael-Bublé-Fotocredits-Dallas-Bittle-Wikimedia-Commons-CC-BY-2.0-275x150@2x.jpg 550w" sizes="(max-width: 275px) 100vw, 275px" /></noscript>                    

                    <div class="title-box">
                        <span><a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span>
                                                <div class="clear"></div>
                        <h2><a href="https://www.artiestennieuws.nl/135837/michael-buble-keert-in-2023-terug-in-ziggo-dome">Michael Bublé keert in 2023 terug in Ziggo Dome</a></h2>
                    </div>

                </li><!-- end .post-slide -->
              
                <li class="post-slide post-135797 post type-post status-publish format-standard has-post-thumbnail hentry category-aankondigingen category-artiesten category-concertaankondigingen category-nieuws category-stromae-nieuws category-venues category-ziggo-dome-nieuws tag-extra-concert tag-extra-show tag-multitude-tour tag-stromae tag-stromae-2022 tag-stromae-2023 tag-stromae-extra-concert tag-stromae-extra-show tag-stromae-multitude-tour tag-stromae-nederland tag-stromae-ziggo-dome tag-ziggo-dome" id="post-135797">
                        <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/aankondigingen" class="tiptipBlog" title="Bekijk alle berichten in Aankondigingen" >Aankondigingen</a>                         </div><!-- end .article-category -->
                                            <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Stromae - Foto: Pierre Huguet (Wikimedia Commons, CC BY-SA 4.0)" title="" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2022/01/Stromae-Foto-Pierre-Huguet-Wikimedia-Commons-CC-BY-SA-4.0-275x150.png" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2022/01/Stromae-Foto-Pierre-Huguet-Wikimedia-Commons-CC-BY-SA-4.0-275x150.png" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Stromae - Foto: Pierre Huguet (Wikimedia Commons, CC BY-SA 4.0)" title="" loading="lazy" /></noscript>                    

                    <div class="title-box">
                        <span><a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span>
                                                <div class="clear"></div>
                        <h2><a href="https://www.artiestennieuws.nl/135797/stromae-voegt-vijfde-concert-in-ziggo-dome-toe">Stromae voegt vijfde concert in Ziggo Dome toe</a></h2>
                    </div>

                </li><!-- end .post-slide -->
              
                <li class="post-slide post-135793 post type-post status-publish format-standard has-post-thumbnail hentry category-aankondigingen category-artiesten category-concertaankondigingen category-nieuws category-stromae-nieuws category-venues category-ziggo-dome-nieuws tag-extra-concert tag-extra-show tag-multitude-tour tag-stromae tag-stromae-2022 tag-stromae-2023 tag-stromae-extra-concert tag-stromae-extra-show tag-stromae-multitude-tour tag-stromae-nederland tag-stromae-ziggo-dome tag-ziggo-dome" id="post-135793">
                        <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/aankondigingen" class="tiptipBlog" title="Bekijk alle berichten in Aankondigingen" >Aankondigingen</a>                         </div><!-- end .article-category -->
                                            <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Stromae - Foto: Pierre Huguet (Wikimedia Commons, CC BY-SA 4.0)" title="" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2022/01/Stromae-Foto-Pierre-Huguet-Wikimedia-Commons-CC-BY-SA-4.0-275x150.png" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2022/01/Stromae-Foto-Pierre-Huguet-Wikimedia-Commons-CC-BY-SA-4.0-275x150.png" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Stromae - Foto: Pierre Huguet (Wikimedia Commons, CC BY-SA 4.0)" title="" loading="lazy" /></noscript>                    

                    <div class="title-box">
                        <span><a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span>
                                                <div class="clear"></div>
                        <h2><a href="https://www.artiestennieuws.nl/135793/stromae-kondigt-vierde-show-in-ziggo-dome-aan">Stromae kondigt vierde show in Ziggo Dome aan</a></h2>
                    </div>

                </li><!-- end .post-slide -->
                          </ul><!-- end .related-articles-slider -->

          </div> <div class="clear"></div> <!-- end .related-articles -->
        </div><!-- end .single.related -->



        <!-- Prev and Next articles -->
        <div class="prev-articles">
            <ul class="article_list">
                          <li>
                  <a href="https://www.artiestennieuws.nl/135938/kevin-hart-in-voorjaar-2023-naar-ziggo-dome-in-amsterdam"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Kevin Hart - Foto: Memorial Student Center Texas A&amp;M University (Wikimedia Commons, CC BY 2.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2022/12/Kevin-Hart-Foto-Memorial-Student-Center-Texas-AM-University-Wikimedia-Commons-CC-BY-SA-2.0-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2022/12/Kevin-Hart-Foto-Memorial-Student-Center-Texas-AM-University-Wikimedia-Commons-CC-BY-SA-2.0-180x180.jpg 180w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2022/12/Kevin-Hart-Foto-Memorial-Student-Center-Texas-AM-University-Wikimedia-Commons-CC-BY-SA-2.0-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2022/12/Kevin-Hart-Foto-Memorial-Student-Center-Texas-AM-University-Wikimedia-Commons-CC-BY-SA-2.0-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Kevin Hart - Foto: Memorial Student Center Texas A&amp;M University (Wikimedia Commons, CC BY 2.0)" loading="lazy" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2022/12/Kevin-Hart-Foto-Memorial-Student-Center-Texas-AM-University-Wikimedia-Commons-CC-BY-SA-2.0-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2022/12/Kevin-Hart-Foto-Memorial-Student-Center-Texas-AM-University-Wikimedia-Commons-CC-BY-SA-2.0-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>
                  <div class="an-widget-title"  style="margin-left:70px;" >
                    <h4 class="article-title"><a href="https://www.artiestennieuws.nl/135938/kevin-hart-in-voorjaar-2023-naar-ziggo-dome-in-amsterdam">Kevin Hart in voorjaar 2023 naar Ziggo Dome in Amsterdam</a></h4>
                                          <span>door <a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span> <i class="fa fa-check-circle"></i>
                  </div>
              </li>

                        </ul><!-- end .article_list -->
        </div><div class="clear"></div>
        <!-- end .prev-articles -->

        <!--div class="entry-bottom">
            <div class="clear"></div>
        </div--><!-- end .entry-bottom -->

    </div><!-- end .single-content -->


    <!-- Begin Sidebar (right) -->
    <aside class="sidebar">
<div class="widget widget_anthemes_recentposts"><h3 class="title"><i></i> Laatste Nieuws</h3><div class="clear"></div>    <ul class="article_list">
                <li>            <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/aankondigingen" class="tiptipBlog" title="Bekijk alle berichten in Aankondigingen" >Aankondigingen</a>             </div><!-- end .article-category -->    
            <a href="https://www.artiestennieuws.nl/135963/mega-piraten-festijn-terug-in-2023"> <img width="250" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20130'%3E%3C/svg%3E" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Concert, publiek, show, optreden - Bron Pixabay (Creative Commons Zero (CC0) license) Malford Milligan Mamas Gun Kelly Finnigan" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Concert-3-Bron-Pixabay-Creative-Commons-Zero-CC0-license-250x130.jpg 250w, https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Concert-3-Bron-Pixabay-Creative-Commons-Zero-CC0-license-250x130@2x.jpg 500w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Concert-3-Bron-Pixabay-Creative-Commons-Zero-CC0-license-250x130.jpg" /><noscript><img width="250" height="130" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Concert-3-Bron-Pixabay-Creative-Commons-Zero-CC0-license-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Concert, publiek, show, optreden - Bron Pixabay (Creative Commons Zero (CC0) license) Malford Milligan Mamas Gun Kelly Finnigan" loading="lazy" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Concert-3-Bron-Pixabay-Creative-Commons-Zero-CC0-license-250x130.jpg 250w, https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Concert-3-Bron-Pixabay-Creative-Commons-Zero-CC0-license-250x130@2x.jpg 500w" sizes="(max-width: 250px) 100vw, 250px" /></noscript> </a> 
               
          <div class="clear"></div>  
          <div class="an-widget-title">
            <h3 class="article-title"><a href="https://www.artiestennieuws.nl/135963/mega-piraten-festijn-terug-in-2023">Mega Piraten Festijn terug in 2023</a></h3>
                                  
            <span>Geschreven door <a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span> <i class="fa fa-check-circle"></i>
          </div>
        </li> 
        <li>
          <span style="display:none;">postid:135955post</span>
          <a href="https://www.artiestennieuws.nl/135955/stadspark-live-2023-kondigt-komst-lionel-richie-en-meer-aan"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Lionel Richie - Foto: Raph_PH (Wikimedia Commons, CC BY 2.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2022/12/Lionel-Richie-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2022/12/Lionel-Richie-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-180x180.jpg 180w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2022/12/Lionel-Richie-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2022/12/Lionel-Richie-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Lionel Richie - Foto: Raph_PH (Wikimedia Commons, CC BY 2.0)" loading="lazy" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2022/12/Lionel-Richie-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2022/12/Lionel-Richie-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>
          <div class="an-widget-title"  style="margin-left:70px;" >
            <h4 class="article-title"><a href="https://www.artiestennieuws.nl/135955/stadspark-live-2023-kondigt-komst-lionel-richie-en-meer-aan">Stadspark Live 2023 kondigt komst Lionel Richie en meer aan</a></h4>
                                
            <span>door <a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span> <i class="fa fa-check-circle"></i>
          </div>
        </li> 
        <li>
          <span style="display:none;">postid:135949post</span>
          <a href="https://www.artiestennieuws.nl/135949/ricky-gervais-in-2023-naar-afas-live-amsterdam"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Ricky Gervais (Screenshot Youtube)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/02/Ricky-Gervais-Youtube-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2017/02/Ricky-Gervais-Youtube-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2017/02/Ricky-Gervais-Youtube-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2017/02/Ricky-Gervais-Youtube-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/02/Ricky-Gervais-Youtube-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/02/Ricky-Gervais-Youtube-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Ricky Gervais (Screenshot Youtube)" loading="lazy" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/02/Ricky-Gervais-Youtube-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2017/02/Ricky-Gervais-Youtube-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2017/02/Ricky-Gervais-Youtube-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2017/02/Ricky-Gervais-Youtube-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>
          <div class="an-widget-title"  style="margin-left:70px;" >
            <h4 class="article-title"><a href="https://www.artiestennieuws.nl/135949/ricky-gervais-in-2023-naar-afas-live-amsterdam">Ricky Gervais in 2023 naar AFAS Live Amsterdam</a></h4>
                                
            <span>door <a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span> <i class="fa fa-check-circle"></i>
          </div>
        </li> 
        <li>
          <span style="display:none;">postid:135943post</span>
          <a href="https://www.artiestennieuws.nl/135943/pantera-in-juni-2023-naar-afas-live-in-amsterdam"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Phil Anselmo (Pantera) - Foto: Tilly Antoine (Wikimedia Commons, CC BY-SA 4.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2022/12/Phil-Anselmo-Pantera-Foto-Tilly-Antoine-Wikimedia-Commons-CC-BY-SA-4.0-e1670583941157-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2022/12/Phil-Anselmo-Pantera-Foto-Tilly-Antoine-Wikimedia-Commons-CC-BY-SA-4.0-e1670583941157-180x180.jpg 180w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2022/12/Phil-Anselmo-Pantera-Foto-Tilly-Antoine-Wikimedia-Commons-CC-BY-SA-4.0-e1670583941157-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2022/12/Phil-Anselmo-Pantera-Foto-Tilly-Antoine-Wikimedia-Commons-CC-BY-SA-4.0-e1670583941157-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Phil Anselmo (Pantera) - Foto: Tilly Antoine (Wikimedia Commons, CC BY-SA 4.0)" loading="lazy" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2022/12/Phil-Anselmo-Pantera-Foto-Tilly-Antoine-Wikimedia-Commons-CC-BY-SA-4.0-e1670583941157-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2022/12/Phil-Anselmo-Pantera-Foto-Tilly-Antoine-Wikimedia-Commons-CC-BY-SA-4.0-e1670583941157-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>
          <div class="an-widget-title"  style="margin-left:70px;" >
            <h4 class="article-title"><a href="https://www.artiestennieuws.nl/135943/pantera-in-juni-2023-naar-afas-live-in-amsterdam">Pantera in juni 2023 naar AFAS Live in Amsterdam</a></h4>
                                
            <span>door <a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span> <i class="fa fa-check-circle"></i>
          </div>
        </li> 
        <li>
          <span style="display:none;">postid:135935post</span>
          <a href="https://www.artiestennieuws.nl/135935/chris-brown-brengt-under-the-influence-tour-naar-ziggo-dome"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Chris Brown - Foto: Eva Rinaldi - Wikimedia Commons" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/01/6933802408_af40dba9d7_o-e1670508789765-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2017/01/6933802408_af40dba9d7_o-e1670508789765-180x180.jpg 180w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/01/6933802408_af40dba9d7_o-e1670508789765-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/01/6933802408_af40dba9d7_o-e1670508789765-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Chris Brown - Foto: Eva Rinaldi - Wikimedia Commons" loading="lazy" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/01/6933802408_af40dba9d7_o-e1670508789765-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2017/01/6933802408_af40dba9d7_o-e1670508789765-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>
          <div class="an-widget-title"  style="margin-left:70px;" >
            <h4 class="article-title"><a href="https://www.artiestennieuws.nl/135935/chris-brown-brengt-under-the-influence-tour-naar-ziggo-dome">Chris Brown brengt &#8216;Under The Influence Tour&#8217; naar Ziggo Dome</a></h4>
                                
            <span>door <a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span> <i class="fa fa-check-circle"></i>
          </div>
        </li> 
        <li>
          <span style="display:none;">postid:135938post</span>
          <a href="https://www.artiestennieuws.nl/135938/kevin-hart-in-voorjaar-2023-naar-ziggo-dome-in-amsterdam"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Kevin Hart - Foto: Memorial Student Center Texas A&amp;M University (Wikimedia Commons, CC BY 2.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2022/12/Kevin-Hart-Foto-Memorial-Student-Center-Texas-AM-University-Wikimedia-Commons-CC-BY-SA-2.0-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2022/12/Kevin-Hart-Foto-Memorial-Student-Center-Texas-AM-University-Wikimedia-Commons-CC-BY-SA-2.0-180x180.jpg 180w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2022/12/Kevin-Hart-Foto-Memorial-Student-Center-Texas-AM-University-Wikimedia-Commons-CC-BY-SA-2.0-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2022/12/Kevin-Hart-Foto-Memorial-Student-Center-Texas-AM-University-Wikimedia-Commons-CC-BY-SA-2.0-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Kevin Hart - Foto: Memorial Student Center Texas A&amp;M University (Wikimedia Commons, CC BY 2.0)" loading="lazy" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2022/12/Kevin-Hart-Foto-Memorial-Student-Center-Texas-AM-University-Wikimedia-Commons-CC-BY-SA-2.0-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2022/12/Kevin-Hart-Foto-Memorial-Student-Center-Texas-AM-University-Wikimedia-Commons-CC-BY-SA-2.0-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>
          <div class="an-widget-title"  style="margin-left:70px;" >
            <h4 class="article-title"><a href="https://www.artiestennieuws.nl/135938/kevin-hart-in-voorjaar-2023-naar-ziggo-dome-in-amsterdam">Kevin Hart in voorjaar 2023 naar Ziggo Dome in Amsterdam</a></h4>
                                
            <span>door <a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span> <i class="fa fa-check-circle"></i>
          </div>
        </li>    </ul>
  </div>		
 
<div class="widget widget_anthemes_300px">	

<div class="img-300"><script type="text/plain" data-service="general" data-category="marketing" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7864225476802179"
     crossorigin="anonymous"></script>
<!-- Vierkante advertentie 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7864225476802179"
     data-ad-slot="5721901941"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

  </div>  
<div class="widget widget_socialcountplus"><h3 class="title"><i></i> Socials</h3><div class="clear"></div><div class="social-count-plus"><ul class="flat"><li class="count-facebook"><a class="icon" href="https://www.facebook.com/367639880380" rel="nofollow noopener noreferrer" target="_blank"></a><span class="items"><span class="count" style="color: #333333 !important;">41834</span><span class="label" style="color: #333333 !important;">likes</span></span></li><li class="count-pinterest"><a class="icon" href="https://www.pinterest.com/artiestennieuws" rel="nofollow noopener noreferrer" target="_blank"></a><span class="items"><span class="count" style="color: #333333 !important;">48</span><span class="label" style="color: #333333 !important;">followers</span></span></li><li class="count-comments"><a class="icon" href="https://www.artiestennieuws.nl" rel="nofollow noopener noreferrer"></a><span class="items"><span class="count" style="color: #333333 !important;">3436</span><span class="label" style="color: #333333 !important;">comments</span></span></li><li class="count-linkedin"><a class="icon" href="https://www.linkedin.com/company/5277460" rel="nofollow noopener noreferrer" target="_blank"></a><span class="items"><span class="count" style="color: #333333 !important;">11</span><span class="label" style="color: #333333 !important;">followers</span></span></li><li class="count-posts"><a class="icon" href="https://www.artiestennieuws.nl" rel="nofollow noopener noreferrer"></a><span class="items"><span class="count" style="color: #333333 !important;">13073</span><span class="label" style="color: #333333 !important;">berichten</span></span></li><li class="count-instagram"><a class="icon" href="https://instagram.com/artiestennieuws" rel="nofollow noopener noreferrer" target="_blank"></a><span class="items"><span class="count" style="color: #333333 !important;">435</span><span class="label" style="color: #333333 !important;">followers</span></span></li><li class="count-twitter"><a class="icon" href="https://twitter.com/artiestennieuws" rel="nofollow noopener noreferrer" target="_blank"></a><span class="items"><span class="count" style="color: #333333 !important;">2003</span><span class="label" style="color: #333333 !important;">followers</span></span></li></ul></div></div>


<div class="widget widget_anthemes_postcat"><h3 class="title"><i></i> Lijstjes</h3><div class="clear"></div>
<ul class="article_list">
  


  <li>        <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/artiesten/alice-in-chains-nieuws" class="tiptipBlog" title="Bekijk alle berichten in Alice in Chains Nieuws" >Alice in Chains Nieuws</a>         </div><!-- end .article-category -->    
        <a href="https://www.artiestennieuws.nl/134275/de-top-10-van-90s-rocknummers-die-nooit-als-single-zijn-uitgebracht"> <img width="250" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20130'%3E%3C/svg%3E" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="De Top 10 van 90&#039;s rocknummers, Kris Kristofferson, Jah Wobble and The Invaders Of The Heart, gitaar - credits: Pixabay (CC by 0.0), aanstootgevende bandnamen" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/05/guitar-1180744_1280-250x130.jpg 250w, https://www.artiestennieuws.nl/wp-content/uploads/2018/05/guitar-1180744_1280-250x130@2x.jpg 500w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2018/05/guitar-1180744_1280-250x130.jpg" /><noscript><img width="250" height="130" src="https://www.artiestennieuws.nl/wp-content/uploads/2018/05/guitar-1180744_1280-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="De Top 10 van 90&#039;s rocknummers, Kris Kristofferson, Jah Wobble and The Invaders Of The Heart, gitaar - credits: Pixabay (CC by 0.0), aanstootgevende bandnamen" loading="lazy" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/05/guitar-1180744_1280-250x130.jpg 250w, https://www.artiestennieuws.nl/wp-content/uploads/2018/05/guitar-1180744_1280-250x130@2x.jpg 500w" sizes="(max-width: 250px) 100vw, 250px" /></noscript> </a> 

                        
                                                                           <div class="clear"></div>  

      <div class="an-widget-title">
        <h3 class="article-title"><a href="https://www.artiestennieuws.nl/134275/de-top-10-van-90s-rocknummers-die-nooit-als-single-zijn-uitgebracht">De Top 10 van 90&#8217;s rocknummers (die nooit als single zijn uitgebracht)</a></h3>
                              
        <span>Geschreven door <a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span> <i class="fa fa-check-circle"></i>
      </div>


  </li>

  

 

  <li>
      <a href="https://www.artiestennieuws.nl/134233/nog-vier-livestream-concerten-op-een-rijtje"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="livestream concert, Kylie Minogue - Foto: Raph_PH (Wikimedia Commons, CC BY 2.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Kylie-Minogue-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Kylie-Minogue-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Kylie-Minogue-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Kylie-Minogue-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Kylie-Minogue-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Kylie-Minogue-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="livestream concert, Kylie Minogue - Foto: Raph_PH (Wikimedia Commons, CC BY 2.0)" loading="lazy" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Kylie-Minogue-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Kylie-Minogue-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Kylie-Minogue-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Kylie-Minogue-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>

      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://www.artiestennieuws.nl/134233/nog-vier-livestream-concerten-op-een-rijtje">Nog vier livestream concerten op een rijtje</a></h4>
                              
        <span>door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i>
      </div>
  </li>

  

 

  <li>
      <a href="https://www.artiestennieuws.nl/134129/thuisvermaak-vijf-livestream-concerten-op-een-rijtje"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="livestream concerten, Metallica - Foto: Raph_PH (Wikimedia Commons, CC BY 2.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Metallica-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-e1594903566967-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Metallica-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-e1594903566967-180x180.jpg 180w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Metallica-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-e1594903566967-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Metallica-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-e1594903566967-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="livestream concerten, Metallica - Foto: Raph_PH (Wikimedia Commons, CC BY 2.0)" loading="lazy" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Metallica-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-e1594903566967-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Metallica-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-e1594903566967-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>

      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://www.artiestennieuws.nl/134129/thuisvermaak-vijf-livestream-concerten-op-een-rijtje">Thuisvermaak: Vijf livestream concerten op een rijtje</a></h4>
                              
        <span>door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i>
      </div>
  </li>

  

 

  <li>
      <a href="https://www.artiestennieuws.nl/132907/vier-de-vrijheid-op-bevrijdingsdag-met-deze-acht-nummers"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="538 Oranjedag, Vrijheid, Koningsdag, Kingsland Festival Festivalpubliek, Kingsland 2018 - Fotocredits Shali Blok (ArtiestenNieuws)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/04/Festivalpubliek-Kingsland-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-01-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2018/04/Festivalpubliek-Kingsland-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-01-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2018/04/Festivalpubliek-Kingsland-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-01-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2018/04/Festivalpubliek-Kingsland-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-01-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2018/04/Festivalpubliek-Kingsland-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-01-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2018/04/Festivalpubliek-Kingsland-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-01-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="538 Oranjedag, Vrijheid, Koningsdag, Kingsland Festival Festivalpubliek, Kingsland 2018 - Fotocredits Shali Blok (ArtiestenNieuws)" loading="lazy" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/04/Festivalpubliek-Kingsland-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-01-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2018/04/Festivalpubliek-Kingsland-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-01-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2018/04/Festivalpubliek-Kingsland-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-01-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2018/04/Festivalpubliek-Kingsland-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-01-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>

      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://www.artiestennieuws.nl/132907/vier-de-vrijheid-op-bevrijdingsdag-met-deze-acht-nummers">Vier de vrijheid op Bevrijdingsdag met deze acht nummers</a></h4>
                              
        <span>door <a href="https://www.artiestennieuws.nl/author/lisad" title="Berichten van Lisa van Dorrestein" rel="author">Lisa van Dorrestein</a></span> <i class="fa fa-check-circle"></i>
      </div>
  </li>

</ul>


</div> 





<div class="widget widget_anthemes_postcat"><h3 class="title"><i></i> Aanbevolen door de redactie</h3><div class="clear"></div>
<ul class="article_list">
  


  <li>        <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/artiesten" class="tiptipBlog" title="Bekijk alle berichten in Artiesten" >Artiesten</a>         </div><!-- end .article-category -->    
        <a href="https://www.artiestennieuws.nl/135889/fotoreportage-brainstorm-festival-2022"> <img width="250" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20130'%3E%3C/svg%3E" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="De fotoreportage van Brainstorm Festival 2022, dat plaatsvond op 4 en 5 november 2022 bij poppodium Gigant in Apeldoorn. Fotocredits: Toine Pawlak." data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2022/11/IMG_0442-Edit-250x130.jpg" /><noscript><img width="250" height="130" src="https://www.artiestennieuws.nl/wp-content/uploads/2022/11/IMG_0442-Edit-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="De fotoreportage van Brainstorm Festival 2022, dat plaatsvond op 4 en 5 november 2022 bij poppodium Gigant in Apeldoorn. Fotocredits: Toine Pawlak." loading="lazy" /></noscript> </a> 

                        
                                                                           <div class="clear"></div>  

      <div class="an-widget-title">
        <h3 class="article-title"><a href="https://www.artiestennieuws.nl/135889/fotoreportage-brainstorm-festival-2022">Fotoreportage Brainstorm Festival 2022</a></h3>
                              
        <span>Geschreven door <a href="https://www.artiestennieuws.nl/author/toinep" title="Berichten van Toine Pawlak" rel="author">Toine Pawlak</a></span> <i class="fa fa-check-circle"></i>
      </div>


  </li>

  

 

  <li>
      <a href="https://www.artiestennieuws.nl/36303/andre-rieu-concerten-op-het-vrijthof-belangrijke-informatie-en-handige-tips-2"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="André Rieu - Foto: Christopher Dart - Flickr (CC BY 2.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2016/09/14767548023_4e3ee2bac4_h-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2016/09/14767548023_4e3ee2bac4_h-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2016/09/14767548023_4e3ee2bac4_h-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2016/09/14767548023_4e3ee2bac4_h-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2016/09/14767548023_4e3ee2bac4_h-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2016/09/14767548023_4e3ee2bac4_h-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="André Rieu - Foto: Christopher Dart - Flickr (CC BY 2.0)" loading="lazy" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2016/09/14767548023_4e3ee2bac4_h-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2016/09/14767548023_4e3ee2bac4_h-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2016/09/14767548023_4e3ee2bac4_h-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2016/09/14767548023_4e3ee2bac4_h-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>

      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://www.artiestennieuws.nl/36303/andre-rieu-concerten-op-het-vrijthof-belangrijke-informatie-en-handige-tips-2">André Rieu Concerten op het Vrijthof &#8211; belangrijke informatie en handige tips!</a></h4>
                              
        <span>door <a href="https://www.artiestennieuws.nl/author/inge" title="Berichten van Inge Peeters" rel="author">Inge Peeters</a></span> <i class="fa fa-check-circle"></i>
      </div>
  </li>

  

 

  <li>
      <a href="https://www.artiestennieuws.nl/135848/the-opposites-op-oudejaarsavond-naar-paradiso-amsterdam"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Festivalseizoen 2019 - Fotocredits: ktphotography - Pixabay (CC0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/03/concert-2527495_960_720-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2019/03/concert-2527495_960_720-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2019/03/concert-2527495_960_720-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2019/03/concert-2527495_960_720-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2019/03/concert-2527495_960_720-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2019/03/concert-2527495_960_720-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Festivalseizoen 2019 - Fotocredits: ktphotography - Pixabay (CC0)" loading="lazy" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/03/concert-2527495_960_720-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2019/03/concert-2527495_960_720-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2019/03/concert-2527495_960_720-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2019/03/concert-2527495_960_720-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>

      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://www.artiestennieuws.nl/135848/the-opposites-op-oudejaarsavond-naar-paradiso-amsterdam">The Opposites op oudejaarsavond naar Paradiso Amsterdam</a></h4>
                              
        <span>door <a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span> <i class="fa fa-check-circle"></i>
      </div>
  </li>

</ul>


</div> 





<div class="widget widget_anthemes_postcat"><h3 class="title"><i></i> Interviews</h3><div class="clear"></div>
<ul class="article_list">
  


  <li>        <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/reports-en-reviews/album-reviews" class="tiptipBlog" title="Bekijk alle berichten in Albums en Singles" >Albums en Singles</a>         </div><!-- end .article-category -->    
        <a href="https://www.artiestennieuws.nl/133517/albumreview-silvester-my-way-out"> <img width="250" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20130'%3E%3C/svg%3E" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Silvester - My Way Out (albumcover, foto door Robbert Beck)" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Voorkant-e1595606512613-250x130.jpg" /><noscript><img width="250" height="130" src="https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Voorkant-e1595606512613-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Silvester - My Way Out (albumcover, foto door Robbert Beck)" loading="lazy" /></noscript> </a> 

                        
                                                                           <div class="clear"></div>  

      <div class="an-widget-title">
        <h3 class="article-title"><a href="https://www.artiestennieuws.nl/133517/albumreview-silvester-my-way-out">Albumreview en interview: Silvester &#8211; &#8216;My Way Out&#8217;</a></h3>
                              
        <span>Geschreven door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i>
      </div>


  </li>

  

 

  <li>
      <a href="https://www.artiestennieuws.nl/133132/the-wooden-faces-brengt-album-flying-the-wrong-way-analoog-en-digitaal-uit"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="The Wooden Faces - persfoto (met toestemming van band, zie mail René Rosierse)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/05/The-Wooden-Faces-persfoto-55x55.png 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/05/The-Wooden-Faces-persfoto-180x180.png 180w, https://www.artiestennieuws.nl/wp-content/uploads/2020/05/The-Wooden-Faces-persfoto-55x55@2x.png 110w, https://www.artiestennieuws.nl/wp-content/uploads/2020/05/The-Wooden-Faces-persfoto-180x180@2x.png 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2020/05/The-Wooden-Faces-persfoto-55x55.png" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2020/05/The-Wooden-Faces-persfoto-55x55.png" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="The Wooden Faces - persfoto (met toestemming van band, zie mail René Rosierse)" loading="lazy" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/05/The-Wooden-Faces-persfoto-55x55.png 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/05/The-Wooden-Faces-persfoto-180x180.png 180w, https://www.artiestennieuws.nl/wp-content/uploads/2020/05/The-Wooden-Faces-persfoto-55x55@2x.png 110w, https://www.artiestennieuws.nl/wp-content/uploads/2020/05/The-Wooden-Faces-persfoto-180x180@2x.png 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>

      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://www.artiestennieuws.nl/133132/the-wooden-faces-brengt-album-flying-the-wrong-way-analoog-en-digitaal-uit">The Wooden Faces brengt album &#8216;Flying the Wrong Way&#8217; analoog en digitaal uit</a></h4>
                              
        <span>door <a href="https://www.artiestennieuws.nl/author/rener" title="Berichten van René Rosierse" rel="author">René Rosierse</a></span> <i class="fa fa-check-circle"></i>
      </div>
  </li>

  

 

  <li>
      <a href="https://www.artiestennieuws.nl/119215/interview-victories-at-sea"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Victories at Sea - persfoto (toestemming van label, zie mail René Rosierse)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Victories-at-Sea-persfoto-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Victories-at-Sea-persfoto-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Victories-at-Sea-persfoto-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Victories-at-Sea-persfoto-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Victories-at-Sea-persfoto-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Victories-at-Sea-persfoto-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Victories at Sea - persfoto (toestemming van label, zie mail René Rosierse)" loading="lazy" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Victories-at-Sea-persfoto-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Victories-at-Sea-persfoto-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Victories-at-Sea-persfoto-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Victories-at-Sea-persfoto-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>

      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://www.artiestennieuws.nl/119215/interview-victories-at-sea">Interview: Nieuw werk van Victories at Sea</a></h4>
                              
        <span>door <a href="https://www.artiestennieuws.nl/author/rener" title="Berichten van René Rosierse" rel="author">René Rosierse</a></span> <i class="fa fa-check-circle"></i>
      </div>
  </li>

</ul>


</div> 





<div class="widget widget_anthemes_postcat"><h3 class="title"><i></i> Nieuwe Albums</h3><div class="clear"></div>
<ul class="article_list">
  


  <li>        <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/aankondigingen" class="tiptipBlog" title="Bekijk alle berichten in Aankondigingen" >Aankondigingen</a>         </div><!-- end .article-category -->    
        <a href="https://www.artiestennieuws.nl/135757/slipknot-kondigt-album-the-end-so-far-aan-en-deelt-single"> <img width="250" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20130'%3E%3C/svg%3E" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Slipknot - Foto: Raph_PH (Wikimedia Commons, CC BY 2.0)" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2022/07/Slipknot-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-250x130.jpg" /><noscript><img width="250" height="130" src="https://www.artiestennieuws.nl/wp-content/uploads/2022/07/Slipknot-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Slipknot - Foto: Raph_PH (Wikimedia Commons, CC BY 2.0)" loading="lazy" /></noscript> </a> 

                        
                                                                           <div class="clear"></div>  

      <div class="an-widget-title">
        <h3 class="article-title"><a href="https://www.artiestennieuws.nl/135757/slipknot-kondigt-album-the-end-so-far-aan-en-deelt-single">Slipknot kondigt album &#8216;THE END, SO FAR&#8217; aan en deelt single</a></h3>
                              
        <span>Geschreven door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i>
      </div>


  </li>

  

 

  <li>
      <a href="https://www.artiestennieuws.nl/135032/the-killers-releasen-nieuw-album-pressure-machine"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="The Killers - Foto Raph_PH (Flickr) (CC BY 2.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/08/The-Killers-2-Foto-Ralph_PH-Flickr-e1598367479343-55x55.png 55w, https://www.artiestennieuws.nl/wp-content/uploads/2017/08/The-Killers-2-Foto-Ralph_PH-Flickr-e1598367479343-180x180.png 180w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/08/The-Killers-2-Foto-Ralph_PH-Flickr-e1598367479343-55x55.png" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/08/The-Killers-2-Foto-Ralph_PH-Flickr-e1598367479343-55x55.png" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="The Killers - Foto Raph_PH (Flickr) (CC BY 2.0)" loading="lazy" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/08/The-Killers-2-Foto-Ralph_PH-Flickr-e1598367479343-55x55.png 55w, https://www.artiestennieuws.nl/wp-content/uploads/2017/08/The-Killers-2-Foto-Ralph_PH-Flickr-e1598367479343-180x180.png 180w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>

      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://www.artiestennieuws.nl/135032/the-killers-releasen-nieuw-album-pressure-machine">The Killers releasen nieuw album &#8216;Pressure Machine&#8217;</a></h4>
                              
        <span>door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i>
      </div>
  </li>

  

 

  <li>
      <a href="https://www.artiestennieuws.nl/134982/iron-maiden-kondigt-nieuw-album-senjutsu-aan"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Iron Maiden - Foto: Raph_PH (Wikimedia Commons, CC BY 2.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2021/04/Iron-Maiden-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-1-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2021/04/Iron-Maiden-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-1-180x180.jpg 180w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2021/04/Iron-Maiden-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-1-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2021/04/Iron-Maiden-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-1-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Iron Maiden - Foto: Raph_PH (Wikimedia Commons, CC BY 2.0)" loading="lazy" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2021/04/Iron-Maiden-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-1-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2021/04/Iron-Maiden-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-1-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>

      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://www.artiestennieuws.nl/134982/iron-maiden-kondigt-nieuw-album-senjutsu-aan">Iron Maiden kondigt nieuw album &#8216;Senjutsu&#8217; aan</a></h4>
                              
        <span>door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i>
      </div>
  </li>

</ul>


</div> 





<div class="widget widget_anthemes_postcat"><h3 class="title"><i></i> Nieuwe Concerten</h3><div class="clear"></div>
<ul class="article_list">
  


  <li>        <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/aankondigingen" class="tiptipBlog" title="Bekijk alle berichten in Aankondigingen" >Aankondigingen</a>         </div><!-- end .article-category -->    
        <a href="https://www.artiestennieuws.nl/135963/mega-piraten-festijn-terug-in-2023"> <img width="250" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20130'%3E%3C/svg%3E" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Concert, publiek, show, optreden - Bron Pixabay (Creative Commons Zero (CC0) license) Malford Milligan Mamas Gun Kelly Finnigan" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Concert-3-Bron-Pixabay-Creative-Commons-Zero-CC0-license-250x130.jpg 250w, https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Concert-3-Bron-Pixabay-Creative-Commons-Zero-CC0-license-250x130@2x.jpg 500w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Concert-3-Bron-Pixabay-Creative-Commons-Zero-CC0-license-250x130.jpg" /><noscript><img width="250" height="130" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Concert-3-Bron-Pixabay-Creative-Commons-Zero-CC0-license-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Concert, publiek, show, optreden - Bron Pixabay (Creative Commons Zero (CC0) license) Malford Milligan Mamas Gun Kelly Finnigan" loading="lazy" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Concert-3-Bron-Pixabay-Creative-Commons-Zero-CC0-license-250x130.jpg 250w, https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Concert-3-Bron-Pixabay-Creative-Commons-Zero-CC0-license-250x130@2x.jpg 500w" sizes="(max-width: 250px) 100vw, 250px" /></noscript> </a> 

                        
                                                                           <div class="clear"></div>  

      <div class="an-widget-title">
        <h3 class="article-title"><a href="https://www.artiestennieuws.nl/135963/mega-piraten-festijn-terug-in-2023">Mega Piraten Festijn terug in 2023</a></h3>
                              
        <span>Geschreven door <a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span> <i class="fa fa-check-circle"></i>
      </div>


  </li>

  

 

  <li>
      <a href="https://www.artiestennieuws.nl/135955/stadspark-live-2023-kondigt-komst-lionel-richie-en-meer-aan"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Lionel Richie - Foto: Raph_PH (Wikimedia Commons, CC BY 2.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2022/12/Lionel-Richie-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2022/12/Lionel-Richie-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-180x180.jpg 180w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2022/12/Lionel-Richie-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2022/12/Lionel-Richie-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Lionel Richie - Foto: Raph_PH (Wikimedia Commons, CC BY 2.0)" loading="lazy" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2022/12/Lionel-Richie-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2022/12/Lionel-Richie-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>

      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://www.artiestennieuws.nl/135955/stadspark-live-2023-kondigt-komst-lionel-richie-en-meer-aan">Stadspark Live 2023 kondigt komst Lionel Richie en meer aan</a></h4>
                              
        <span>door <a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span> <i class="fa fa-check-circle"></i>
      </div>
  </li>

  

 

  <li>
      <a href="https://www.artiestennieuws.nl/135943/pantera-in-juni-2023-naar-afas-live-in-amsterdam"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Phil Anselmo (Pantera) - Foto: Tilly Antoine (Wikimedia Commons, CC BY-SA 4.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2022/12/Phil-Anselmo-Pantera-Foto-Tilly-Antoine-Wikimedia-Commons-CC-BY-SA-4.0-e1670583941157-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2022/12/Phil-Anselmo-Pantera-Foto-Tilly-Antoine-Wikimedia-Commons-CC-BY-SA-4.0-e1670583941157-180x180.jpg 180w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2022/12/Phil-Anselmo-Pantera-Foto-Tilly-Antoine-Wikimedia-Commons-CC-BY-SA-4.0-e1670583941157-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2022/12/Phil-Anselmo-Pantera-Foto-Tilly-Antoine-Wikimedia-Commons-CC-BY-SA-4.0-e1670583941157-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Phil Anselmo (Pantera) - Foto: Tilly Antoine (Wikimedia Commons, CC BY-SA 4.0)" loading="lazy" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2022/12/Phil-Anselmo-Pantera-Foto-Tilly-Antoine-Wikimedia-Commons-CC-BY-SA-4.0-e1670583941157-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2022/12/Phil-Anselmo-Pantera-Foto-Tilly-Antoine-Wikimedia-Commons-CC-BY-SA-4.0-e1670583941157-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>

      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://www.artiestennieuws.nl/135943/pantera-in-juni-2023-naar-afas-live-in-amsterdam">Pantera in juni 2023 naar AFAS Live in Amsterdam</a></h4>
                              
        <span>door <a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span> <i class="fa fa-check-circle"></i>
      </div>
  </li>

</ul>


</div> 


</aside>    <!-- end #sidebar  (right) -->


    <div class="clear"></div>
</div><!-- end .wrap-fullwidth  -->

 

<!-- Begin Footer -->
<footer> 

	<div class="social-section">
	    <!-- footer social icons. -->
	    	        <ul class="footer-social">
<li><a href="https://twitter.com/artiestennieuws"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.facebook.com/ArtiestenNieuws"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://plus.google.com/116832409916815409958/"><i class="fa fa-google-plus"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCbHL3PXvLaZIyLm7L1hPhRw"><i class="fa fa-youtube"></i></a></li>
<li><a href="https://www.pinterest.com/artiestennieuws/"><i class="fa fa-pinterest"></i></a></li>
<li><a href="https://www.linkedin.com/company/5277460?trk=vsrp_companies_res_name&trkInfo=VSRPsearchId%3A4345328041437646809008%2CVSRPtargetId%3A5277460%2CVSRPcmpt%3Aprimary"><i class="fa fa-linkedin"></i></a></li>
<li><a href="https://www.artiestennieuws.nl/feed"><i class="fa fa-rss"></i></a></li>
</ul>	    	</div>

	<div class="wrap-footer">
      <!-- Begin random articles on slide -->
      <div class="featured-articles">

        <div class="featured-title">
            <h3>Willekeurige Artikelen</h3>
            <div class="slide-nav">
              <span id="slider-prev2"></span>
              <span id="slider-next2"></span>
            </div><!-- end .slide-nav -->          
        </div><!-- end .featured-title --> 
               
        <ul class="random-articles-slider">
                 

            <li class="post-slide post-135116 post type-post status-publish format-standard has-post-thumbnail hentry category-aankondigingen category-artiesten category-concertaankondigingen category-james-blake-nieuws category-nieuws category-tivolivredeburg category-venues tag-concert-2 tag-concertkaarten tag-friends-that-break-your-heart tag-james-blake tag-ronda tag-tivolivredenburg" id="post-135116">
                    <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/aankondigingen" class="tiptipBlog" title="Bekijk alle berichten in Aankondigingen" >Aankondigingen</a>                     </div><!-- end .article-category -->                
                                    <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="James Blake - Auteur: Henry Laurisch -Bron: Wikimeda Commons (CC BY-SA 3.0)" title="" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2019/01/James-Blake-e1631882640580-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2019/01/James-Blake-e1631882640580-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="James Blake - Auteur: Henry Laurisch -Bron: Wikimeda Commons (CC BY-SA 3.0)" title="" loading="lazy" /></noscript>                 


                <div class="title-box">
                    <span><a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span>
                                        
                    <div class="clear"></div>
                    <h2><a href="https://www.artiestennieuws.nl/135116/james-blake-naar-tivolivredenburg-in-2022">James Blake naar TivoliVredenburg in 2022</a></h2>
                </div>

            </li><!-- end .post-slide --> 
           

            <li class="post-slide post-107873 post type-post status-publish format-standard has-post-thumbnail hentry category-aankondigingen category-artiesten category-concertaankondigingen category-ilse-delange-nieuws category-nieuws tag-ilse-delange tag-ilse-delange-2019 tag-ilse-delange-album tag-ilse-delange-theatertour tag-theatertour" id="post-107873">
                    <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/aankondigingen" class="tiptipBlog" title="Bekijk alle berichten in Aankondigingen" >Aankondigingen</a>                     </div><!-- end .article-category -->                
                                    <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Ilse DeLange bij de 100% NL Awards - Fotograaf: Lies Buskens (Artiesten Nieuws)" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/02/IMG_6492-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2019/02/IMG_6492-275x150@2x.jpg 550w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2019/02/IMG_6492-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2019/02/IMG_6492-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Ilse DeLange bij de 100% NL Awards - Fotograaf: Lies Buskens (Artiesten Nieuws)" title="" loading="lazy" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/02/IMG_6492-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2019/02/IMG_6492-275x150@2x.jpg 550w" sizes="(max-width: 275px) 100vw, 275px" /></noscript>                 


                <div class="title-box">
                    <span><a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span>
                                        
                    <div class="clear"></div>
                    <h2><a href="https://www.artiestennieuws.nl/107873/ilse-delange-theatertour-2019">Ilse DeLange aankomend najaar langs Nederlandse theaters</a></h2>
                </div>

            </li><!-- end .post-slide --> 
           

            <li class="post-slide post-82684 post type-post status-publish format-standard has-post-thumbnail hentry category-artiesten category-nieuws category-reports-en-reviews tag-amsterdam tag-gini-cameron tag-max-meser tag-paradiso tag-the-strypes" id="post-82684">
                    <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/artiesten" class="tiptipBlog" title="Bekijk alle berichten in Artiesten" >Artiesten</a>                     </div><!-- end .article-category -->                
                                    <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Max Meser - Laura Rosierse (artiesten Nieuws)" title="" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/12/Max-Meser-Laura-Rosierse-e1513948097597-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/12/Max-Meser-Laura-Rosierse-e1513948097597-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Max Meser - Laura Rosierse (artiesten Nieuws)" title="" loading="lazy" /></noscript>                 


                <div class="title-box">
                    <span><a href="https://www.artiestennieuws.nl/author/laurar" title="Berichten van Laura Rosierse" rel="author">Laura Rosierse</a></span>
                                        
                    <div class="clear"></div>
                    <h2><a href="https://www.artiestennieuws.nl/82684/max-meser-overtuigt-in-paradiso-amsterdam">Zanger Max Meser overtuigt in Paradiso Amsterdam</a></h2>
                </div>

            </li><!-- end .post-slide --> 
           

            <li class="post-slide post-67486 post type-post status-publish format-standard has-post-thumbnail hentry category-013-nieuws category-aankondigingen category-concertaankondigingen category-kansas-nieuws category-nieuws category-uriah-heep-nieuws tag-6752 tag-013-tilburg tag-kansas tag-kansas-uriah-heep tag-kansas-013 tag-kansas-2017 tag-kansas-nederland tag-tilburg tag-uriah-heep tag-uriah-heep-013 tag-uriah-heep-2017 tag-uriah-heep-nederland" id="post-67486">
                    <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/venues/013-nieuws" class="tiptipBlog" title="Bekijk alle berichten in 013 Nieuws" >013 Nieuws</a>                     </div><!-- end .article-category -->                
                                    <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Rich Williams (Kansas) - Foto Wayne Camlin - Flickr (CC BY-SA 2.0)" title="" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/03/Rich-Williams-Kansas-Foto-Wayne-Camlin-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/03/Rich-Williams-Kansas-Foto-Wayne-Camlin-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Rich Williams (Kansas) - Foto Wayne Camlin - Flickr (CC BY-SA 2.0)" title="" loading="lazy" /></noscript>                 


                <div class="title-box">
                    <span><a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span>
                                        
                    <div class="clear"></div>
                    <h2><a href="https://www.artiestennieuws.nl/67486/kansas-uriah-heep-exclusief-013">Kansas met special guest Uriah Heep exclusief naar 013</a></h2>
                </div>

            </li><!-- end .post-slide --> 
           

            <li class="post-slide post-58331 post type-post status-publish format-standard has-post-thumbnail hentry category-aankondigingen category-amsterdam-dance-event-nieuws category-concertaankondigingen category-festivals category-nieuws tag-ade tag-ade-artiesten tag-ade-axwell-ingrosso tag-ade-digitalism tag-ade-hardwell tag-ade-kaarten tag-ade-kraak-smaak tag-ade-tickets tag-ade-tiesto tag-amderdam-dance-event tag-amderdam-dance-event-artiesten tag-amderdam-dance-event-axwell-ingrosso tag-amderdam-dance-event-digitalism tag-amderdam-dance-event-hardwell tag-amderdam-dance-event-kaarten tag-amderdam-dance-event-kraak-en-smaak tag-amderdam-dance-event-tickets tag-amderdam-dance-event-tiesto" id="post-58331">
                    <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/aankondigingen" class="tiptipBlog" title="Bekijk alle berichten in Aankondigingen" >Aankondigingen</a>                     </div><!-- end .article-category -->                
                                    <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Amsterdam Dance Event (ADE) Logo" title="" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2016/10/Amsterdam-Dance-Event-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2016/10/Amsterdam-Dance-Event-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Amsterdam Dance Event (ADE) Logo" title="" loading="lazy" /></noscript>                 


                <div class="title-box">
                    <span><a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span>
                                        
                    <div class="clear"></div>
                    <h2><a href="https://www.artiestennieuws.nl/58331/amsterdam-dance-event-moet-je-zien">Wie moet je zien tijdens het Amsterdam Dance Event?</a></h2>
                </div>

            </li><!-- end .post-slide --> 
           

            <li class="post-slide post-52611 post type-post status-publish format-standard hentry category-aankondigingen category-album category-artiesten category-marco-borsato-nieuws category-nieuws tag-5855 tag-album tag-evenwicht tag-kleine-oneindigheid tag-marco-borsato tag-mooi tag-nieuw tag-tweede-kans" id="post-52611">
                    <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/aankondigingen" class="tiptipBlog" title="Bekijk alle berichten in Aankondigingen" >Aankondigingen</a>                     </div><!-- end .article-category -->                
                 
                    <a href="https://www.artiestennieuws.nl/52611/marco-borsato-single-kleine-oneindigheid"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="article image" data-lazy-src="https://www.artiestennieuws.nl/wp-content/themes/frog-wp/images/no-img.png" /><noscript><img src="https://www.artiestennieuws.nl/wp-content/themes/frog-wp/images/no-img.png" alt="article image" /></noscript></a> 
                 


                <div class="title-box">
                    <span><a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span>
                                        
                    <div class="clear"></div>
                    <h2><a href="https://www.artiestennieuws.nl/52611/marco-borsato-single-kleine-oneindigheid">Marco Borsato brengt nieuwe single &#8216;Kleine Oneindi ...</a></h2>
                </div>

            </li><!-- end .post-slide --> 
           

            <li class="post-slide post-60197 post type-post status-publish format-standard has-post-thumbnail hentry category-aankondigingen category-musicals-en-theater category-nieuws category-soldaat-van-oranje-nieuws tag-musical tag-soldaat-van-oranje tag-soldaat-van-oranje-kaarten tag-soldaat-van-oranje-tickets" id="post-60197">
                    <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/aankondigingen" class="tiptipBlog" title="Bekijk alle berichten in Aankondigingen" >Aankondigingen</a>                     </div><!-- end .article-category -->                
                                    <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="TheaterHangaar op vliegveld_Valkenburg (Soldaat van Oranje) - Fotocredits: Pvt Pauline (Wikimedia Commons)" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2014/10/TheaterHangaar_op_vliegveld_Valkenburg-Soldaat-van-Oranje-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2014/10/TheaterHangaar_op_vliegveld_Valkenburg-Soldaat-van-Oranje-275x150@2x.jpg 550w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2014/10/TheaterHangaar_op_vliegveld_Valkenburg-Soldaat-van-Oranje-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2014/10/TheaterHangaar_op_vliegveld_Valkenburg-Soldaat-van-Oranje-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="TheaterHangaar op vliegveld_Valkenburg (Soldaat van Oranje) - Fotocredits: Pvt Pauline (Wikimedia Commons)" title="" loading="lazy" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2014/10/TheaterHangaar_op_vliegveld_Valkenburg-Soldaat-van-Oranje-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2014/10/TheaterHangaar_op_vliegveld_Valkenburg-Soldaat-van-Oranje-275x150@2x.jpg 550w" sizes="(max-width: 275px) 100vw, 275px" /></noscript>                 


                <div class="title-box">
                    <span><a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span>
                                        
                    <div class="clear"></div>
                    <h2><a href="https://www.artiestennieuws.nl/60197/soldaat-van-oranje-wordt-verlengd">Soldaat van Oranje wordt verlengd</a></h2>
                </div>

            </li><!-- end .post-slide --> 
           

            <li class="post-slide post-21772 post type-post status-publish format-standard has-post-thumbnail hentry category-deadmau5-nieuws tag-deadmau5" id="post-21772">
                    <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/artiesten/deadmau5-nieuws" class="tiptipBlog" title="Bekijk alle berichten in Deadmau5 Nieuws" >Deadmau5 Nieuws</a>                     </div><!-- end .article-category -->                
                                    <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Deadmau5 – Fotocredits Deadmau5 -Wikimedia Commons (CC By-SA 3.0)" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/03/Deadmau5_d-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2017/03/Deadmau5_d-275x150@2x.jpg 550w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/03/Deadmau5_d-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/03/Deadmau5_d-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Deadmau5 – Fotocredits Deadmau5 -Wikimedia Commons (CC By-SA 3.0)" title="" loading="lazy" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/03/Deadmau5_d-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2017/03/Deadmau5_d-275x150@2x.jpg 550w" sizes="(max-width: 275px) 100vw, 275px" /></noscript>                 


                <div class="title-box">
                    <span><a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span>
                                        
                    <div class="clear"></div>
                    <h2><a href="https://www.artiestennieuws.nl/21772/deadmau5-boos-op-model-wegens-misplaatste-batman-grap">Deadmau5 boos op model wegens misplaatste Batman-grap</a></h2>
                </div>

            </li><!-- end .post-slide --> 
           

            <li class="post-slide post-67952 post type-post status-publish format-standard has-post-thumbnail hentry category-aankondigingen category-concertaankondigingen category-nieuws category-pentagram-nieuws tag-pentagram tag-pentagram-2017 tag-pentagram-nederland tag-pentagram-patronaat" id="post-67952">
                    <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/aankondigingen" class="tiptipBlog" title="Bekijk alle berichten in Aankondigingen" >Aankondigingen</a>                     </div><!-- end .article-category -->                
                                    <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Pentagram/Mezarkabul - Foto Denis Barthel (Wikimedia)" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/04/Pentagram-Foto-Denis-Barthel-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2017/04/Pentagram-Foto-Denis-Barthel-275x150@2x.jpg 550w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/04/Pentagram-Foto-Denis-Barthel-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/04/Pentagram-Foto-Denis-Barthel-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Pentagram/Mezarkabul - Foto Denis Barthel (Wikimedia)" title="" loading="lazy" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/04/Pentagram-Foto-Denis-Barthel-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2017/04/Pentagram-Foto-Denis-Barthel-275x150@2x.jpg 550w" sizes="(max-width: 275px) 100vw, 275px" /></noscript>                 


                <div class="title-box">
                    <span><a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span>
                                        
                    <div class="clear"></div>
                    <h2><a href="https://www.artiestennieuws.nl/67952/pentagram-zomer-patronaat">Doommetalband Pentagram aankomende zomer naar Patronaat</a></h2>
                </div>

            </li><!-- end .post-slide --> 
           

            <li class="post-slide post-56945 post type-post status-publish format-standard hentry category-aankondigingen category-artiesten category-concertaankondigingen category-joe-satriani-nieuws category-nieuws tag-concert-2 tag-hedon tag-joe-satriani tag-zwolle" id="post-56945">
                    <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/aankondigingen" class="tiptipBlog" title="Bekijk alle berichten in Aankondigingen" >Aankondigingen</a>                     </div><!-- end .article-category -->                
                 
                    <a href="https://www.artiestennieuws.nl/56945/joe-satriani-concert-naar-hedon-zwolle"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="article image" data-lazy-src="https://www.artiestennieuws.nl/wp-content/themes/frog-wp/images/no-img.png" /><noscript><img src="https://www.artiestennieuws.nl/wp-content/themes/frog-wp/images/no-img.png" alt="article image" /></noscript></a> 
                 


                <div class="title-box">
                    <span><a href="https://www.artiestennieuws.nl/author/amyv" title="Berichten van Amy Vink" rel="author">Amy Vink</a></span>
                                        
                    <div class="clear"></div>
                    <h2><a href="https://www.artiestennieuws.nl/56945/joe-satriani-concert-naar-hedon-zwolle">Gitarist Joe Satriani voor concert naar Hedon Zwolle</a></h2>
                </div>

            </li><!-- end .post-slide --> 
           

            <li class="post-slide post-5112 post type-post status-publish format-standard has-post-thumbnail hentry category-artiesten category-madonna-nieuws category-nieuws tag-madonna" id="post-5112">
                    <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/artiesten" class="tiptipBlog" title="Bekijk alle berichten in Artiesten" >Artiesten</a>                     </div><!-- end .article-category -->                
                                    <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Erger jij je ook zo aan die kapotgedraaide nummers op de radio? Dit overkomt zelfs de allergrootste artiesten. Zij kunnen hun eigen hits niet meer kunnen aanhoren. Dit is een lijst met artiesten die hun eigen hits haten., Madonna - Fotocredits: Pascal Mannaerts - Wikimedia Commons (CC BY-SA 3.0)" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Madonna-Foto-Pascal-Mannaerts-Wikimedia-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Madonna-Foto-Pascal-Mannaerts-Wikimedia-275x150@2x.jpg 550w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Madonna-Foto-Pascal-Mannaerts-Wikimedia-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Madonna-Foto-Pascal-Mannaerts-Wikimedia-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Erger jij je ook zo aan die kapotgedraaide nummers op de radio? Dit overkomt zelfs de allergrootste artiesten. Zij kunnen hun eigen hits niet meer kunnen aanhoren. Dit is een lijst met artiesten die hun eigen hits haten., Madonna - Fotocredits: Pascal Mannaerts - Wikimedia Commons (CC BY-SA 3.0)" title="" loading="lazy" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Madonna-Foto-Pascal-Mannaerts-Wikimedia-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Madonna-Foto-Pascal-Mannaerts-Wikimedia-275x150@2x.jpg 550w" sizes="(max-width: 275px) 100vw, 275px" /></noscript>                 


                <div class="title-box">
                    <span><a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span>
                                        
                    <div class="clear"></div>
                    <h2><a href="https://www.artiestennieuws.nl/5112/madonna-werkt-aan-album">Madonna werkt aan nieuw album</a></h2>
                </div>

            </li><!-- end .post-slide --> 
           

            <li class="post-slide post-116556 post type-post status-publish format-standard has-post-thumbnail hentry category-aankondigingen category-angel-olsen-nieuws category-artiesten category-concertaankondigingen category-nieuws category-paradiso-amsterdam-nieuws category-venues tag-all-mirrors tag-angel-olsen tag-angel-olsen-2019 tag-angel-olsen-2020 tag-angel-olsen-all-mirrors tag-angel-olsen-nederland tag-angel-olsen-paradiso tag-paradiso" id="post-116556">
                    <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/aankondigingen" class="tiptipBlog" title="Bekijk alle berichten in Aankondigingen" >Aankondigingen</a>                     </div><!-- end .article-category -->                
                                    <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Angel Olsen - Foto: Dominick Mastrangelo - Wikimedia Commons" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2016/11/Angel-Olsen_at_Glasslands-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2016/11/Angel-Olsen_at_Glasslands-275x150@2x.jpg 550w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2016/11/Angel-Olsen_at_Glasslands-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2016/11/Angel-Olsen_at_Glasslands-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Angel Olsen - Foto: Dominick Mastrangelo - Wikimedia Commons" title="" loading="lazy" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2016/11/Angel-Olsen_at_Glasslands-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2016/11/Angel-Olsen_at_Glasslands-275x150@2x.jpg 550w" sizes="(max-width: 275px) 100vw, 275px" /></noscript>                 


                <div class="title-box">
                    <span><a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span>
                                        
                    <div class="clear"></div>
                    <h2><a href="https://www.artiestennieuws.nl/116556/angel-olsen-in-2020-naar-paradiso-amsterdam">Angel Olsen in 2020 naar Paradiso Amsterdam</a></h2>
                </div>

            </li><!-- end .post-slide --> 
           
        </ul><!-- end .random-articles-slider -->        
      </div> <div class="clear"></div> <!-- end .featured-articles -->



        <div class="one_fourth">
            


<div class="widget widget_anthemes_postcat"><h3 class="title"><i></i> festivals</h3><div class="clear"></div>
<ul class="article_list">
  


  <li>        <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/aankondigingen" class="tiptipBlog" title="Bekijk alle berichten in Aankondigingen" >Aankondigingen</a>         </div><!-- end .article-category -->    
        <a href="https://www.artiestennieuws.nl/135963/mega-piraten-festijn-terug-in-2023"> <img width="250" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20130'%3E%3C/svg%3E" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Concert, publiek, show, optreden - Bron Pixabay (Creative Commons Zero (CC0) license) Malford Milligan Mamas Gun Kelly Finnigan" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Concert-3-Bron-Pixabay-Creative-Commons-Zero-CC0-license-250x130.jpg 250w, https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Concert-3-Bron-Pixabay-Creative-Commons-Zero-CC0-license-250x130@2x.jpg 500w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Concert-3-Bron-Pixabay-Creative-Commons-Zero-CC0-license-250x130.jpg" /><noscript><img width="250" height="130" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Concert-3-Bron-Pixabay-Creative-Commons-Zero-CC0-license-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Concert, publiek, show, optreden - Bron Pixabay (Creative Commons Zero (CC0) license) Malford Milligan Mamas Gun Kelly Finnigan" loading="lazy" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Concert-3-Bron-Pixabay-Creative-Commons-Zero-CC0-license-250x130.jpg 250w, https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Concert-3-Bron-Pixabay-Creative-Commons-Zero-CC0-license-250x130@2x.jpg 500w" sizes="(max-width: 250px) 100vw, 250px" /></noscript> </a> 

                        
                                                                           <div class="clear"></div>  

      <div class="an-widget-title">
        <h3 class="article-title"><a href="https://www.artiestennieuws.nl/135963/mega-piraten-festijn-terug-in-2023">Mega Piraten Festijn terug in 2023</a></h3>
                              
        <span>Geschreven door <a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span> <i class="fa fa-check-circle"></i>
      </div>


  </li>

  

 

  <li>
      <a href="https://www.artiestennieuws.nl/135955/stadspark-live-2023-kondigt-komst-lionel-richie-en-meer-aan"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Lionel Richie - Foto: Raph_PH (Wikimedia Commons, CC BY 2.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2022/12/Lionel-Richie-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2022/12/Lionel-Richie-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-180x180.jpg 180w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2022/12/Lionel-Richie-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2022/12/Lionel-Richie-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Lionel Richie - Foto: Raph_PH (Wikimedia Commons, CC BY 2.0)" loading="lazy" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2022/12/Lionel-Richie-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2022/12/Lionel-Richie-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>

      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://www.artiestennieuws.nl/135955/stadspark-live-2023-kondigt-komst-lionel-richie-en-meer-aan">Stadspark Live 2023 kondigt komst Lionel Richie en meer aan</a></h4>
                              
        <span>door <a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span> <i class="fa fa-check-circle"></i>
      </div>
  </li>

  

 

  <li>
      <a href="https://www.artiestennieuws.nl/135889/fotoreportage-brainstorm-festival-2022"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="De fotoreportage van Brainstorm Festival 2022, dat plaatsvond op 4 en 5 november 2022 bij poppodium Gigant in Apeldoorn. Fotocredits: Toine Pawlak." data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2022/11/IMG_0442-Edit-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2022/11/IMG_0442-Edit-180x180.jpg 180w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2022/11/IMG_0442-Edit-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2022/11/IMG_0442-Edit-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="De fotoreportage van Brainstorm Festival 2022, dat plaatsvond op 4 en 5 november 2022 bij poppodium Gigant in Apeldoorn. Fotocredits: Toine Pawlak." loading="lazy" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2022/11/IMG_0442-Edit-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2022/11/IMG_0442-Edit-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>

      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://www.artiestennieuws.nl/135889/fotoreportage-brainstorm-festival-2022">Fotoreportage Brainstorm Festival 2022</a></h4>
                              
        <span>door <a href="https://www.artiestennieuws.nl/author/toinep" title="Berichten van Toine Pawlak" rel="author">Toine Pawlak</a></span> <i class="fa fa-check-circle"></i>
      </div>
  </li>

  

 

  <li>
      <a href="https://www.artiestennieuws.nl/135656/parkpop-kondigt-komt-oa-ub40-ft-ali-campbell-di-rect-en-maan-aan"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Parkpop, UB40 ft. Ali Campbell - Foto: Sven Mandel (WIkimedia Commons, CC BY-SA 4.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2022/03/UB40-ft.-Ali-Campbell-Foto-Sven-Mandel-WIkimedia-Commons-CC-BY-SA-4.0-e1647429163396-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2022/03/UB40-ft.-Ali-Campbell-Foto-Sven-Mandel-WIkimedia-Commons-CC-BY-SA-4.0-e1647429163396-180x180.jpg 180w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2022/03/UB40-ft.-Ali-Campbell-Foto-Sven-Mandel-WIkimedia-Commons-CC-BY-SA-4.0-e1647429163396-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2022/03/UB40-ft.-Ali-Campbell-Foto-Sven-Mandel-WIkimedia-Commons-CC-BY-SA-4.0-e1647429163396-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Parkpop, UB40 ft. Ali Campbell - Foto: Sven Mandel (WIkimedia Commons, CC BY-SA 4.0)" loading="lazy" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2022/03/UB40-ft.-Ali-Campbell-Foto-Sven-Mandel-WIkimedia-Commons-CC-BY-SA-4.0-e1647429163396-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2022/03/UB40-ft.-Ali-Campbell-Foto-Sven-Mandel-WIkimedia-Commons-CC-BY-SA-4.0-e1647429163396-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>

      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://www.artiestennieuws.nl/135656/parkpop-kondigt-komt-oa-ub40-ft-ali-campbell-di-rect-en-maan-aan">Parkpop kondigt komst o.a. UB40 ft. Ali Campbell, DI-RECT en Maan aan</a></h4>
                              
        <span>door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i>
      </div>
  </li>

  

 

  <li>
      <a href="https://www.artiestennieuws.nl/135590/paaspop-2022-kondigt-nieuwe-namen-aan"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Paaspop - Foto: Achim Raschka (Wikimedia Commons, CC BY-SA 3.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2021/01/Paaspop-Foto-Achim-Raschka-Wikimedia-Commons-CC-BY-SA-3.0-e1611321718646-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2021/01/Paaspop-Foto-Achim-Raschka-Wikimedia-Commons-CC-BY-SA-3.0-e1611321718646-180x180.jpg 180w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2021/01/Paaspop-Foto-Achim-Raschka-Wikimedia-Commons-CC-BY-SA-3.0-e1611321718646-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2021/01/Paaspop-Foto-Achim-Raschka-Wikimedia-Commons-CC-BY-SA-3.0-e1611321718646-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Paaspop - Foto: Achim Raschka (Wikimedia Commons, CC BY-SA 3.0)" loading="lazy" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2021/01/Paaspop-Foto-Achim-Raschka-Wikimedia-Commons-CC-BY-SA-3.0-e1611321718646-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2021/01/Paaspop-Foto-Achim-Raschka-Wikimedia-Commons-CC-BY-SA-3.0-e1611321718646-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>

      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://www.artiestennieuws.nl/135590/paaspop-2022-kondigt-nieuwe-namen-aan">Paaspop kondigt komst Franz Ferdinand, Guus Meeuwis en meer aan</a></h4>
                              
        <span>door <a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span> <i class="fa fa-check-circle"></i>
      </div>
  </li>

</ul>


</div> 


<div class="widget widget_search"><h3 class="title"><i></i> Zoeken</h3><div class="clear"></div><form id="searchform2" class="header-search" method="get" action="https://www.artiestennieuws.nl/">
    <input placeholder="Zoeken..." type="text" name="s" id="s" />
    <input type="submit" value="Search" class="buttonicon" />
</form><div class="clear"></div></div><!-- #1st footer -->
        </div>
        <div class="one_fourth">
            <div class="widget widget_calendar"><h3 class="title"><i></i> Kalender</h3><div class="clear"></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>december 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="maandag">M</th>
		<th scope="col" title="dinsdag">D</th>
		<th scope="col" title="woensdag">W</th>
		<th scope="col" title="donderdag">D</th>
		<th scope="col" title="vrijdag">V</th>
		<th scope="col" title="zaterdag">Z</th>
		<th scope="col" title="zondag">Z</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td><td>4</td>
	</tr>
	<tr>
		<td><a href="https://www.artiestennieuws.nl/date/2022/12/05" aria-label="Bericht gepubliceerd op 5 December 2022">5</a></td><td>6</td><td><a href="https://www.artiestennieuws.nl/date/2022/12/07" aria-label="Bericht gepubliceerd op 7 December 2022">7</a></td><td>8</td><td><a href="https://www.artiestennieuws.nl/date/2022/12/09" aria-label="Bericht gepubliceerd op 9 December 2022">9</a></td><td>10</td><td>11</td>
	</tr>
	<tr>
		<td><a href="https://www.artiestennieuws.nl/date/2022/12/12" aria-label="Bericht gepubliceerd op 12 December 2022">12</a></td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td><a href="https://www.artiestennieuws.nl/date/2022/12/19" aria-label="Bericht gepubliceerd op 19 December 2022">19</a></td><td id="today">20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Vorige en volgende maanden" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://www.artiestennieuws.nl/date/2022/11">&laquo; nov</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div>


<div class="widget widget_anthemes_postcat"><h3 class="title"><i></i> Cabaret &amp; Comedy</h3><div class="clear"></div>
<ul class="article_list">
  


  <li>        <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/aankondigingen" class="tiptipBlog" title="Bekijk alle berichten in Aankondigingen" >Aankondigingen</a>         </div><!-- end .article-category -->    
        <a href="https://www.artiestennieuws.nl/135949/ricky-gervais-in-2023-naar-afas-live-amsterdam"> <img width="250" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20130'%3E%3C/svg%3E" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Ricky Gervais (Screenshot Youtube)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/02/Ricky-Gervais-Youtube-250x130.jpg 250w, https://www.artiestennieuws.nl/wp-content/uploads/2017/02/Ricky-Gervais-Youtube-250x130@2x.jpg 500w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/02/Ricky-Gervais-Youtube-250x130.jpg" /><noscript><img width="250" height="130" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/02/Ricky-Gervais-Youtube-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Ricky Gervais (Screenshot Youtube)" loading="lazy" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/02/Ricky-Gervais-Youtube-250x130.jpg 250w, https://www.artiestennieuws.nl/wp-content/uploads/2017/02/Ricky-Gervais-Youtube-250x130@2x.jpg 500w" sizes="(max-width: 250px) 100vw, 250px" /></noscript> </a> 

                        
                                                                           <div class="clear"></div>  

      <div class="an-widget-title">
        <h3 class="article-title"><a href="https://www.artiestennieuws.nl/135949/ricky-gervais-in-2023-naar-afas-live-amsterdam">Ricky Gervais in 2023 naar AFAS Live Amsterdam</a></h3>
                              
        <span>Geschreven door <a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span> <i class="fa fa-check-circle"></i>
      </div>


  </li>

  

 

  <li>
      <a href="https://www.artiestennieuws.nl/135828/jimmy-carr-in-2023-naar-rotterdam-en-amsterdam"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Jimmy Carr - Foto: Albin Olsson (Wikimedia, CC BY-SA 4.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/12/Jimmy-Carr-Foto-Albin-Olsson-Wikimedia-CC-BY-SA-4.0-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2017/12/Jimmy-Carr-Foto-Albin-Olsson-Wikimedia-CC-BY-SA-4.0-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2017/12/Jimmy-Carr-Foto-Albin-Olsson-Wikimedia-CC-BY-SA-4.0-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2017/12/Jimmy-Carr-Foto-Albin-Olsson-Wikimedia-CC-BY-SA-4.0-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/12/Jimmy-Carr-Foto-Albin-Olsson-Wikimedia-CC-BY-SA-4.0-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/12/Jimmy-Carr-Foto-Albin-Olsson-Wikimedia-CC-BY-SA-4.0-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Jimmy Carr - Foto: Albin Olsson (Wikimedia, CC BY-SA 4.0)" loading="lazy" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/12/Jimmy-Carr-Foto-Albin-Olsson-Wikimedia-CC-BY-SA-4.0-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2017/12/Jimmy-Carr-Foto-Albin-Olsson-Wikimedia-CC-BY-SA-4.0-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2017/12/Jimmy-Carr-Foto-Albin-Olsson-Wikimedia-CC-BY-SA-4.0-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2017/12/Jimmy-Carr-Foto-Albin-Olsson-Wikimedia-CC-BY-SA-4.0-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>

      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://www.artiestennieuws.nl/135828/jimmy-carr-in-2023-naar-rotterdam-en-amsterdam">Jimmy Carr in 2023 naar Rotterdam en Amsterdam</a></h4>
                              
        <span>door <a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span> <i class="fa fa-check-circle"></i>
      </div>
  </li>

</ul>


</div> 


<!-- #2nd footer -->
        </div>
        <div class="one_fourth">
            


<div class="widget widget_anthemes_postcat"><h3 class="title"><i></i> wtf</h3><div class="clear"></div>
<ul class="article_list">
  


  <li>        <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/artiesten" class="tiptipBlog" title="Bekijk alle berichten in Artiesten" >Artiesten</a>         </div><!-- end .article-category -->    
        <a href="https://www.artiestennieuws.nl/135161/britney-spears-post-naaktfotos-op-instagram"> <img width="250" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20130'%3E%3C/svg%3E" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="&#039;naaktfoto&#039;s Britney Spears, Britney Spears - Fotocredits: Jen - Bron: Wikimedia Commons" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/05/800px-Britney_Spears-FFT-Toronto-e1633085151645-250x130.jpg" /><noscript><img width="250" height="130" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/05/800px-Britney_Spears-FFT-Toronto-e1633085151645-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="&#039;naaktfoto&#039;s Britney Spears, Britney Spears - Fotocredits: Jen - Bron: Wikimedia Commons" loading="lazy" /></noscript> </a> 

                        
                                                                           <div class="clear"></div>  

      <div class="an-widget-title">
        <h3 class="article-title"><a href="https://www.artiestennieuws.nl/135161/britney-spears-post-naaktfotos-op-instagram">Britney Spears post naaktfoto&#8217;s op Instagram</a></h3>
                              
        <span>Geschreven door <a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span> <i class="fa fa-check-circle"></i>
      </div>


  </li>

  

 

  <li>
      <a href="https://www.artiestennieuws.nl/131652/instagram-gaat-los-op-gers-pardoel-na-gevaarlijk-corona-advies"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Gers Pardoel - Foto: Richard Broekhuijzen (Wikimedia Commons, CC BY-SA 4.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/03/Gers-Pardoel-Foto-Richard-Broekhuijzen-Wikimedia-Commons-CC-BY-SA-4.0-e1584104257680-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/03/Gers-Pardoel-Foto-Richard-Broekhuijzen-Wikimedia-Commons-CC-BY-SA-4.0-e1584104257680-180x180.jpg 180w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2020/03/Gers-Pardoel-Foto-Richard-Broekhuijzen-Wikimedia-Commons-CC-BY-SA-4.0-e1584104257680-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2020/03/Gers-Pardoel-Foto-Richard-Broekhuijzen-Wikimedia-Commons-CC-BY-SA-4.0-e1584104257680-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Gers Pardoel - Foto: Richard Broekhuijzen (Wikimedia Commons, CC BY-SA 4.0)" loading="lazy" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/03/Gers-Pardoel-Foto-Richard-Broekhuijzen-Wikimedia-Commons-CC-BY-SA-4.0-e1584104257680-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/03/Gers-Pardoel-Foto-Richard-Broekhuijzen-Wikimedia-Commons-CC-BY-SA-4.0-e1584104257680-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>

      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://www.artiestennieuws.nl/131652/instagram-gaat-los-op-gers-pardoel-na-gevaarlijk-corona-advies">Instagram gaat los op Gers Pardoel na &#8216;gevaarlijk corona-advies&#8217;</a></h4>
                              
        <span>door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i>
      </div>
  </li>

</ul>


</div> 





<div class="widget widget_anthemes_postcat"><h3 class="title"><i></i> Nieuwe albums</h3><div class="clear"></div>
<ul class="article_list">
  


  <li>        <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/aankondigingen" class="tiptipBlog" title="Bekijk alle berichten in Aankondigingen" >Aankondigingen</a>         </div><!-- end .article-category -->    
        <a href="https://www.artiestennieuws.nl/135757/slipknot-kondigt-album-the-end-so-far-aan-en-deelt-single"> <img width="250" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20130'%3E%3C/svg%3E" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Slipknot - Foto: Raph_PH (Wikimedia Commons, CC BY 2.0)" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2022/07/Slipknot-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-250x130.jpg" /><noscript><img width="250" height="130" src="https://www.artiestennieuws.nl/wp-content/uploads/2022/07/Slipknot-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Slipknot - Foto: Raph_PH (Wikimedia Commons, CC BY 2.0)" loading="lazy" /></noscript> </a> 

                        
                                                                           <div class="clear"></div>  

      <div class="an-widget-title">
        <h3 class="article-title"><a href="https://www.artiestennieuws.nl/135757/slipknot-kondigt-album-the-end-so-far-aan-en-deelt-single">Slipknot kondigt album &#8216;THE END, SO FAR&#8217; aan en deelt single</a></h3>
                              
        <span>Geschreven door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i>
      </div>


  </li>

  

 

  <li>
      <a href="https://www.artiestennieuws.nl/135032/the-killers-releasen-nieuw-album-pressure-machine"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="The Killers - Foto Raph_PH (Flickr) (CC BY 2.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/08/The-Killers-2-Foto-Ralph_PH-Flickr-e1598367479343-55x55.png 55w, https://www.artiestennieuws.nl/wp-content/uploads/2017/08/The-Killers-2-Foto-Ralph_PH-Flickr-e1598367479343-180x180.png 180w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/08/The-Killers-2-Foto-Ralph_PH-Flickr-e1598367479343-55x55.png" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/08/The-Killers-2-Foto-Ralph_PH-Flickr-e1598367479343-55x55.png" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="The Killers - Foto Raph_PH (Flickr) (CC BY 2.0)" loading="lazy" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/08/The-Killers-2-Foto-Ralph_PH-Flickr-e1598367479343-55x55.png 55w, https://www.artiestennieuws.nl/wp-content/uploads/2017/08/The-Killers-2-Foto-Ralph_PH-Flickr-e1598367479343-180x180.png 180w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>

      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://www.artiestennieuws.nl/135032/the-killers-releasen-nieuw-album-pressure-machine">The Killers releasen nieuw album &#8216;Pressure Machine&#8217;</a></h4>
                              
        <span>door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i>
      </div>
  </li>

</ul>


</div> 


<!-- #3rd footer -->
        </div>
        <div class="one_fourth_last">
            <div class="widget widget_search"><h3 class="title"><i></i> Zoeken</h3><div class="clear"></div><form id="searchform2" class="header-search" method="get" action="https://www.artiestennieuws.nl/">
    <input placeholder="Zoeken..." type="text" name="s" id="s" />
    <input type="submit" value="Search" class="buttonicon" />
</form><div class="clear"></div></div>


<div class="widget widget_anthemes_postcat"><h3 class="title"><i></i> REPORTS &amp; REVIEWS</h3><div class="clear"></div>
<ul class="article_list">
  


  <li>        <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/artiesten" class="tiptipBlog" title="Bekijk alle berichten in Artiesten" >Artiesten</a>         </div><!-- end .article-category -->    
        <a href="https://www.artiestennieuws.nl/135889/fotoreportage-brainstorm-festival-2022"> <img width="250" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20130'%3E%3C/svg%3E" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="De fotoreportage van Brainstorm Festival 2022, dat plaatsvond op 4 en 5 november 2022 bij poppodium Gigant in Apeldoorn. Fotocredits: Toine Pawlak." data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2022/11/IMG_0442-Edit-250x130.jpg" /><noscript><img width="250" height="130" src="https://www.artiestennieuws.nl/wp-content/uploads/2022/11/IMG_0442-Edit-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="De fotoreportage van Brainstorm Festival 2022, dat plaatsvond op 4 en 5 november 2022 bij poppodium Gigant in Apeldoorn. Fotocredits: Toine Pawlak." loading="lazy" /></noscript> </a> 

                        
                                                                           <div class="clear"></div>  

      <div class="an-widget-title">
        <h3 class="article-title"><a href="https://www.artiestennieuws.nl/135889/fotoreportage-brainstorm-festival-2022">Fotoreportage Brainstorm Festival 2022</a></h3>
                              
        <span>Geschreven door <a href="https://www.artiestennieuws.nl/author/toinep" title="Berichten van Toine Pawlak" rel="author">Toine Pawlak</a></span> <i class="fa fa-check-circle"></i>
      </div>


  </li>

  

 

  <li>
      <a href="https://www.artiestennieuws.nl/135851/fotoreportage-visions-of-atlantis-en-xandria-in-de-helling-utrecht"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Visions of Atlantis en Xandria tijdens &#039;Symphonic Metal Nights&#039; in De Helling, Utrecht op 30-9-2022 - Fotocredits: Toine Pawlak" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2022/10/4Q4A1120-Edit-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2022/10/4Q4A1120-Edit-180x180.jpg 180w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2022/10/4Q4A1120-Edit-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2022/10/4Q4A1120-Edit-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Visions of Atlantis en Xandria tijdens &#039;Symphonic Metal Nights&#039; in De Helling, Utrecht op 30-9-2022 - Fotocredits: Toine Pawlak" loading="lazy" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2022/10/4Q4A1120-Edit-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2022/10/4Q4A1120-Edit-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>

      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://www.artiestennieuws.nl/135851/fotoreportage-visions-of-atlantis-en-xandria-in-de-helling-utrecht">Fotoreportage: Visions of Atlantis en Xandria in De Helling, Utrecht</a></h4>
                              
        <span>door <a href="https://www.artiestennieuws.nl/author/toinep" title="Berichten van Toine Pawlak" rel="author">Toine Pawlak</a></span> <i class="fa fa-check-circle"></i>
      </div>
  </li>

  

 

  <li>
      <a href="https://www.artiestennieuws.nl/135821/fotoreportage-epica"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Epica in Bibelot Dordrecht op 31-8-2022 - Fotocredits: Toine Pawlak" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2022/09/IMG_0042-Edit-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2022/09/IMG_0042-Edit-180x180.jpg 180w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2022/09/IMG_0042-Edit-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2022/09/IMG_0042-Edit-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Epica in Bibelot Dordrecht op 31-8-2022 - Fotocredits: Toine Pawlak" loading="lazy" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2022/09/IMG_0042-Edit-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2022/09/IMG_0042-Edit-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>

      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://www.artiestennieuws.nl/135821/fotoreportage-epica">Fotoreportage: Epica in Bibelot Dordrecht op 31 augustus 2022</a></h4>
                              
        <span>door <a href="https://www.artiestennieuws.nl/author/toinep" title="Berichten van Toine Pawlak" rel="author">Toine Pawlak</a></span> <i class="fa fa-check-circle"></i>
      </div>
  </li>

  

 

  <li>
      <a href="https://www.artiestennieuws.nl/135692/fotoreportage-dynazty-sirenia-in-de-cacaofabriek"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Dynazty &amp; Sirenia - Support Surma &amp; Holy Mother in de Cacaofabriek op 16-4-22 - Forocredits: Toine Pawlak" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2022/04/IMG_0230-Edit-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2022/04/IMG_0230-Edit-180x180.jpg 180w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2022/04/IMG_0230-Edit-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2022/04/IMG_0230-Edit-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Dynazty &amp; Sirenia - Support Surma &amp; Holy Mother in de Cacaofabriek op 16-4-22 - Forocredits: Toine Pawlak" loading="lazy" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2022/04/IMG_0230-Edit-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2022/04/IMG_0230-Edit-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>

      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://www.artiestennieuws.nl/135692/fotoreportage-dynazty-sirenia-in-de-cacaofabriek">Fotoreportage: Dynazty &#038; Sirenia in de Cacaofabriek</a></h4>
                              
        <span>door <a href="https://www.artiestennieuws.nl/author/toinep" title="Berichten van Toine Pawlak" rel="author">Toine Pawlak</a></span> <i class="fa fa-check-circle"></i>
      </div>
  </li>

</ul>


</div> 


<!-- #4th footer -->
        </div><div class="clear"></div>        
 

        <div class="copyright">
                        <a href="https://www.artiestennieuws.nl">Home</a>
 • Copyright 2019• 
<a href="https://www.artiestennieuws.nl/contact"> Contact</a>
            
        </div>
    </div>
	<p id="back-top" style="display: block;"><a href="#top"><span></span></a></p>
</footer><!-- end #footer -->

<!-- Menu & link arrows -->


<!-- Infinite scroll (default) -->


<!-- Google analytics  -->
<meta name="p:domain_verify" content="900f9652913b105d63bd74ae74a2a53d"/>

<!-- Footer Theme output -->
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:25px;top:300px;background-color:transparent"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.artiestennieuws.nl%2F135935%2Fchris-brown-brengt-under-the-influence-tour-naar-ziggo-dome%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dchris-brown-brengt-under-the-influence-tour-naar-ziggo-dome&amp;linkname=Chris%20Brown%20brengt%20%26%23039%3BUnder%20The%20Influence%20Tour%26%23039%3B%20naar%20Ziggo%20Dome" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.artiestennieuws.nl%2F135935%2Fchris-brown-brengt-under-the-influence-tour-naar-ziggo-dome%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dchris-brown-brengt-under-the-influence-tour-naar-ziggo-dome&amp;linkname=Chris%20Brown%20brengt%20%26%23039%3BUnder%20The%20Influence%20Tour%26%23039%3B%20naar%20Ziggo%20Dome" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.artiestennieuws.nl%2F135935%2Fchris-brown-brengt-under-the-influence-tour-naar-ziggo-dome%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dchris-brown-brengt-under-the-influence-tour-naar-ziggo-dome&amp;linkname=Chris%20Brown%20brengt%20%26%23039%3BUnder%20The%20Influence%20Tour%26%23039%3B%20naar%20Ziggo%20Dome" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.artiestennieuws.nl%2F135935%2Fchris-brown-brengt-under-the-influence-tour-naar-ziggo-dome%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dchris-brown-brengt-under-the-influence-tour-naar-ziggo-dome&amp;linkname=Chris%20Brown%20brengt%20%26%23039%3BUnder%20The%20Influence%20Tour%26%23039%3B%20naar%20Ziggo%20Dome" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style="bottom:0px;left:80px;background-color:transparent"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.artiestennieuws.nl%2F135935%2Fchris-brown-brengt-under-the-influence-tour-naar-ziggo-dome%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dchris-brown-brengt-under-the-influence-tour-naar-ziggo-dome&amp;linkname=Chris%20Brown%20brengt%20%26%23039%3BUnder%20The%20Influence%20Tour%26%23039%3B%20naar%20Ziggo%20Dome" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.artiestennieuws.nl%2F135935%2Fchris-brown-brengt-under-the-influence-tour-naar-ziggo-dome%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dchris-brown-brengt-under-the-influence-tour-naar-ziggo-dome&amp;linkname=Chris%20Brown%20brengt%20%26%23039%3BUnder%20The%20Influence%20Tour%26%23039%3B%20naar%20Ziggo%20Dome" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.artiestennieuws.nl%2F135935%2Fchris-brown-brengt-under-the-influence-tour-naar-ziggo-dome%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dchris-brown-brengt-under-the-influence-tour-naar-ziggo-dome&amp;linkname=Chris%20Brown%20brengt%20%26%23039%3BUnder%20The%20Influence%20Tour%26%23039%3B%20naar%20Ziggo%20Dome" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.artiestennieuws.nl%2F135935%2Fchris-brown-brengt-under-the-influence-tour-naar-ziggo-dome%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dchris-brown-brengt-under-the-influence-tour-naar-ziggo-dome&amp;linkname=Chris%20Brown%20brengt%20%26%23039%3BUnder%20The%20Influence%20Tour%26%23039%3B%20naar%20Ziggo%20Dome" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div>
<!-- Consent Management powered by Complianz | GDPR/CCPA Cookie Consent https://wordpress.org/plugins/complianz-gdpr -->
<div id="cmplz-cookiebanner-container"><div class="cmplz-cookiebanner cmplz-hidden banner-1 optin cmplz-center cmplz-categories-type-view-preferences" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optin" aria-describedby="cmplz-message-1-optin">
	<div class="cmplz-header">
		<div class="cmplz-logo"></div>
		<div class="cmplz-title" id="cmplz-header-1-optin">Manage Cookie Consent</div>
		<div class="cmplz-close" tabindex="0" role="button" aria-label="close-dialog">
			<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg>
		</div>
	</div>

	<div class="cmplz-divider cmplz-divider-header"></div>
	<div class="cmplz-body">
		<div class="cmplz-message" id="cmplz-message-1-optin">www.artiestennieuws.nl gebruikt cookies voor een goed werkende website en een optimale service. Lees hier meer over het</div>
		<!-- categories start -->
		<div class="cmplz-categories">
			<details class="cmplz-category cmplz-functional" >
				<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Functioneel</span>
							<span class='cmplz-always-active'>
								<span class="cmplz-banner-checkbox">
									<input type="checkbox"
										   id="cmplz-functional-optin"
										   data-category="cmplz_functional"
										   class="cmplz-consent-checkbox cmplz-functional"
										   size="40"
										   value="1"/>
									<label class="cmplz-label" for="cmplz-functional-optin" tabindex="0"><span class="screen-reader-text">Functioneel</span></label>
								</span>
								Altijd actief							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
				</summary>
				<div class="cmplz-description">
					<span class="cmplz-description-functional">The technical storage or access is strictly necessary for the legitimate purpose of enabling the use of a specific service explicitly requested by the subscriber or user, or for the sole purpose of carrying out the transmission of a communication over an electronic communications network.</span>
				</div>
			</details>

			<details class="cmplz-category cmplz-preferences" >
				<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Preferences</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-preferences-optin"
									   data-category="cmplz_preferences"
									   class="cmplz-consent-checkbox cmplz-preferences"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-preferences-optin" tabindex="0"><span class="screen-reader-text">Preferences</span></label>
							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
				</summary>
				<div class="cmplz-description">
					<span class="cmplz-description-preferences">The technical storage or access is necessary for the legitimate purpose of storing preferences that are not requested by the subscriber or user.</span>
				</div>
			</details>

			<details class="cmplz-category cmplz-statistics" >
				<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Statistieken</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-statistics-optin"
									   data-category="cmplz_statistics"
									   class="cmplz-consent-checkbox cmplz-statistics"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-statistics-optin" tabindex="0"><span class="screen-reader-text">Statistieken</span></label>
							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
				</summary>
				<div class="cmplz-description">
					<span class="cmplz-description-statistics">The technical storage or access that is used exclusively for statistical purposes.</span>
					<span class="cmplz-description-statistics-anonymous">The technical storage or access that is used exclusively for anonymous statistical purposes. Without a subpoena, voluntary compliance on the part of your Internet Service Provider, or additional records from a third party, information stored or retrieved for this purpose alone cannot usually be used to identify you.</span>
				</div>
			</details>
			<details class="cmplz-category cmplz-marketing" >
				<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Marketing</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-marketing-optin"
									   data-category="cmplz_marketing"
									   class="cmplz-consent-checkbox cmplz-marketing"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-marketing-optin" tabindex="0"><span class="screen-reader-text">Marketing</span></label>
							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
				</summary>
				<div class="cmplz-description">
					<span class="cmplz-description-marketing">The technical storage or access is required to create user profiles to send advertising, or to track the user on a website or across several websites for similar marketing purposes.</span>
				</div>
			</details>
		</div><!-- categories end -->
			</div>

	<div class="cmplz-links cmplz-information">
		<a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Beheer opties</a>
		<a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-cookies-overview">Beheer diensten</a>
		<a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Beheer leveranciers</a>
		<a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">Lees meer over deze doeleinden</a>
			</div>

	<div class="cmplz-divider cmplz-footer"></div>

	<div class="cmplz-buttons">
		<button class="cmplz-btn cmplz-accept">Accept cookies</button>
		<button class="cmplz-btn cmplz-deny">Deny</button>
		<button class="cmplz-btn cmplz-view-preferences">Bekijk voorkeuren</button>
		<button class="cmplz-btn cmplz-save-preferences">Sla voorkeuren op</button>
		<a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Bekijk voorkeuren</a>
			</div>

	<div class="cmplz-links cmplz-documents">
		<a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a>
			</div>

</div>
</div>
					<div id="cmplz-manage-consent" data-nosnippet="true"><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Manage consent</button>

</div><link rel='stylesheet' id='social-count-plus-css'  href='https://www.artiestennieuws.nl/wp-content/plugins/social-count-plus/assets/css/counter.css?ver=3.4.1' type='text/css' media='all' />









<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/www.artiestennieuws.nl","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>





<script type='text/javascript' id='cmplz-cookiebanner-js-extra'>
/* <![CDATA[ */
var complianz = {"prefix":"cmplz_","user_banner_id":"1","set_cookies":[],"block_ajax_content":"","banner_version":"21","version":"6.3.5","store_consent":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","dismiss_timeout":"","disable_cookiebanner":"","soft_cookiewall":"","dismiss_on_scroll":"","cookie_expiry":"365","url":"https:\/\/www.artiestennieuws.nl\/wp-json\/complianz\/v1\/","locale":"lang=nl&locale=nl_NL","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"19","cookie_path":"\/","categories":{"statistics":"statistieken","marketing":"marketing"},"tcf_active":"","placeholdertext":"Klik hier om {category} cookies te accepteren en deze inhoud te weergeven","css_file":"https:\/\/www.artiestennieuws.nl\/wp-content\/uploads\/complianz\/css\/banner-{banner_id}-{type}.css?v=21","page_links":{"eu":{"cookie-statement":{"title":"Privacyverklaring en Cookiewetgeving","url":"https:\/\/www.artiestennieuws.nl\/cookiewetgeving"},"privacy-statement":{"title":"Privacyverklaring en Cookiewetgeving","url":"https:\/\/www.artiestennieuws.nl\/cookiewetgeving"}}},"tm_categories":"","forceEnableStats":"","preview":"","clean_cookies":""};
/* ]]> */
</script>



				<script type="text/plain" data-service="google-analytics" async data-category="statistics" src="https://www.googletagmanager.com/gtag/js?id="></script>		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.11.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script type="text/plain" data-service="google-analytics" data-category="statistics"
				src="//www.googletagmanager.com/gtag/js?id=G-F8CTNC4J17"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-service="google-analytics" data-category="statistics" data-cfasync="false" data-wpfc-render="false" type="text/plain">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.artiestennieuws.nl/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script src="https://www.artiestennieuws.nl/wp-content/cache/min/1/01a6afaea5405c644ca21dc4209135e7.js" data-minify="1"></script></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->