<!DOCTYPE HTML>
<html lang="nl">
<head>
	<!-- Meta Tags -->
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	
    <!-- Title -->
         

    <!-- Mobile Device Meta -->
    <meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no, minimal-ui' /> 
    
    <!-- The HTML5 Shim for older browsers (mostly older versions of IE). -->
	<!--[if IE]> <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script> <![endif]-->

	<!-- Favicons and rss / pingback -->
    <link rel="alternate" type="application/rss+xml" title="Artiesten Nieuws RSS Feed" href="https://www.artiestennieuws.nl/feed" />
    <link rel="pingback" href="https://www.artiestennieuws.nl/xmlrpc.php" />
    <link rel="shortcut icon" type="image/png" href="https://artiestennieuws.nl/wp-content/uploads/2009/09/favicon.png"/>  

    <!-- Custom style -->
    <style type="text/css">.logo { margin-top: 1px !important; }body.home .a2a_floating_style { display: none; }header, .sticky, .jquerycssmenu ul li ul { background-color: #000000 !important; }.p-first-letter p a  { color: #000000 !important;}.jquerycssmenu ul li a  { color: #ffffff !important;}a:hover, .popular-words span, .top-social li a, .blog-ex1 .an-read-more a:hover, .review-box-nr i, .review-box-nr, .blog-ex2 .an-read-more a:hover, ul.aut-meta li.name a, div.p-first-letter p:first-child:first-letter, div.feed-info i, .article_list li .an-display-author a, .widget_anthemes_categories li, div.tagcloud span, .widget_archive li, .widget_meta li, #mcTagMap .tagindex h4, #sc_mcTagMap .tagindex h4 { color: #3e8ccc !important;}.bar-header, .popular-words strong, #searchform2 .buttonicon, .featured-articles .article-category, .blog-ex1 .article-category, .blog-ex2 .article-category, ul.masonry_list .article-category, a.author-nrposts, .related-articles .article-category, .entry-btn, .my-paginated-posts span, #newsletter-form input.newsletter-btn, ul.article_list .article-category, #contactform .sendemail, .social-section, #back-top span, .wp-pagenavi span.current, .wp-pagenavi a:hover { background-color: #3e8ccc !important;}#mcTagMap .tagindex h4, #sc_mcTagMap .tagindex h4 { border-bottom: 5px solid #3e8ccc !important;}.jquerycssmenu ul li.current-home > a, .featured-articles .title-box span a, .blog-ex1 .an-read-more a, .blog-ex1 .an-home-title span a, .blog-ex2 .an-read-more a, .blog-ex2 .an-home-title span a, ul.masonry_list .an-widget-title span a, .related-articles .title-box span a, .single-breadcrumbs li a, .entry-top span a, div.feed-info strong, ul.article_list .an-widget-title span a, .copyright a  { border-bottom: 1px solid #3e8ccc !important;}.menu-categories .jquerycssmenu ul li ul { border-top: 3px solid #3e8ccc !important;}.prev-articles { border-top: dashed 5px #3e8ccc !important;}.featured-articles .article-category i, .blog-ex1 .article-category i, .blog-ex2 .article-category i, ul.masonry_list .article-category i, .related-articles .article-category i, ul.article_list .article-category i   { border-color: #3e8ccc transparent #3e8ccc #3e8ccc !important;}.p-first-letter p a { background-color: #3e8ccc;}.featured-title, .related-title, .single-content h3.title, .my-paginated-posts p a, .sidebar .widget h3.title, .sidebar-middle .widget h3.title, #wp-calendar tbody td#today, .comments h3.comment-reply-title, #commentform #sendemail, form.wpcf7-form input.wpcf7-submit, footer .widget h3.title  { background-color: #3e8ccc !important; }.single-content h3.title i, .sidebar .widget h3.title i, .sidebar-middle .widget h3.title i, .comments h3.comment-reply-title i, footer .widget h3.title i { border-color: #3e8ccc transparent #3e8ccc #3e8ccc !important;}.thumbs-rating-container .thumbs-rating-up    { color: #6ecb0a !important; }.thumbs-rating-container .thumbs-rating-down    { color: #fe6969 !important; }html body  { background-color: #efefef!important; }</style>

    <!-- Theme output -->
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Strandfestival ZAND zet streep door editie 2021 - Artiesten Nieuws</title>
	<meta name="description" content="Strandfestival ZAND gaat opnieuw niet door. De organisatie ziet zich genoodzaakt om het festival voor het tweede jaar op rij te annuleren." />
	<link rel="canonical" href="https://www.artiestennieuws.nl/135024/strandfestival-zand-opnieuw-geannuleerd" />
	<meta property="og:locale" content="nl_NL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Strandfestival ZAND zet streep door editie 2021 - Artiesten Nieuws" />
	<meta property="og:description" content="Strandfestival ZAND gaat opnieuw niet door. De organisatie ziet zich genoodzaakt om het festival voor het tweede jaar op rij te annuleren." />
	<meta property="og:url" content="https://www.artiestennieuws.nl/135024/strandfestival-zand-opnieuw-geannuleerd" />
	<meta property="og:site_name" content="Artiesten Nieuws" />
	<meta property="article:publisher" content="https://www.facebook.com/ArtiestenNieuws" />
	<meta property="article:published_time" content="2021-08-03T08:35:18+00:00" />
	<meta property="article:modified_time" content="2021-08-03T17:48:22+00:00" />
	<meta property="og:image" content="https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Kensington-@-Central-Park-Festival-2018-Fotocredits-Shali-Blok-Redactie-ArtiestenNieuws-4-421x277.jpg" />
	<meta property="og:image:width" content="421" />
	<meta property="og:image:height" content="277" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@artiestennieuws" />
	<meta name="twitter:site" content="@artiestennieuws" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Robin de Roode" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="2 minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//c.betrad.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//ad.zanox.com' />
<link rel='dns-prefetch' href='//uk.ad4mat.net' />
<link rel='dns-prefetch' href='//cm.g.doubleclick.net' />
<link rel='dns-prefetch' href='//ums.adtechus.com' />
<link rel='dns-prefetch' href='//landingpage.firststars.de' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Artiesten Nieuws &raquo; Feed" href="https://www.artiestennieuws.nl/feed" />
<link rel="alternate" type="application/rss+xml" title="Artiesten Nieuws &raquo; Reactiesfeed" href="https://www.artiestennieuws.nl/comments/feed" />
<meta property="fb:pages" content="367639880380" />
<link rel="alternate" type="application/rss+xml" title="Artiesten Nieuws &raquo; Strandfestival ZAND zet streep door editie 2021 Reactiesfeed" href="https://www.artiestennieuws.nl/135024/strandfestival-zand-opnieuw-geannuleerd/feed" />
		
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='taqyeem-style-css'  href='https://www.artiestennieuws.nl/wp-content/plugins/anthemes-reviews/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.artiestennieuws.nl/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='anthemes_shortcode_styles-css'  href='https://www.artiestennieuws.nl/wp-content/plugins/anthemes-shortcodes/includes/css/anthemes-shortcodes.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.artiestennieuws.nl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='ts_fab_css-css'  href='https://www.artiestennieuws.nl/wp-content/plugins/fancier-author-box/css/ts-fab.min.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.artiestennieuws.nl/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.artiestennieuws.nl/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.artiestennieuws.nl/wp-content/themes/frog-wp/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.artiestennieuws.nl/wp-content/themes/frog-wp-child/style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='default-css'  href='https://www.artiestennieuws.nl/wp-content/themes/frog-wp/css/colors/default.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.artiestennieuws.nl/wp-content/themes/frog-wp/css/responsive.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='//fonts.googleapis.com/css?family=Ruda%3A400%2C700&#038;ver=5.7.2&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancyboxcss-css'  href='https://www.artiestennieuws.nl/wp-content/themes/frog-wp/fancybox/jquery.fancybox-1.3.4.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.artiestennieuws.nl/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.artiestennieuws.nl/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.3' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='cmplz-cookie-css'  href='https://www.artiestennieuws.nl/wp-content/plugins/complianz-gdpr/assets/css/cookieconsent.min.css?ver=5.2.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.artiestennieuws.nl/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>







<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.artiestennieuws.nl\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":135024,"token":"0a01c577ff","lang":0,"debug":0}
</script>

<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.artiestennieuws.nl\/wp-admin\/admin-ajax.php","security":"44526aad7f","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.artiestennieuws.nl\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.artiestennieuws.nl\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.4.3","evselector":"iframe.__youtube_prefs__[src]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>

<link rel="https://api.w.org/" href="https://www.artiestennieuws.nl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.artiestennieuws.nl/wp-json/wp/v2/posts/135024" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.artiestennieuws.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.artiestennieuws.nl/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.artiestennieuws.nl/?p=135024' />
<link rel="alternate" type="application/json+oembed" href="https://www.artiestennieuws.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.artiestennieuws.nl%2F135024%2Fstrandfestival-zand-opnieuw-geannuleerd" />
<link rel="alternate" type="text/xml+oembed" href="https://www.artiestennieuws.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.artiestennieuws.nl%2F135024%2Fstrandfestival-zand-opnieuw-geannuleerd&#038;format=xml" />

<script type="text/plain" class="cmplz-script" data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Delen",
	Save: "Bewaren",
	Subscribe: "Inschrijven",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Alles weergeven",
	ShowLess: "Niet alles weergeven",
	FindServices: "Vind dienst(en)",
	FindAnyServiceToAddTo: "Vind direct een dienst om aan toe te voegen",
	PoweredBy: "Mede mogelijk gemaakt door",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in je browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Voeg aan je favorieten toe",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<style type="text/css" media="screen"> 
.review-final-score {border-color: #000000;}
.review-box  {background-color:#000000 ;}
#review-box h2.review-box-header , .user-rate-wrap  {background-color:#ffffff ;}
.review-percentage .review-item span span,.review-final-score {background-color:#000000 ;}
.review-summary a {
		text-decoration: underline;}

#review-box h2.review-box-header{
	color :#ffffff;
}

.user-rate-wrap, #review-box strong{
	color :#ffffff;
}

</style> 
<script type="text/plain" class="cmplz-script" data-ad-client="ca-pub-7864225476802179" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
          	<!-- BEGIN Adrequest // place inside head tag -->                                                
		 
	<!-- END Adrequest -->
  <link rel="icon" href="https://www.artiestennieuws.nl/wp-content/uploads/2016/02/cropped-mini-logo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.artiestennieuws.nl/wp-content/uploads/2016/02/cropped-mini-logo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.artiestennieuws.nl/wp-content/uploads/2016/02/cropped-mini-logo-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.artiestennieuws.nl/wp-content/uploads/2016/02/cropped-mini-logo-270x270.jpg" />
<style>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</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript> 

</head>
<body data-cmplz=1 class="post-template-default single single-post postid-135024 single-format-standard responsive-menu-slide-left">

<!-- Begin Header -->
<header> 

    <div class="top-navigation">
            <!-- popular words -->
            <div class="popular-words">
                <div id="tags1"><strong>Populaire tags:</strong> <a href="https://www.artiestennieuws.nl/tag/amsterdam" class="tag-cloud-link tag-link-2320 tag-link-position-1" style="font-size: 22pt;" aria-label="amsterdam (984 items)">amsterdam</a>
<a href="https://www.artiestennieuws.nl/tag/concert-2" class="tag-cloud-link tag-link-2322 tag-link-position-2" style="font-size: 18.4363636364pt;" aria-label="concert (713 items)">concert</a>
<a href="https://www.artiestennieuws.nl/tag/tivolivredenburg" class="tag-cloud-link tag-link-2395 tag-link-position-3" style="font-size: 18.4363636364pt;" aria-label="TivoliVredenburg (703 items)">TivoliVredenburg</a>
<a href="https://www.artiestennieuws.nl/tag/paradiso" class="tag-cloud-link tag-link-1271 tag-link-position-4" style="font-size: 15.6363636364pt;" aria-label="Paradiso (547 items)">Paradiso</a>
<a href="https://www.artiestennieuws.nl/tag/ziggo-dome" class="tag-cloud-link tag-link-1724 tag-link-position-5" style="font-size: 13.6pt;" aria-label="Ziggo Dome (455 items)">Ziggo Dome</a>
<a href="https://www.artiestennieuws.nl/tag/melkweg" class="tag-cloud-link tag-link-1334 tag-link-position-6" style="font-size: 12.8363636364pt;" aria-label="Melkweg (429 items)">Melkweg</a>
<a href="https://www.artiestennieuws.nl/tag/album" class="tag-cloud-link tag-link-2396 tag-link-position-7" style="font-size: 12.0727272727pt;" aria-label="album (397 items)">album</a>
<a href="https://www.artiestennieuws.nl/tag/utrecht" class="tag-cloud-link tag-link-1295 tag-link-position-8" style="font-size: 12.0727272727pt;" aria-label="Utrecht (395 items)">Utrecht</a>
<a href="https://www.artiestennieuws.nl/tag/tickets" class="tag-cloud-link tag-link-2181 tag-link-position-9" style="font-size: 10.8pt;" aria-label="tickets (351 items)">tickets</a>
<a href="https://www.artiestennieuws.nl/tag/afas-live" class="tag-cloud-link tag-link-15017 tag-link-position-10" style="font-size: 9.78181818182pt;" aria-label="AFAS Live (319 items)">AFAS Live</a>
<a href="https://www.artiestennieuws.nl/tag/2020" class="tag-cloud-link tag-link-35582 tag-link-position-11" style="font-size: 9.01818181818pt;" aria-label="2020 (303 items)">2020</a>
<a href="https://www.artiestennieuws.nl/tag/tour" class="tag-cloud-link tag-link-1830 tag-link-position-12" style="font-size: 8pt;" aria-label="Tour (273 items)">Tour</a></div>                <div id="tags2"><strong>Populaire tags:</strong> <a href="https://www.artiestennieuws.nl/tag/amsterdam" class="tag-cloud-link tag-link-2320 tag-link-position-1" style="font-size: 22pt;" aria-label="amsterdam (984 items)">amsterdam</a>
<a href="https://www.artiestennieuws.nl/tag/concert-2" class="tag-cloud-link tag-link-2322 tag-link-position-2" style="font-size: 16.5555555556pt;" aria-label="concert (713 items)">concert</a>
<a href="https://www.artiestennieuws.nl/tag/tivolivredenburg" class="tag-cloud-link tag-link-2395 tag-link-position-3" style="font-size: 16.5555555556pt;" aria-label="TivoliVredenburg (703 items)">TivoliVredenburg</a>
<a href="https://www.artiestennieuws.nl/tag/paradiso" class="tag-cloud-link tag-link-1271 tag-link-position-4" style="font-size: 12.2777777778pt;" aria-label="Paradiso (547 items)">Paradiso</a>
<a href="https://www.artiestennieuws.nl/tag/ziggo-dome" class="tag-cloud-link tag-link-1724 tag-link-position-5" style="font-size: 9.16666666667pt;" aria-label="Ziggo Dome (455 items)">Ziggo Dome</a>
<a href="https://www.artiestennieuws.nl/tag/melkweg" class="tag-cloud-link tag-link-1334 tag-link-position-6" style="font-size: 8pt;" aria-label="Melkweg (429 items)">Melkweg</a></div>                <div id="tags3"><strong>Populaire tags:</strong> <a href="https://www.artiestennieuws.nl/tag/amsterdam" class="tag-cloud-link tag-link-2320 tag-link-position-1" style="font-size: 22pt;" aria-label="amsterdam (984 items)">amsterdam</a>
<a href="https://www.artiestennieuws.nl/tag/concert-2" class="tag-cloud-link tag-link-2322 tag-link-position-2" style="font-size: 8pt;" aria-label="concert (713 items)">concert</a>
<a href="https://www.artiestennieuws.nl/tag/tivolivredenburg" class="tag-cloud-link tag-link-2395 tag-link-position-3" style="font-size: 8pt;" aria-label="TivoliVredenburg (703 items)">TivoliVredenburg</a></div>            </div>

            <!-- Top social icons. -->
                            <ul class="top-social">
<li><a href="https://www.facebook.com/ArtiestenNieuws"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/artiestennieuws"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.pinterest.com/artiestennieuws/"><i class="fa fa-pinterest"></i></a></li>
<li><a href="https://plus.google.com/116832409916815409958/"><i class="fa fa-google-plus"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCbHL3PXvLaZIyLm7L1hPhRw"><i class="fa fa-youtube"></i></a></li>
<li><a href="https://www.linkedin.com/company/5277460?trk=vsrp_companies_res_name&trkInfo=VSRPsearchId%3A4345328041437646809008%2CVSRPtargetId%3A5277460%2CVSRPcmpt%3Aprimary"><i class="fa fa-linkedin-square"></i></a></li>
<li><a href="http://artiestennieuws.nl/feed"><i class="fa fa-rss-square"></i></a></li>
</ul>                </div><div class="clear"></div>

        <div class="main-header">
            <div class="sticky-on">
                <a href="https://www.artiestennieuws.nl/"><img class="logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Artiesten Nieuws" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2016/01/logo-artiestennieuws.jpg" /><noscript><img class="logo" src="http://www.artiestennieuws.nl/wp-content/uploads/2016/01/logo-artiestennieuws.jpg" alt="Artiesten Nieuws" /></noscript></a>

                <!-- Navigation Menu -->
                <nav id="myjquerymenu" class="jquerycssmenu">
                    <ul><li id="menu-item-37708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37708"><a title="HOME" href="https://www.artiestennieuws.nl">HOME</a></li>
<li id="menu-item-48646" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-48646"><a title="NIEUWS" href="https://www.artiestennieuws.nl/nieuws">NIEUWS</a>
<ul class="sub-menu">
	<li id="menu-item-52533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52533"><a href="https://www.artiestennieuws.nl/nieuws/aankondigingen/concertaankondigingen">Concert Nieuws</a>
	<ul class="sub-menu">
		<li id="menu-item-52535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52535"><a href="https://www.artiestennieuws.nl/nieuws/aankondigingen/concertaankondigingen">Concerten</a></li>
	</ul>
</li>
	<li id="menu-item-52537" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-52537"><a href="https://www.artiestennieuws.nl/nieuws/festivals">Festival Nieuws</a></li>
	<li id="menu-item-52538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52538"><a href="https://www.artiestennieuws.nl/nieuws/cabaret-en-comedy">Cabaret nieuws</a></li>
	<li id="menu-item-52540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52540"><a href="https://www.artiestennieuws.nl/nieuws/musicals-en-theater">Musical &#038; Theater Nieuws</a></li>
	<li id="menu-item-52541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52541"><a href="https://www.artiestennieuws.nl/nieuws/shows-evenementen">Show &#038; Evenementen Nieuws</a></li>
</ul>
</li>
<li id="menu-item-52527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-52527"><a title="Aankondigingen" href="https://www.artiestennieuws.nl/nieuws/aankondigingen">AANKONDIGINGEN</a>
<ul class="sub-menu">
	<li id="menu-item-52528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52528"><a href="https://www.artiestennieuws.nl/nieuws/aankondigingen/concertaankondigingen">Concertaankondigingen</a></li>
	<li id="menu-item-52532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52532"><a href="https://www.artiestennieuws.nl/nieuws/aankondigingen/album">Albumreleases</a></li>
	<li id="menu-item-52531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52531"><a href="https://www.artiestennieuws.nl/nieuws/aankondigingen/single">Singlereleases</a></li>
</ul>
</li>
<li id="menu-item-64894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64894"><a href="https://www.artiestennieuws.nl/fun-content">FUN &#038; VIRAL</a>
<ul class="sub-menu">
	<li id="menu-item-52564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52564"><a href="https://www.artiestennieuws.nl/fun-content/viral">Viral Videos</a></li>
	<li id="menu-item-64895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64895"><a href="https://www.artiestennieuws.nl/fun-content/lijstjes">Top 10 Lijstjes</a></li>
	<li id="menu-item-64901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64901"><a href="https://www.artiestennieuws.nl/fun-content/roddels">Roddels</a></li>
	<li id="menu-item-64902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64902"><a href="https://www.artiestennieuws.nl/fun-content/hit-of-shit">Hit of Shit</a></li>
	<li id="menu-item-64903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64903"><a href="https://www.artiestennieuws.nl/fun-content/wtf">WTF</a></li>
	<li id="menu-item-64904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64904"><a href="https://www.artiestennieuws.nl/reports-en-reviews">Reports en Reviews</a></li>
	<li id="menu-item-64905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64905"><a href="https://www.artiestennieuws.nl/fun-content/interviews">Interviews</a></li>
</ul>
</li>
<li id="menu-item-48713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48713"><a title="CONTACT" href="https://www.artiestennieuws.nl/contact">CONTACT</a>
<ul class="sub-menu">
	<li id="menu-item-64887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64887"><a href="https://www.artiestennieuws.nl/contact">Contact</a></li>
	<li id="menu-item-117001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117001"><a href="https://www.artiestennieuws.nl/contact/tip-de-redactie">Tip de redactie</a></li>
	<li id="menu-item-65060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-65060"><a href="https://www.artiestennieuws.nl/contact/stageplaatsen-vacatures-artiestennieuws">Stage en vacatures</a>
	<ul class="sub-menu">
		<li id="menu-item-55300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55300"><a href="https://www.artiestennieuws.nl/contact/stageplaatsen-vacatures-artiestennieuws/stage-webredacteur-bij-artiestennieuws">HBO Stage Webredactie</a></li>
		<li id="menu-item-92141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92141"><a href="https://www.artiestennieuws.nl/contact/stageplaatsen-vacatures-artiestennieuws/hbo-stage-online-marketing-communicatie-bij-muzieknieuwsplatform-artiestennieuws-nl">HBO Stage online marketing &#038; communicatie</a></li>
		<li id="menu-item-64892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64892"><a href="https://www.artiestennieuws.nl/contact/stageplaatsen-vacatures-artiestennieuws/mbo-stage-webredactie">MBO stage webredactie bij Artiestennieuws.nl</a></li>
		<li id="menu-item-65063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65063"><a href="https://www.artiestennieuws.nl/contact/stageplaatsen-vacatures-artiestennieuws/wil-je-schrijven-voor-artiestennieuws">Schrijven voor Artiestennieuws</a></li>
	</ul>
</li>
	<li id="menu-item-116999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-116999"><a href="https://www.artiestennieuws.nl/contact/adverteren-op-artiestennieuws-nl">Adverteren</a>
	<ul class="sub-menu">
		<li id="menu-item-96932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96932"><a href="https://www.artiestennieuws.nl/concert-festival-promoten-artiestennieuws">Concerten en festivals promoten</a></li>
		<li id="menu-item-96984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96984"><a href="https://www.artiestennieuws.nl/goedkoop-artiesten-en-bands-promoten">Artiesten en bands promoten</a></li>
	</ul>
</li>
</ul>
</li>
</ul>                </nav><!-- end #myjquerymenu -->

                <!-- search form get_search_form(); -->
                <form id="searchform2" class="header-search" method="get" action="https://www.artiestennieuws.nl/">
    <input placeholder="Zoeken..." type="text" name="s" id="s" />
    <input type="submit" value="Search" class="buttonicon" />
</form><div class="clear"></div>            </div>
            <div class="clear"></div>
        </div><!-- end .main-header -->
        
        <div class="bar-header">
            <div class="wrap-center">
                <!-- Navigation Menu Categories -->
                <div class="menu-categories">
                <nav id="myjquerymenu" class="jquerycssmenu">
                    <ul><li id="menu-item-108580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108580"><a href="https://www.artiestennieuws.nl/reports-en-reviews/fotoreportage">Fotoreportages</a></li>
<li id="menu-item-52716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52716"><a href="https://www.artiestennieuws.nl/reports-en-reviews">Reports &#038; Reviews</a></li>
<li id="menu-item-52709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52709"><a href="https://www.artiestennieuws.nl/fun-content/roddels">Achterklap</a></li>
<li id="menu-item-52708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52708"><a href="https://www.artiestennieuws.nl/fun-content/wtf">WTF</a></li>
<li id="menu-item-52706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52706"><a href="https://www.artiestennieuws.nl/fun-content/lijstjes">Top 10 Lijstjes</a></li>
<li id="menu-item-92137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92137"><a href="https://www.artiestennieuws.nl/contact/stageplaatsen-vacatures-artiestennieuws">Stage &#038; Vacatures</a></li>
<li id="menu-item-59315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59315"><a href="https://www.artiestennieuws.nl/fun-content/win-tickets-albums-concertkaarten">Winnen</a></li>
<li id="menu-item-116993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116993"><a href="https://www.artiestennieuws.nl/contact/adverteren-op-artiestennieuws-nl">Adverteren</a></li>
</ul>                </nav></div><!-- end .menu-categories -->
            </div>
        </div>
</header><!-- end #header -->

<!-- Begin Content -->
<div class="wrap-fullwidth">


    <div class="single-content">

                <div class="single-box">
            <div class="single-money">
            <script type="text/plain" class="cmplz-script" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- RESPONSIVE -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5625128451338959"
     data-ad-slot="9559754822"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>            </div>
        </div><div class="clear"></div>
                <ul class="single-breadcrumbs">
            <li><a href="https://www.artiestennieuws.nl/">Home</a> <i class="fa fa-angle-double-right"></i></li>
            <li><a href="https://www.artiestennieuws.nl/nieuws/festivals" class="tiptipBlog" title="Bekijk alle berichten in Festivals" >Festivals</a>  <i class="fa fa-angle-double-right"></i></li>
            <li><a href="https://www.artiestennieuws.nl/135024/strandfestival-zand-opnieuw-geannuleerd">Strandfestival ZAND zet streep door editie 2021</a></li>
        </ul>
        <div class="clear"></div>
        <!-- end .single-box -->



        <div class="entry-top">
        <h1 class="article-title entry-title">Strandfestival ZAND zet streep door editie 2021</h1>
        <span>Geschreven door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i>
        <span>  op 3 augustus 2021 om 10:35</span>
    </div><div class="clear"></div>
    

        <article>
                                    <div class="post post-135024 type-post status-publish format-standard has-post-thumbnail hentry category-festivals category-nieuws category-strandfestival-zand-nieuws tag-eendaagse-evenementen tag-festival tag-geannuleerd tag-kabinet tag-kensington tag-krezip tag-nick-en-simon tag-snelle tag-strandfestival-zand tag-strandfestival-zand-2021 tag-strandfestival-zand-2022 tag-strandfestival-zand-geannuleerd" id="post-135024">

            <div class="media-single-content">
                            
                
                
                
                                                          <img width="950" height="320" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20950%20320'%3E%3C/svg%3E" class="attachment-single-image-rectangular size-single-image-rectangular wp-post-image" alt="Strandfestival ZAND, Indian Summer Festival Pinkpop, (Paaspop) Kensington @ Central Park Festival 2018 - Fotocredits Shali Blok - (Redactie ArtiestenNieuws)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Kensington-@-Central-Park-Festival-2018-Fotocredits-Shali-Blok-Redactie-ArtiestenNieuws-4-950x320.jpg 950w, https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Kensington-@-Central-Park-Festival-2018-Fotocredits-Shali-Blok-Redactie-ArtiestenNieuws-4-950x320@2x.jpg 1900w" data-lazy-sizes="(max-width: 950px) 100vw, 950px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Kensington-@-Central-Park-Festival-2018-Fotocredits-Shali-Blok-Redactie-ArtiestenNieuws-4-950x320.jpg" /><noscript><img width="950" height="320" src="https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Kensington-@-Central-Park-Festival-2018-Fotocredits-Shali-Blok-Redactie-ArtiestenNieuws-4-950x320.jpg" class="attachment-single-image-rectangular size-single-image-rectangular wp-post-image" alt="Strandfestival ZAND, Indian Summer Festival Pinkpop, (Paaspop) Kensington @ Central Park Festival 2018 - Fotocredits Shali Blok - (Redactie ArtiestenNieuws)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Kensington-@-Central-Park-Festival-2018-Fotocredits-Shali-Blok-Redactie-ArtiestenNieuws-4-950x320.jpg 950w, https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Kensington-@-Central-Park-Festival-2018-Fotocredits-Shali-Blok-Redactie-ArtiestenNieuws-4-950x320@2x.jpg 1900w" sizes="(max-width: 950px) 100vw, 950px" /></noscript><div class="featured-image-description">Kensington - Fotocredits Shali Blok - (Redactie ArtiestenNieuws)</div>                                    
                        </div><!-- end .media-single-content -->

                    <div class="entry">
                        <div class="p-first-letter">
                            <p><strong>Strandfestival ZAND gaat opnieuw niet door. De organisatie ziet zich door de nieuw aangekondigde maatregelen genoodzaakt om het festival voor het tweede jaar op rij te annuleren.</strong></p>
<p><span id="more-135024"></span></p>
<h2>Strandfestival ZAND opnieuw geannuleerd</h2>
<p>Het kabinet zette onlangs al een streep door meerdaagse festivals en onthulde maandag ook <a href="https://www.artiestennieuws.nl/135019/kabinet-kondigt-voorwaarden-voor-festivals-aan" target="_blank" rel="noopener">strikte voorwaarden</a> voor eendaagse evenementen, waaronder een maximum van 750 bezoekers. Strandfestival ZAND ziet zich door deze voorwaarden genoodzaakt om zijn aankomende editie opnieuw te annuleren.</p>
<p><em>“Ook voor de organisatie van een eendaags evenement zoals Strandfestival ZAND was duidelijkheid essentieel, dus het is fijn om nu te weten waar we aan toe</em> <em>zijn&#8221;,</em> zegt Niel van Hoff van organisator Tribe Company in een persstatement. &#8220;<em>Het is natuurlijk niet de uitkomst waar we op gehoopt hadden, zeker niet na het goede nieuws een paar weken geleden. We zijn toen aan de slag gegaan met de voorbereidingen van een compleet vernieuwd festival, dat we deze maand vol trots aan het publiek wilde voorstellen. Dat het nu toch niet zo mag zijn is weer even slikken, met name voor onze bezoekers die zo uitkeken naar dit feestje”.</em></p>
<h3>Editie 2022</h3>
<p>De organisatie van het festival heeft inmiddels nieuwe data aangekondigd voor de volgende editie van het festival. Strandfestival ZAND vindt in 2022 op zaterdag 20 augustus plaats op het strand van Almere. Onder meer Krezip, Kensington, Snelle en Nick &amp; Simon staan volgend jaar op het Almeerse podium. Reeds gekocht kaarten worden automatisch omgezet naar tickets voor volgend jaar.</p>
<blockquote data-placeholder-image="https://www.artiestennieuws.nl/wp-content/plugins/complianz-gdpr/assets/images/placeholder-twitter.jpg" class="cmplz-placeholder-element cmplz-noframe twitter-tweet" data-width="550" data-dnt="true">
<p lang="nl" dir="ltr">Ondanks alle zonnige vooruitzichten hebben we te horen gekregen dat er geen Strandfestival ZAND kan plaatsvinden op 21 augustus. Een harde klap, want de voorbereidingen waren in volle gang en wij waren klaar om een compleet vernieuwd ZAND festival aan jullie voor te stellen. <a href="https://t.co/FMWGrRBnxz">pic.twitter.com/FMWGrRBnxz</a></p>
<p>&mdash; Strandfestival ZAND (@festivalzand) <a href="https://twitter.com/festivalzand/status/1422221267386703878?ref_src=twsrc%5Etfw">August 2, 2021</a></p></blockquote>
<p></p>
<p>&nbsp;</p>
<p><em>Bron: Persbericht</em></p>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="c3e86210036bbccb7187fb37c63508e7" data-index="100" style="">

</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><iframe loading="lazy" src="about:blank" width="450" height="20" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FArtiestenNieuws%2F&#038;width=450&#038;layout=standard&#038;action=like&#038;show_faces=true&#038;share=true&#038;height&#038;appId=679016832173077"></iframe><noscript><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FArtiestenNieuws%2F&width=450&layout=standard&action=like&show_faces=true&share=true&height&appId=679016832173077" width="450" height="20" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></noscript>​<p>Foutje gezien? <a href="mailto:redactie@artiestennieuws.nl">Mail de redactie</a>.​</p><div id="ts-fab-below" class="ts-fab-wrapper"><span class="screen-reader-text">The following two tabs change content below.</span><ul class="ts-fab-list"><li class="ts-fab-bio-link"><a href="#ts-fab-bio-below">Biografie</a></li><li class="ts-fab-latest-posts-link"><a href="#ts-fab-latest-posts-below">Laatste Berichten</a></li></ul><div class="ts-fab-tabs">
	<div class="ts-fab-tab" id="ts-fab-bio-below">
		<div class="ts-fab-avatar"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/2f70ed8235ba2115b51d95ec22a4c113?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' data-lazy-src="https://secure.gravatar.com/avatar/2f70ed8235ba2115b51d95ec22a4c113?s=80&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/2f70ed8235ba2115b51d95ec22a4c113?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2f70ed8235ba2115b51d95ec22a4c113?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></noscript><div class="ts-fab-social-links"></div>
		</div>
		
		<div class="ts-fab-text">
			<div class="ts-fab-header"><h4><a href="http://www.artiestennieuws.nl" rel="nofollow">Robin de Roode</a></h4><div class="ts-fab-description"><span>Redacteur</span> op <a href="http://www.artiestennieuws.nl" rel="nofollow"><span>www.artiestennieuws.nl</span></a></div></div><!-- /.ts-fab-header -->
			<div class="ts-fab-content">Robin de Roode, redacteur bij Artiestennieuws.nl</div>
		</div>
	</div>
	<div class="ts-fab-tab" id="ts-fab-latest-posts-below">
		<div class="ts-fab-avatar"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/2f70ed8235ba2115b51d95ec22a4c113?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' data-lazy-src="https://secure.gravatar.com/avatar/2f70ed8235ba2115b51d95ec22a4c113?s=80&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/2f70ed8235ba2115b51d95ec22a4c113?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2f70ed8235ba2115b51d95ec22a4c113?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></noscript><div class="ts-fab-social-links"></div>
		</div>
		<div class="ts-fab-text">
			<div class="ts-fab-header">
				<h4>Laatste berichten van Robin de Roode <span class="latest-see-all">(<a href="https://www.artiestennieuws.nl/author/robindr" rel="nofollow">toon alles</a>)</span></h4>
			</div>
			<ul class="ts-fab-latest">
				<li>
					<a href="https://www.artiestennieuws.nl/135024/strandfestival-zand-opnieuw-geannuleerd">Strandfestival ZAND zet streep door editie 2021</a><span> - 3 augustus, 2021</span> 
				</li>
				<li>
					<a href="https://www.artiestennieuws.nl/135019/kabinet-kondigt-voorwaarden-voor-festivals-aan">Kabinet kondigt strikte voorwaarden voor eendaagse festivals aan</a><span> - 2 augustus, 2021</span> 
				</li>
				<li>
					<a href="https://www.artiestennieuws.nl/135013/zz-top-bassist-dusty-hill-overleden">ZZ Top-bassist Dusty Hill (72) overleden</a><span> - 28 juli, 2021</span> 
				</li>
				<li>
					<a href="https://www.artiestennieuws.nl/135003/voormalig-slipknot-drummer-joey-jordison-overleden">Voormalig Slipknot-drummer Joey Jordison (46) overleden</a><span> - 27 juli, 2021</span> 
				</li>
				<li>
					<a href="https://www.artiestennieuws.nl/134995/kabinet-zet-streep-door-festivalzomer">Kabinet zet definitief streep door festivalzomer</a><span> - 26 juli, 2021</span> 
				</li>
		</ul></div>
	</div>
		</div>
	</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">Deel artikel:</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.artiestennieuws.nl/135024/strandfestival-zand-opnieuw-geannuleerd" data-a2a-title="Strandfestival ZAND zet streep door editie 2021"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.artiestennieuws.nl%2F135024%2Fstrandfestival-zand-opnieuw-geannuleerd&amp;linkname=Strandfestival%20ZAND%20zet%20streep%20door%20editie%202021" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.artiestennieuws.nl%2F135024%2Fstrandfestival-zand-opnieuw-geannuleerd&amp;linkname=Strandfestival%20ZAND%20zet%20streep%20door%20editie%202021" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.artiestennieuws.nl%2F135024%2Fstrandfestival-zand-opnieuw-geannuleerd&amp;linkname=Strandfestival%20ZAND%20zet%20streep%20door%20editie%202021" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
	                        <!-- Comments -->
	                        	                        <div id="comments" class="comments">
		                        

 

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><i></i> Laat een reactie achter <small><a rel="nofollow" id="cancel-comment-reply-link" href="/135024/strandfestival-zand-opnieuw-geannuleerd#respond" style="display:none;">Antwoord annuleren</a></small></h3><form action="https://www.artiestennieuws.nl/wp-comments-post.php?wpe-comment-post=artiestennieuw" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Het e-mailadres wordt niet gepubliceerd.</span></p>
            <div class="one_full_c">
               <label for="comment">Reactie:<span>*</span></label>
               <textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>     
            </div>
            <div class="one_half_c">
             <label for="author">Naam:<span>*</span></label> 
             <input id="author" name="author" type="text" value="" size="30"  />
            </div>

            <div class="one_half_last_c">
             <label for="email">E-mail:<span>*</span></label> 
             <input id="email" name="email" type="text" value="" size="30"  />
            </div>
<p class="form-submit"><input name="submit" type="submit" id="sendemail" class="submit" value="Reactie Verzenden" /> <input type='hidden' name='comment_post_ID' value='135024' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="93c62df0a4" /></p><input type="hidden" id="ak_js" name="ak_js" value="22"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Deze website gebruikt Akismet om spam te verminderen. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Bekijk hoe je reactie-gegevens worden verwerkt</a>.</p>	                        </div>
	                        <!-- //Comments -->
	                        <div class="clear"></div>
                        </div><!-- end .p-first-letter -->
                        <script type="text/plain" class="cmplz-script" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                        <ins class="adsbygoogle"
                             style="display:block"
                             data-ad-format="autorelaxed"
                             data-ad-client="ca-pub-5625128451338959"
                             data-ad-slot="5799018294"></ins>
                        <script>
                             (adsbygoogle = window.adsbygoogle || []).push({});
                        </script>
                                                <div class="clear"></div>
						                        <!-- tags -->
                                                    <div class="ct-size"><div class="entry-btn">Artikel Tags:</div><a href="https://www.artiestennieuws.nl/tag/eendaagse-evenementen" rel="tag">eendaagse evenementen</a> &middot; <a href="https://www.artiestennieuws.nl/tag/festival" rel="tag">festival</a> &middot; <a href="https://www.artiestennieuws.nl/tag/geannuleerd" rel="tag">geannuleerd</a> &middot; <a href="https://www.artiestennieuws.nl/tag/kabinet" rel="tag">Kabinet</a> &middot; <a href="https://www.artiestennieuws.nl/tag/kensington" rel="tag">Kensington</a> &middot; <a href="https://www.artiestennieuws.nl/tag/krezip" rel="tag">Krezip</a> &middot; <a href="https://www.artiestennieuws.nl/tag/nick-en-simon" rel="tag">Nick en Simon</a> &middot; <a href="https://www.artiestennieuws.nl/tag/snelle" rel="tag">snelle</a> &middot; <a href="https://www.artiestennieuws.nl/tag/strandfestival-zand" rel="tag">strandfestival zand</a> &middot; <a href="https://www.artiestennieuws.nl/tag/strandfestival-zand-2021" rel="tag">Strandfestival ZAND 2021</a> &middot; <a href="https://www.artiestennieuws.nl/tag/strandfestival-zand-2022" rel="tag">Strandfestival ZAND 2022</a> &middot; <a href="https://www.artiestennieuws.nl/tag/strandfestival-zand-geannuleerd" rel="tag">Strandfestival ZAND geannuleerd</a></div><div class="clear"></div>
                        
                        <!-- categories -->
                                                    <div class="ct-size"><div class="entry-btn">Artikel Categorieën:</div> <a href="https://www.artiestennieuws.nl/nieuws/festivals" rel="category tag">Festivals</a> &middot; <a href="https://www.artiestennieuws.nl/nieuws" rel="category tag">Nieuws</a> &middot; <a href="https://www.artiestennieuws.nl/nieuws/festivals/strandfestival-zand-nieuws" rel="category tag">Strandfestival Zand Nieuws</a></div><div class="clear"></div>
                        
                        <div class="clear"></div>
                    </div><!-- end .entry -->
					<div class="clear"></div>
            </div><!-- end #post -->
                    </article><!-- end article -->



        <!-- Related Articles -->
                <div class="single-related">
          <!-- Begin related articles on slide -->
          <div class="related-articles">

            <div class="related-title">
                <h3>Gerelateerde Artikelen</h3>
                <div class="slide-nav">
                  <span id="slider-prev3"></span>
                  <span id="slider-next3"></span>
                </div><!-- end .slide-nav -->
            </div><!-- end .related-title -->

            <ul class="related-articles-slider">
                
                <li class="post-slide post-135019 post type-post status-publish format-standard has-post-thumbnail hentry category-nieuws tag-corona tag-covid-19 tag-eendaagse-evenementen tag-eendaagse-festivals tag-evenementen tag-festivals-2 tag-kabinet tag-verbod tag-voorwaarden" id="post-135019">
                        <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws" class="tiptipBlog" title="Bekijk alle berichten in Nieuws" >Nieuws</a>                         </div><!-- end .article-category -->
                                            <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="festivals, Concert at SEA, Rock Werchter, Mundial festival, Festival concert publiek - Foto Eva Rinaldi (Flickr) (CC BY-SA 2.0)" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Festivalpubliek-Foto-Eva-Rinaldi-Flickr-275x150.png 275w, https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Festivalpubliek-Foto-Eva-Rinaldi-Flickr-275x150@2x.png 550w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Festivalpubliek-Foto-Eva-Rinaldi-Flickr-275x150.png" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Festivalpubliek-Foto-Eva-Rinaldi-Flickr-275x150.png" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="festivals, Concert at SEA, Rock Werchter, Mundial festival, Festival concert publiek - Foto Eva Rinaldi (Flickr) (CC BY-SA 2.0)" title="" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Festivalpubliek-Foto-Eva-Rinaldi-Flickr-275x150.png 275w, https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Festivalpubliek-Foto-Eva-Rinaldi-Flickr-275x150@2x.png 550w" sizes="(max-width: 275px) 100vw, 275px" /></noscript>                    

                    <div class="title-box">
                        <span><a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span>
                                                  <div class="clear"></div>
                        <h2><a href="https://www.artiestennieuws.nl/135019/kabinet-kondigt-voorwaarden-voor-festivals-aan">Kabinet kondigt strikte voorwaarden voor eendaagse festi ...</a></h2>
                    </div>

                </li><!-- end .post-slide -->
              
                <li class="post-slide post-134955 post type-post status-publish format-standard has-post-thumbnail hentry category-nieuws tag-concerten tag-corona tag-coronamaatregelen tag-coronavirus tag-covid-19 tag-evenementen tag-kabinet tag-versoepelingen tag-versoepelingen-teruggedraaid" id="post-134955">
                        <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws" class="tiptipBlog" title="Bekijk alle berichten in Nieuws" >Nieuws</a>                         </div><!-- end .article-category -->
                                            <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="evenementen, Evenementenbranche, Fleurine &amp; Boys From Brazil, City of the Sun Boy Pablo The Last Internationale The Dutch Eagles, Ash Eden The orpahn brigade, re-play, Yola, Overstuur - CC0 Public Domain" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2016/12/pexels-photo-29021-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2016/12/pexels-photo-29021-275x150@2x.jpg 550w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2016/12/pexels-photo-29021-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2016/12/pexels-photo-29021-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="evenementen, Evenementenbranche, Fleurine &amp; Boys From Brazil, City of the Sun Boy Pablo The Last Internationale The Dutch Eagles, Ash Eden The orpahn brigade, re-play, Yola, Overstuur - CC0 Public Domain" title="" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2016/12/pexels-photo-29021-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2016/12/pexels-photo-29021-275x150@2x.jpg 550w" sizes="(max-width: 275px) 100vw, 275px" /></noscript>                    

                    <div class="title-box">
                        <span><a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span>
                                                  <div class="clear"></div>
                        <h2><a href="https://www.artiestennieuws.nl/134955/kabinet-schroeft-versoepelingen-terug-evenementen-alleen-zittend">Kabinet schroeft versoepelingen terug, evenementen allee ...</a></h2>
                    </div>

                </li><!-- end .post-slide -->
              
                <li class="post-slide post-134835 post type-post status-publish format-standard has-post-thumbnail hentry category-bospop-nieuws category-festivals category-nieuws tag-beth-hart tag-bospop tag-bospop-2021 tag-bospop-2022 tag-bospop-namen tag-kensington tag-lionel-richie tag-melissa-etheridge tag-passenger tag-seasick-steve tag-sinead-oconner tag-sting" id="post-134835">
                        <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/festivals/bospop-nieuws" class="tiptipBlog" title="Bekijk alle berichten in Bospop Nieuws" >Bospop Nieuws</a>                         </div><!-- end .article-category -->
                                            <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Bospop, Sting (cropped) - Foto: Piotr Drabik (Flickr, CC BY 2.0)" title="" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2016/10/sting-e1621430911121-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2016/10/sting-e1621430911121-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Bospop, Sting (cropped) - Foto: Piotr Drabik (Flickr, CC BY 2.0)" title="" /></noscript>                    

                    <div class="title-box">
                        <span><a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span>
                                                  <div class="clear"></div>
                        <h2><a href="https://www.artiestennieuws.nl/134835/sting-lionel-richie-en-meer-in-2022-alsnog-naar-bospop">Sting, Lionel Richie en meer in 2022 alsnog naar Bospop</a></h2>
                    </div>

                </li><!-- end .post-slide -->
              
                <li class="post-slide post-134751 post type-post status-publish format-standard has-post-thumbnail hentry category-538-koningsdag-nieuws category-festivals category-nieuws tag-538-oranjedag tag-538-oranjedag-2021 tag-538-oranjedag-fieldlab tag-538-oranjedag-geannuleerd tag-breda tag-fieldlab tag-geannuleerd tag-koningsdag tag-koningsdag-2021 tag-testevenement" id="post-134751">
                        <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/festivals/538-koningsdag-nieuws" class="tiptipBlog" title="Bekijk alle berichten in 538 Koningsdag Nieuws" >538 Koningsdag Nieuws</a>                         </div><!-- end .article-category -->
                                            <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="538 Oranjedag, Vrijheid, Koningsdag, Kingsland Festival Festivalpubliek, Kingsland 2018 - Fotocredits Shali Blok (ArtiestenNieuws)" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/04/Festivalpubliek-Kingsland-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-01-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2018/04/Festivalpubliek-Kingsland-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-01-275x150@2x.jpg 550w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2018/04/Festivalpubliek-Kingsland-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-01-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2018/04/Festivalpubliek-Kingsland-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-01-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="538 Oranjedag, Vrijheid, Koningsdag, Kingsland Festival Festivalpubliek, Kingsland 2018 - Fotocredits Shali Blok (ArtiestenNieuws)" title="" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/04/Festivalpubliek-Kingsland-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-01-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2018/04/Festivalpubliek-Kingsland-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-01-275x150@2x.jpg 550w" sizes="(max-width: 275px) 100vw, 275px" /></noscript>                    

                    <div class="title-box">
                        <span><a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span>
                                                  <div class="clear"></div>
                        <h2><a href="https://www.artiestennieuws.nl/134751/geen-vergunning-voor-538-oranjedag">Gemeente Breda geeft geen vergunning voor 538 Oranjedag</a></h2>
                    </div>

                </li><!-- end .post-slide -->
              
                <li class="post-slide post-134686 post type-post status-publish format-standard has-post-thumbnail hentry category-festivals category-nieuws category-woo-hah-nieuws tag-corona tag-coronavirus tag-geannuleerd tag-woo-hah tag-woo-hah-2021 tag-woo-hah-2022 tag-woo-hah-geannuleerd tag-woo-hah-verplaatst" id="post-134686">
                        <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/festivals" class="tiptipBlog" title="Bekijk alle berichten in Festivals" >Festivals</a>                         </div><!-- end .article-category -->
                                            <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="WOO HAH!, evenementenbranche, A Day At The Park, festivalseizoen, Vliegende Vrienden van Amstel LIVE!, Festivalpubliek tijdens Vliegende Vrienden 2018 - Fotocredits Shali Blok - ArtiestenNieuws" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/09/Festivalpubliek-tijdens-Vliegende-Vrienden-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-2-e1586527725119-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2018/09/Festivalpubliek-tijdens-Vliegende-Vrienden-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-2-e1586527725119-127x68.jpg 127w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2018/09/Festivalpubliek-tijdens-Vliegende-Vrienden-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-2-e1586527725119-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2018/09/Festivalpubliek-tijdens-Vliegende-Vrienden-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-2-e1586527725119-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="WOO HAH!, evenementenbranche, A Day At The Park, festivalseizoen, Vliegende Vrienden van Amstel LIVE!, Festivalpubliek tijdens Vliegende Vrienden 2018 - Fotocredits Shali Blok - ArtiestenNieuws" title="" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/09/Festivalpubliek-tijdens-Vliegende-Vrienden-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-2-e1586527725119-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2018/09/Festivalpubliek-tijdens-Vliegende-Vrienden-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-2-e1586527725119-127x68.jpg 127w" sizes="(max-width: 275px) 100vw, 275px" /></noscript>                    

                    <div class="title-box">
                        <span><a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span>
                                                  <div class="clear"></div>
                        <h2><a href="https://www.artiestennieuws.nl/134686/ook-woo-hah-2021-definitief-afgelast">Ook WOO HAH! 2021 definitief afgelast</a></h2>
                    </div>

                </li><!-- end .post-slide -->
              
                <li class="post-slide post-134627 post type-post status-publish format-standard has-post-thumbnail hentry category-festivals category-nieuws category-rock-werchter-nieuws tag-festival tag-geannuleerd tag-rock-werchter tag-rock-werchter-2021 tag-rock-werchter-2022 tag-rock-werchter-geannuleerd tag-rock-werchter-uitgesteld tag-uitgesteld" id="post-134627">
                        <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/festivals" class="tiptipBlog" title="Bekijk alle berichten in Festivals" >Festivals</a>                         </div><!-- end .article-category -->
                                            <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="festivals, Concert at SEA, Rock Werchter, Mundial festival, Festival concert publiek - Foto Eva Rinaldi (Flickr) (CC BY-SA 2.0)" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Festivalpubliek-Foto-Eva-Rinaldi-Flickr-275x150.png 275w, https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Festivalpubliek-Foto-Eva-Rinaldi-Flickr-275x150@2x.png 550w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Festivalpubliek-Foto-Eva-Rinaldi-Flickr-275x150.png" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Festivalpubliek-Foto-Eva-Rinaldi-Flickr-275x150.png" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="festivals, Concert at SEA, Rock Werchter, Mundial festival, Festival concert publiek - Foto Eva Rinaldi (Flickr) (CC BY-SA 2.0)" title="" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Festivalpubliek-Foto-Eva-Rinaldi-Flickr-275x150.png 275w, https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Festivalpubliek-Foto-Eva-Rinaldi-Flickr-275x150@2x.png 550w" sizes="(max-width: 275px) 100vw, 275px" /></noscript>                    

                    <div class="title-box">
                        <span><a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span>
                                                  <div class="clear"></div>
                        <h2><a href="https://www.artiestennieuws.nl/134627/rock-werchter-opnieuw-uitgesteld-volgende-editie-in-zomer-2022">Rock Werchter opnieuw uitgesteld, volgende editie in zom ...</a></h2>
                    </div>

                </li><!-- end .post-slide -->
                          </ul><!-- end .related-articles-slider -->

          </div> <div class="clear"></div> <!-- end .related-articles -->
        </div><!-- end .single.related -->



        <!-- Prev and Next articles -->
        <div class="prev-articles">
            <ul class="article_list">
                          <li>
                  <a href="https://www.artiestennieuws.nl/135019/kabinet-kondigt-voorwaarden-voor-festivals-aan"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="festivals, Concert at SEA, Rock Werchter, Mundial festival, Festival concert publiek - Foto Eva Rinaldi (Flickr) (CC BY-SA 2.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Festivalpubliek-Foto-Eva-Rinaldi-Flickr-55x55.png 55w, https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Festivalpubliek-Foto-Eva-Rinaldi-Flickr-180x180.png 180w, https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Festivalpubliek-Foto-Eva-Rinaldi-Flickr-55x55@2x.png 110w, https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Festivalpubliek-Foto-Eva-Rinaldi-Flickr-180x180@2x.png 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Festivalpubliek-Foto-Eva-Rinaldi-Flickr-55x55.png" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Festivalpubliek-Foto-Eva-Rinaldi-Flickr-55x55.png" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="festivals, Concert at SEA, Rock Werchter, Mundial festival, Festival concert publiek - Foto Eva Rinaldi (Flickr) (CC BY-SA 2.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Festivalpubliek-Foto-Eva-Rinaldi-Flickr-55x55.png 55w, https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Festivalpubliek-Foto-Eva-Rinaldi-Flickr-180x180.png 180w, https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Festivalpubliek-Foto-Eva-Rinaldi-Flickr-55x55@2x.png 110w, https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Festivalpubliek-Foto-Eva-Rinaldi-Flickr-180x180@2x.png 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>
                  <div class="an-widget-title"  style="margin-left:70px;" >
                    <h4 class="article-title"><a href="https://www.artiestennieuws.nl/135019/kabinet-kondigt-voorwaarden-voor-festivals-aan">Kabinet kondigt strikte voorwaarden voor eendaagse festivals aan</a></h4>
                                                                                        <span>door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i>
                  </div>
              </li>

                        </ul><!-- end .article_list -->
        </div><div class="clear"></div>
        <!-- end .prev-articles -->

        <!--div class="entry-bottom">
            <div class="clear"></div>
        </div--><!-- end .entry-bottom -->

    </div><!-- end .single-content -->


    <!-- Begin Sidebar (right) -->
    <aside class="sidebar">
<div class="widget widget_anthemes_recentposts"><h3 class="title"><i></i> Laatste Nieuws</h3><div class="clear"></div>    <ul class="article_list">
                <li>            <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/festivals" class="tiptipBlog" title="Bekijk alle berichten in Festivals" >Festivals</a>             </div><!-- end .article-category -->    
            <a href="https://www.artiestennieuws.nl/135024/strandfestival-zand-opnieuw-geannuleerd"> <img width="250" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20130'%3E%3C/svg%3E" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Strandfestival ZAND, Indian Summer Festival Pinkpop, (Paaspop) Kensington @ Central Park Festival 2018 - Fotocredits Shali Blok - (Redactie ArtiestenNieuws)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Kensington-@-Central-Park-Festival-2018-Fotocredits-Shali-Blok-Redactie-ArtiestenNieuws-4-250x130.jpg 250w, https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Kensington-@-Central-Park-Festival-2018-Fotocredits-Shali-Blok-Redactie-ArtiestenNieuws-4-250x130@2x.jpg 500w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Kensington-@-Central-Park-Festival-2018-Fotocredits-Shali-Blok-Redactie-ArtiestenNieuws-4-250x130.jpg" /><noscript><img width="250" height="130" src="https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Kensington-@-Central-Park-Festival-2018-Fotocredits-Shali-Blok-Redactie-ArtiestenNieuws-4-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Strandfestival ZAND, Indian Summer Festival Pinkpop, (Paaspop) Kensington @ Central Park Festival 2018 - Fotocredits Shali Blok - (Redactie ArtiestenNieuws)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Kensington-@-Central-Park-Festival-2018-Fotocredits-Shali-Blok-Redactie-ArtiestenNieuws-4-250x130.jpg 250w, https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Kensington-@-Central-Park-Festival-2018-Fotocredits-Shali-Blok-Redactie-ArtiestenNieuws-4-250x130@2x.jpg 500w" sizes="(max-width: 250px) 100vw, 250px" /></noscript> </a> 
               
          <div class="clear"></div>  
          <div class="an-widget-title">
            <h3 class="article-title"><a href="https://www.artiestennieuws.nl/135024/strandfestival-zand-opnieuw-geannuleerd">Strandfestival ZAND zet streep door editie 2021</a></h3>
                                  
            <span>Geschreven door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i>
          </div>
        </li> 
        <li>
          <span style="display:none;">postid:135019post</span>
          <a href="https://www.artiestennieuws.nl/135019/kabinet-kondigt-voorwaarden-voor-festivals-aan"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="festivals, Concert at SEA, Rock Werchter, Mundial festival, Festival concert publiek - Foto Eva Rinaldi (Flickr) (CC BY-SA 2.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Festivalpubliek-Foto-Eva-Rinaldi-Flickr-55x55.png 55w, https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Festivalpubliek-Foto-Eva-Rinaldi-Flickr-180x180.png 180w, https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Festivalpubliek-Foto-Eva-Rinaldi-Flickr-55x55@2x.png 110w, https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Festivalpubliek-Foto-Eva-Rinaldi-Flickr-180x180@2x.png 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Festivalpubliek-Foto-Eva-Rinaldi-Flickr-55x55.png" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Festivalpubliek-Foto-Eva-Rinaldi-Flickr-55x55.png" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="festivals, Concert at SEA, Rock Werchter, Mundial festival, Festival concert publiek - Foto Eva Rinaldi (Flickr) (CC BY-SA 2.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Festivalpubliek-Foto-Eva-Rinaldi-Flickr-55x55.png 55w, https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Festivalpubliek-Foto-Eva-Rinaldi-Flickr-180x180.png 180w, https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Festivalpubliek-Foto-Eva-Rinaldi-Flickr-55x55@2x.png 110w, https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Festivalpubliek-Foto-Eva-Rinaldi-Flickr-180x180@2x.png 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>
          <div class="an-widget-title"  style="margin-left:70px;" >
            <h4 class="article-title"><a href="https://www.artiestennieuws.nl/135019/kabinet-kondigt-voorwaarden-voor-festivals-aan">Kabinet kondigt strikte voorwaarden voor eendaagse festivals aan</a></h4>
                                
            <span>door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i>
          </div>
        </li> 
        <li>
          <span style="display:none;">postid:135013post</span>
          <a href="https://www.artiestennieuws.nl/135013/zz-top-bassist-dusty-hill-overleden"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Dusty Hill (ZZ Top) - Foto: Ralph Arvesen (Wikimedia Commons, CC BY 2.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2021/07/Dusty-Hill-ZZ-Top-Foto-Ralph-Arvesen-Wikimedia-Commons-CC-BY-2.0-e1627504035191-55x55.png 55w, https://www.artiestennieuws.nl/wp-content/uploads/2021/07/Dusty-Hill-ZZ-Top-Foto-Ralph-Arvesen-Wikimedia-Commons-CC-BY-2.0-e1627504035191-180x180.png 180w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2021/07/Dusty-Hill-ZZ-Top-Foto-Ralph-Arvesen-Wikimedia-Commons-CC-BY-2.0-e1627504035191-55x55.png" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2021/07/Dusty-Hill-ZZ-Top-Foto-Ralph-Arvesen-Wikimedia-Commons-CC-BY-2.0-e1627504035191-55x55.png" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Dusty Hill (ZZ Top) - Foto: Ralph Arvesen (Wikimedia Commons, CC BY 2.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2021/07/Dusty-Hill-ZZ-Top-Foto-Ralph-Arvesen-Wikimedia-Commons-CC-BY-2.0-e1627504035191-55x55.png 55w, https://www.artiestennieuws.nl/wp-content/uploads/2021/07/Dusty-Hill-ZZ-Top-Foto-Ralph-Arvesen-Wikimedia-Commons-CC-BY-2.0-e1627504035191-180x180.png 180w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>
          <div class="an-widget-title"  style="margin-left:70px;" >
            <h4 class="article-title"><a href="https://www.artiestennieuws.nl/135013/zz-top-bassist-dusty-hill-overleden">ZZ Top-bassist Dusty Hill (72) overleden</a></h4>
                                
            <span>door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i>
          </div>
        </li> 
        <li>
          <span style="display:none;">postid:135003post</span>
          <a href="https://www.artiestennieuws.nl/135003/voormalig-slipknot-drummer-joey-jordison-overleden"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Joey Jordison - Foto: Stefan (Wikimedia Commons, CC BY-SA 2.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2021/07/Joey-Jordison-Foto-Stefan-Wikimedia-Commons-CC-BY-SA-2.0-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2021/07/Joey-Jordison-Foto-Stefan-Wikimedia-Commons-CC-BY-SA-2.0-180x180.jpg 180w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2021/07/Joey-Jordison-Foto-Stefan-Wikimedia-Commons-CC-BY-SA-2.0-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2021/07/Joey-Jordison-Foto-Stefan-Wikimedia-Commons-CC-BY-SA-2.0-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Joey Jordison - Foto: Stefan (Wikimedia Commons, CC BY-SA 2.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2021/07/Joey-Jordison-Foto-Stefan-Wikimedia-Commons-CC-BY-SA-2.0-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2021/07/Joey-Jordison-Foto-Stefan-Wikimedia-Commons-CC-BY-SA-2.0-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>
          <div class="an-widget-title"  style="margin-left:70px;" >
            <h4 class="article-title"><a href="https://www.artiestennieuws.nl/135003/voormalig-slipknot-drummer-joey-jordison-overleden">Voormalig Slipknot-drummer Joey Jordison (46) overleden</a></h4>
                                
            <span>door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i>
          </div>
        </li> 
        <li>
          <span style="display:none;">postid:135000post</span>
          <a href="https://www.artiestennieuws.nl/135000/joe-jackson-brengt-tour-naar-nederland"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Joe Jackson - Foto: Stuart Mentiply (Wikimedia Commons, CC: GFDL 1.2)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2021/07/Joe-Jackson-Foto-Stuart-Mentiply-Wikimedia-Commons-CC-BY-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2021/07/Joe-Jackson-Foto-Stuart-Mentiply-Wikimedia-Commons-CC-BY-180x180.jpg 180w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2021/07/Joe-Jackson-Foto-Stuart-Mentiply-Wikimedia-Commons-CC-BY-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2021/07/Joe-Jackson-Foto-Stuart-Mentiply-Wikimedia-Commons-CC-BY-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Joe Jackson - Foto: Stuart Mentiply (Wikimedia Commons, CC: GFDL 1.2)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2021/07/Joe-Jackson-Foto-Stuart-Mentiply-Wikimedia-Commons-CC-BY-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2021/07/Joe-Jackson-Foto-Stuart-Mentiply-Wikimedia-Commons-CC-BY-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>
          <div class="an-widget-title"  style="margin-left:70px;" >
            <h4 class="article-title"><a href="https://www.artiestennieuws.nl/135000/joe-jackson-brengt-tour-naar-nederland">Joe Jackson brengt &#8216;Sing, You Sinners! Tour&#8217; naar Nederland</a></h4>
                                
            <span>door <a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span> <i class="fa fa-check-circle"></i>
          </div>
        </li> 
        <li>
          <span style="display:none;">postid:134995post</span>
          <a href="https://www.artiestennieuws.nl/134995/kabinet-zet-streep-door-festivalzomer"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="festivalzomer, Lowlands 2020, Lowlands 2021 - Laurensvanheerde [Wikimedia Commons, CC BY (https://creativecommons.org/licenses/by/4.0)]" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/02/Lowlands_2019-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/02/Lowlands_2019-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2020/02/Lowlands_2019-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2020/02/Lowlands_2019-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2020/02/Lowlands_2019-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2020/02/Lowlands_2019-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="festivalzomer, Lowlands 2020, Lowlands 2021 - Laurensvanheerde [Wikimedia Commons, CC BY (https://creativecommons.org/licenses/by/4.0)]" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/02/Lowlands_2019-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/02/Lowlands_2019-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2020/02/Lowlands_2019-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2020/02/Lowlands_2019-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>
          <div class="an-widget-title"  style="margin-left:70px;" >
            <h4 class="article-title"><a href="https://www.artiestennieuws.nl/134995/kabinet-zet-streep-door-festivalzomer">Kabinet zet definitief streep door festivalzomer</a></h4>
                                
            <span>door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i>
          </div>
        </li>    </ul>
  </div>
<!-- Quick Adsense Wordpress Plugin: http://quickadsense.com/ -->
<div class="widget widget_adswidget1-quick-adsense"><script type="text/plain" class="cmplz-script" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Vierkante advertentie -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7864225476802179"
     data-ad-slot="3661772559"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>


<div class="widget widget_anthemes_postcat"><h3 class="title"><i></i> Lijstjes</h3><div class="clear"></div>
<ul class="article_list">
  


  <li>        <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/artiesten/alice-in-chains-nieuws" class="tiptipBlog" title="Bekijk alle berichten in Alice in Chains Nieuws" >Alice in Chains Nieuws</a>         </div><!-- end .article-category -->    
        <a href="https://www.artiestennieuws.nl/134275/de-top-10-van-90s-rocknummers-die-nooit-als-single-zijn-uitgebracht"> <img width="250" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20130'%3E%3C/svg%3E" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="De Top 10 van 90&#039;s rocknummers, Kris Kristofferson, Jah Wobble and The Invaders Of The Heart, gitaar - credits: Pixabay (CC by 0.0), aanstootgevende bandnamen" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/05/guitar-1180744_1280-250x130.jpg 250w, https://www.artiestennieuws.nl/wp-content/uploads/2018/05/guitar-1180744_1280-250x130@2x.jpg 500w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2018/05/guitar-1180744_1280-250x130.jpg" /><noscript><img width="250" height="130" src="https://www.artiestennieuws.nl/wp-content/uploads/2018/05/guitar-1180744_1280-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="De Top 10 van 90&#039;s rocknummers, Kris Kristofferson, Jah Wobble and The Invaders Of The Heart, gitaar - credits: Pixabay (CC by 0.0), aanstootgevende bandnamen" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/05/guitar-1180744_1280-250x130.jpg 250w, https://www.artiestennieuws.nl/wp-content/uploads/2018/05/guitar-1180744_1280-250x130@2x.jpg 500w" sizes="(max-width: 250px) 100vw, 250px" /></noscript> </a> 

                        
                                                                           <div class="clear"></div>  

      <div class="an-widget-title">
        <h3 class="article-title"><a href="https://www.artiestennieuws.nl/134275/de-top-10-van-90s-rocknummers-die-nooit-als-single-zijn-uitgebracht">De Top 10 van 90&#8217;s rocknummers (die nooit als single zijn uitgebracht)</a></h3>
                                                    
        <span>Geschreven door <a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span> <i class="fa fa-check-circle"></i>
      </div>


  </li>

  

 

  <li>
      <a href="https://www.artiestennieuws.nl/134233/nog-vier-livestream-concerten-op-een-rijtje"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="livestream concert, Kylie Minogue - Foto: Raph_PH (Wikimedia Commons, CC BY 2.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Kylie-Minogue-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Kylie-Minogue-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Kylie-Minogue-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Kylie-Minogue-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Kylie-Minogue-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Kylie-Minogue-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="livestream concert, Kylie Minogue - Foto: Raph_PH (Wikimedia Commons, CC BY 2.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Kylie-Minogue-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Kylie-Minogue-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Kylie-Minogue-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Kylie-Minogue-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>

      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://www.artiestennieuws.nl/134233/nog-vier-livestream-concerten-op-een-rijtje">Nog vier livestream concerten op een rijtje</a></h4>
                                                    
        <span>door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i>
      </div>
  </li>

  

 

  <li>
      <a href="https://www.artiestennieuws.nl/134129/thuisvermaak-vijf-livestream-concerten-op-een-rijtje"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="livestream concerten, Metallica - Foto: Raph_PH (Wikimedia Commons, CC BY 2.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Metallica-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-e1594903566967-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Metallica-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-e1594903566967-180x180.jpg 180w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Metallica-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-e1594903566967-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Metallica-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-e1594903566967-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="livestream concerten, Metallica - Foto: Raph_PH (Wikimedia Commons, CC BY 2.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Metallica-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-e1594903566967-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Metallica-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-e1594903566967-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>

      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://www.artiestennieuws.nl/134129/thuisvermaak-vijf-livestream-concerten-op-een-rijtje">Thuisvermaak: Vijf livestream concerten op een rijtje</a></h4>
                                                    
        <span>door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i>
      </div>
  </li>

</ul>


</div> 


<div class="widget widget_socialcountplus"><h3 class="title"><i></i> Social</h3><div class="clear"></div><div class="social-count-plus"><ul class="flat"><li class="count-facebook"><a class="icon" href="https://www.facebook.com/367639880380" rel="nofollow noopener noreferrer" target="_blank"></a><span class="items"><span class="count" style="color: #333333 !important;">41834</span><span class="label" style="color: #333333 !important;">likes</span></span></li><li class="count-pinterest"><a class="icon" href="https://www.pinterest.com/artiestennieuws" rel="nofollow noopener noreferrer" target="_blank"></a><span class="items"><span class="count" style="color: #333333 !important;">46</span><span class="label" style="color: #333333 !important;">followers</span></span></li><li class="count-comments"><a class="icon" href="https://www.artiestennieuws.nl" rel="nofollow noopener noreferrer"></a><span class="items"><span class="count" style="color: #333333 !important;">3323</span><span class="label" style="color: #333333 !important;">comments</span></span></li><li class="count-linkedin"><a class="icon" href="https://www.linkedin.com/company/5277460" rel="nofollow noopener noreferrer" target="_blank"></a><span class="items"><span class="count" style="color: #333333 !important;">11</span><span class="label" style="color: #333333 !important;">followers</span></span></li><li class="count-posts"><a class="icon" href="https://www.artiestennieuws.nl" rel="nofollow noopener noreferrer"></a><span class="items"><span class="count" style="color: #333333 !important;">12925</span><span class="label" style="color: #333333 !important;">berichten</span></span></li><li class="count-instagram"><a class="icon" href="https://instagram.com/artiestennieuws" rel="nofollow noopener noreferrer" target="_blank"></a><span class="items"><span class="count" style="color: #333333 !important;">435</span><span class="label" style="color: #333333 !important;">followers</span></span></li><li class="count-twitter"><a class="icon" href="https://twitter.com/artiestennieuws" rel="nofollow noopener noreferrer" target="_blank"></a><span class="items"><span class="count" style="color: #333333 !important;">2029</span><span class="label" style="color: #333333 !important;">followers</span></span></li><li class="count-googleplus"><a class="icon" href="https://plus.google.com/116832409916815409958" rel="nofollow noopener noreferrer" target="_blank"></a><span class="items"><span class="count" style="color: #333333 !important;">21</span><span class="label" style="color: #333333 !important;">followers</span></span></li></ul></div></div>


<div class="widget widget_anthemes_postcat"><h3 class="title"><i></i> Aanbevolen door de redactie</h3><div class="clear"></div>
<ul class="article_list">
  


  <li>        <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/aankondigingen" class="tiptipBlog" title="Bekijk alle berichten in Aankondigingen" >Aankondigingen</a>         </div><!-- end .article-category -->    
        <a href="https://www.artiestennieuws.nl/134074/nieuw-ac-dc-album-in-november-2020"> <img width="250" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20130'%3E%3C/svg%3E" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Nieuw AC/DC album, Cliff Williams (AC/DC, cropped) - Foto: Matt Becker (Wikimedia Commons, CC BY-SA 3.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/02/Cliff-Williams-ACDC-Foto-Matt-Becker-Wikimedia-Commons-CC-BY-SA-3.0-250x130.jpg 250w, https://www.artiestennieuws.nl/wp-content/uploads/2019/02/Cliff-Williams-ACDC-Foto-Matt-Becker-Wikimedia-Commons-CC-BY-SA-3.0-127x66.jpg 127w, https://www.artiestennieuws.nl/wp-content/uploads/2019/02/Cliff-Williams-ACDC-Foto-Matt-Becker-Wikimedia-Commons-CC-BY-SA-3.0-421x219.jpg 421w, https://www.artiestennieuws.nl/wp-content/uploads/2019/02/Cliff-Williams-ACDC-Foto-Matt-Becker-Wikimedia-Commons-CC-BY-SA-3.0-950x495.jpg 950w, https://www.artiestennieuws.nl/wp-content/uploads/2019/02/Cliff-Williams-ACDC-Foto-Matt-Becker-Wikimedia-Commons-CC-BY-SA-3.0.jpg 970w, https://www.artiestennieuws.nl/wp-content/uploads/2019/02/Cliff-Williams-ACDC-Foto-Matt-Becker-Wikimedia-Commons-CC-BY-SA-3.0-250x130@2x.jpg 500w, https://www.artiestennieuws.nl/wp-content/uploads/2019/02/Cliff-Williams-ACDC-Foto-Matt-Becker-Wikimedia-Commons-CC-BY-SA-3.0-127x66@2x.jpg 254w, https://www.artiestennieuws.nl/wp-content/uploads/2019/02/Cliff-Williams-ACDC-Foto-Matt-Becker-Wikimedia-Commons-CC-BY-SA-3.0-421x219@2x.jpg 842w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2019/02/Cliff-Williams-ACDC-Foto-Matt-Becker-Wikimedia-Commons-CC-BY-SA-3.0-250x130.jpg" /><noscript><img width="250" height="130" src="https://www.artiestennieuws.nl/wp-content/uploads/2019/02/Cliff-Williams-ACDC-Foto-Matt-Becker-Wikimedia-Commons-CC-BY-SA-3.0-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Nieuw AC/DC album, Cliff Williams (AC/DC, cropped) - Foto: Matt Becker (Wikimedia Commons, CC BY-SA 3.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/02/Cliff-Williams-ACDC-Foto-Matt-Becker-Wikimedia-Commons-CC-BY-SA-3.0-250x130.jpg 250w, https://www.artiestennieuws.nl/wp-content/uploads/2019/02/Cliff-Williams-ACDC-Foto-Matt-Becker-Wikimedia-Commons-CC-BY-SA-3.0-127x66.jpg 127w, https://www.artiestennieuws.nl/wp-content/uploads/2019/02/Cliff-Williams-ACDC-Foto-Matt-Becker-Wikimedia-Commons-CC-BY-SA-3.0-421x219.jpg 421w, https://www.artiestennieuws.nl/wp-content/uploads/2019/02/Cliff-Williams-ACDC-Foto-Matt-Becker-Wikimedia-Commons-CC-BY-SA-3.0-950x495.jpg 950w, https://www.artiestennieuws.nl/wp-content/uploads/2019/02/Cliff-Williams-ACDC-Foto-Matt-Becker-Wikimedia-Commons-CC-BY-SA-3.0.jpg 970w, https://www.artiestennieuws.nl/wp-content/uploads/2019/02/Cliff-Williams-ACDC-Foto-Matt-Becker-Wikimedia-Commons-CC-BY-SA-3.0-250x130@2x.jpg 500w, https://www.artiestennieuws.nl/wp-content/uploads/2019/02/Cliff-Williams-ACDC-Foto-Matt-Becker-Wikimedia-Commons-CC-BY-SA-3.0-127x66@2x.jpg 254w, https://www.artiestennieuws.nl/wp-content/uploads/2019/02/Cliff-Williams-ACDC-Foto-Matt-Becker-Wikimedia-Commons-CC-BY-SA-3.0-421x219@2x.jpg 842w" sizes="(max-width: 250px) 100vw, 250px" /></noscript> </a> 

                        
                                                                           <div class="clear"></div>  

      <div class="an-widget-title">
        <h3 class="article-title"><a href="https://www.artiestennieuws.nl/134074/nieuw-ac-dc-album-in-november-2020">Nieuw AC/DC album in november 2020</a></h3>
                                                    
        <span>Geschreven door <a href="https://www.artiestennieuws.nl/author/djuna" title="Berichten van Djuna Vaesen" rel="author">Djuna Vaesen</a></span> <i class="fa fa-check-circle"></i>
      </div>


  </li>

  

 

  <li>
      <a href="https://www.artiestennieuws.nl/129519/madnes-festival-maakt-line-up-2020-bekend"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="MadNes Festival 2017 | Fotocredits: Stephanie Stam (ArtiestenNieuws)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Madnes-3-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Madnes-3-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Madnes-3-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Madnes-3-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Madnes-3-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Madnes-3-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="MadNes Festival 2017 | Fotocredits: Stephanie Stam (ArtiestenNieuws)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Madnes-3-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Madnes-3-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Madnes-3-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Madnes-3-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>

      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://www.artiestennieuws.nl/129519/madnes-festival-maakt-line-up-2020-bekend">MadNes Festival maakt line-up 2020 bekend</a></h4>
                                                    
        <span>door <a href="https://www.artiestennieuws.nl/author/djuna" title="Berichten van Djuna Vaesen" rel="author">Djuna Vaesen</a></span> <i class="fa fa-check-circle"></i>
      </div>
  </li>

  

 

  <li>
      <a href="https://www.artiestennieuws.nl/128833/pixies-in-zomer-2020-naar-melkweg-amsterdam"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Pixies naar Melkweg Amsterdam, Frank Black (Pixies) - Fotograaf: Rosario López (Alterna2) - Wikimedia Commons (CC BY 2.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/12/Pixies-Frank_Black-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2019/12/Pixies-Frank_Black-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2019/12/Pixies-Frank_Black-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2019/12/Pixies-Frank_Black-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2019/12/Pixies-Frank_Black-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2019/12/Pixies-Frank_Black-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Pixies naar Melkweg Amsterdam, Frank Black (Pixies) - Fotograaf: Rosario López (Alterna2) - Wikimedia Commons (CC BY 2.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/12/Pixies-Frank_Black-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2019/12/Pixies-Frank_Black-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2019/12/Pixies-Frank_Black-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2019/12/Pixies-Frank_Black-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>

      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://www.artiestennieuws.nl/128833/pixies-in-zomer-2020-naar-melkweg-amsterdam">Pixies in zomer 2020 naar Melkweg Amsterdam</a></h4>
                                                    
        <span>door <a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span> <i class="fa fa-check-circle"></i>
      </div>
  </li>

</ul>


</div> 





<div class="widget widget_anthemes_postcat"><h3 class="title"><i></i> Interviews</h3><div class="clear"></div>
<ul class="article_list">
  


  <li>        <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/reports-en-reviews/album-reviews" class="tiptipBlog" title="Bekijk alle berichten in Albums en Singles" >Albums en Singles</a>         </div><!-- end .article-category -->    
        <a href="https://www.artiestennieuws.nl/133517/albumreview-silvester-my-way-out"> <img width="250" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20130'%3E%3C/svg%3E" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Silvester - My Way Out (albumcover, foto door Robbert Beck)" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Voorkant-e1595606512613-250x130.jpg" /><noscript><img width="250" height="130" src="https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Voorkant-e1595606512613-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Silvester - My Way Out (albumcover, foto door Robbert Beck)" /></noscript> </a> 

                        
                                                                           <div class="clear"></div>  

      <div class="an-widget-title">
        <h3 class="article-title"><a href="https://www.artiestennieuws.nl/133517/albumreview-silvester-my-way-out">Albumreview en interview: Silvester &#8211; &#8216;My Way Out&#8217;</a></h3>
                                                    
        <span>Geschreven door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i>
      </div>


  </li>

  

 

  <li>
      <a href="https://www.artiestennieuws.nl/133132/the-wooden-faces-brengt-album-flying-the-wrong-way-analoog-en-digitaal-uit"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="The Wooden Faces - persfoto (met toestemming van band, zie mail René Rosierse)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/05/The-Wooden-Faces-persfoto-55x55.png 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/05/The-Wooden-Faces-persfoto-180x180.png 180w, https://www.artiestennieuws.nl/wp-content/uploads/2020/05/The-Wooden-Faces-persfoto-55x55@2x.png 110w, https://www.artiestennieuws.nl/wp-content/uploads/2020/05/The-Wooden-Faces-persfoto-180x180@2x.png 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2020/05/The-Wooden-Faces-persfoto-55x55.png" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2020/05/The-Wooden-Faces-persfoto-55x55.png" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="The Wooden Faces - persfoto (met toestemming van band, zie mail René Rosierse)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/05/The-Wooden-Faces-persfoto-55x55.png 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/05/The-Wooden-Faces-persfoto-180x180.png 180w, https://www.artiestennieuws.nl/wp-content/uploads/2020/05/The-Wooden-Faces-persfoto-55x55@2x.png 110w, https://www.artiestennieuws.nl/wp-content/uploads/2020/05/The-Wooden-Faces-persfoto-180x180@2x.png 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>

      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://www.artiestennieuws.nl/133132/the-wooden-faces-brengt-album-flying-the-wrong-way-analoog-en-digitaal-uit">The Wooden Faces brengt album &#8216;Flying the Wrong Way&#8217; analoog en digitaal uit</a></h4>
                                                    
        <span>door <a href="https://www.artiestennieuws.nl/author/rener" title="Berichten van René Rosierse" rel="author">René Rosierse</a></span> <i class="fa fa-check-circle"></i>
      </div>
  </li>

  

 

  <li>
      <a href="https://www.artiestennieuws.nl/130384/interview-grootse-plannen-voor-van-common"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Sebastiaan van Ravenhorst (Van Common) (persfoto)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/02/Sebastiaan-van-Ravenhorst-persfoto-55x55.png 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/02/Sebastiaan-van-Ravenhorst-persfoto-180x180.png 180w, https://www.artiestennieuws.nl/wp-content/uploads/2020/02/Sebastiaan-van-Ravenhorst-persfoto-55x55@2x.png 110w, https://www.artiestennieuws.nl/wp-content/uploads/2020/02/Sebastiaan-van-Ravenhorst-persfoto-180x180@2x.png 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2020/02/Sebastiaan-van-Ravenhorst-persfoto-55x55.png" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2020/02/Sebastiaan-van-Ravenhorst-persfoto-55x55.png" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Sebastiaan van Ravenhorst (Van Common) (persfoto)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/02/Sebastiaan-van-Ravenhorst-persfoto-55x55.png 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/02/Sebastiaan-van-Ravenhorst-persfoto-180x180.png 180w, https://www.artiestennieuws.nl/wp-content/uploads/2020/02/Sebastiaan-van-Ravenhorst-persfoto-55x55@2x.png 110w, https://www.artiestennieuws.nl/wp-content/uploads/2020/02/Sebastiaan-van-Ravenhorst-persfoto-180x180@2x.png 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>

      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://www.artiestennieuws.nl/130384/interview-grootse-plannen-voor-van-common">Interview: Grootse plannen voor Van Common</a></h4>
                                                    
        <span>door <a href="https://www.artiestennieuws.nl/author/rener" title="Berichten van René Rosierse" rel="author">René Rosierse</a></span> <i class="fa fa-check-circle"></i>
      </div>
  </li>

</ul>


</div> 





<div class="widget widget_anthemes_postcat"><h3 class="title"><i></i> Nieuwe Albums</h3><div class="clear"></div>
<ul class="article_list">
  


  <li>        <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/aankondigingen" class="tiptipBlog" title="Bekijk alle berichten in Aankondigingen" >Aankondigingen</a>         </div><!-- end .article-category -->    
        <a href="https://www.artiestennieuws.nl/134982/iron-maiden-kondigt-nieuw-album-senjutsu-aan"> <img width="250" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20130'%3E%3C/svg%3E" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Iron Maiden - Foto: Raph_PH (Wikimedia Commons, CC BY 2.0)" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2021/04/Iron-Maiden-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-1-250x130.jpg" /><noscript><img width="250" height="130" src="https://www.artiestennieuws.nl/wp-content/uploads/2021/04/Iron-Maiden-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-1-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Iron Maiden - Foto: Raph_PH (Wikimedia Commons, CC BY 2.0)" /></noscript> </a> 

                        
                                                                           <div class="clear"></div>  

      <div class="an-widget-title">
        <h3 class="article-title"><a href="https://www.artiestennieuws.nl/134982/iron-maiden-kondigt-nieuw-album-senjutsu-aan">Iron Maiden kondigt nieuw album &#8216;Senjutsu&#8217; aan</a></h3>
                                                    
        <span>Geschreven door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i>
      </div>


  </li>

  

 

  <li>
      <a href="https://www.artiestennieuws.nl/134986/the-killers-komen-in-augustus-met-nieuw-album-pressure-machine"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="The Killers - Foto: Raph_PH (Wikimedia Commons, CC BY 2.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/08/The-Killers-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-e1598019588515-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/08/The-Killers-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-e1598019588515-180x180.jpg 180w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2020/08/The-Killers-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-e1598019588515-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2020/08/The-Killers-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-e1598019588515-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="The Killers - Foto: Raph_PH (Wikimedia Commons, CC BY 2.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/08/The-Killers-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-e1598019588515-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/08/The-Killers-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-e1598019588515-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>

      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://www.artiestennieuws.nl/134986/the-killers-komen-in-augustus-met-nieuw-album-pressure-machine">The Killers komen in augustus met nieuw album &#8216;Pressure Machine&#8217;</a></h4>
                                                    
        <span>door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i>
      </div>
  </li>

  

 

  <li>
      <a href="https://www.artiestennieuws.nl/134780/gojira-brengt-nieuw-album-fortitude-uit"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Gojira - Foto: Stefan Brending - 2eight (Wikimedia Commons, CC BY-SA 3.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2021/02/Gojira-Foto-Stefan-Brending-2eight-Wikimedia-Commons-CC-BY-SA-3.0-e1613635043614-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2021/02/Gojira-Foto-Stefan-Brending-2eight-Wikimedia-Commons-CC-BY-SA-3.0-e1613635043614-180x180.jpg 180w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2021/02/Gojira-Foto-Stefan-Brending-2eight-Wikimedia-Commons-CC-BY-SA-3.0-e1613635043614-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2021/02/Gojira-Foto-Stefan-Brending-2eight-Wikimedia-Commons-CC-BY-SA-3.0-e1613635043614-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Gojira - Foto: Stefan Brending - 2eight (Wikimedia Commons, CC BY-SA 3.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2021/02/Gojira-Foto-Stefan-Brending-2eight-Wikimedia-Commons-CC-BY-SA-3.0-e1613635043614-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2021/02/Gojira-Foto-Stefan-Brending-2eight-Wikimedia-Commons-CC-BY-SA-3.0-e1613635043614-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>

      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://www.artiestennieuws.nl/134780/gojira-brengt-nieuw-album-fortitude-uit">Gojira brengt nieuw album &#8216;Fortitude&#8217; uit</a></h4>
                                                    
        <span>door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i>
      </div>
  </li>

</ul>


</div> 





<div class="widget widget_anthemes_postcat"><h3 class="title"><i></i> Nieuwe Concerten</h3><div class="clear"></div>
<ul class="article_list">
  


  <li>        <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/venues/013-nieuws" class="tiptipBlog" title="Bekijk alle berichten in 013 Nieuws" >013 Nieuws</a>         </div><!-- end .article-category -->    
        <a href="https://www.artiestennieuws.nl/135000/joe-jackson-brengt-tour-naar-nederland"> <img width="250" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20130'%3E%3C/svg%3E" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Joe Jackson - Foto: Stuart Mentiply (Wikimedia Commons, CC: GFDL 1.2)" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2021/07/Joe-Jackson-Foto-Stuart-Mentiply-Wikimedia-Commons-CC-BY-250x130.jpg" /><noscript><img width="250" height="130" src="https://www.artiestennieuws.nl/wp-content/uploads/2021/07/Joe-Jackson-Foto-Stuart-Mentiply-Wikimedia-Commons-CC-BY-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Joe Jackson - Foto: Stuart Mentiply (Wikimedia Commons, CC: GFDL 1.2)" /></noscript> </a> 

                        
                                                                           <div class="clear"></div>  

      <div class="an-widget-title">
        <h3 class="article-title"><a href="https://www.artiestennieuws.nl/135000/joe-jackson-brengt-tour-naar-nederland">Joe Jackson brengt &#8216;Sing, You Sinners! Tour&#8217; naar Nederland</a></h3>
                                                    
        <span>Geschreven door <a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span> <i class="fa fa-check-circle"></i>
      </div>


  </li>

  

 

  <li>
      <a href="https://www.artiestennieuws.nl/134988/bullet-for-my-valentine-begin-2022-naar-013"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Bullet For My Valentine - Foto: Stefan Bollmann (Wikimedia Commons)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2021/07/Bullet-For-My-Valentine-Foto-Stefan-Bollman-Wikimedia-Commons-55x55.png 55w, https://www.artiestennieuws.nl/wp-content/uploads/2021/07/Bullet-For-My-Valentine-Foto-Stefan-Bollman-Wikimedia-Commons-180x180.png 180w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2021/07/Bullet-For-My-Valentine-Foto-Stefan-Bollman-Wikimedia-Commons-55x55.png" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2021/07/Bullet-For-My-Valentine-Foto-Stefan-Bollman-Wikimedia-Commons-55x55.png" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Bullet For My Valentine - Foto: Stefan Bollmann (Wikimedia Commons)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2021/07/Bullet-For-My-Valentine-Foto-Stefan-Bollman-Wikimedia-Commons-55x55.png 55w, https://www.artiestennieuws.nl/wp-content/uploads/2021/07/Bullet-For-My-Valentine-Foto-Stefan-Bollman-Wikimedia-Commons-180x180.png 180w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>

      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://www.artiestennieuws.nl/134988/bullet-for-my-valentine-begin-2022-naar-013">Bullet For My Valentine begin 2022 naar 013 Tilburg</a></h4>
                                                    
        <span>door <a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span> <i class="fa fa-check-circle"></i>
      </div>
  </li>

  

 

  <li>
      <a href="https://www.artiestennieuws.nl/134980/the-war-on-drugs-in-2022-naar-ziggo-dome"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="The War On Drugs - Foto Julio Enriquez (Flickr) (CC BY 2.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/07/The-War-On-Drugs-Foto-Julio-Enriquez-Flickr-55x55.png 55w, https://www.artiestennieuws.nl/wp-content/uploads/2017/07/The-War-On-Drugs-Foto-Julio-Enriquez-Flickr-180x180.png 180w, https://www.artiestennieuws.nl/wp-content/uploads/2017/07/The-War-On-Drugs-Foto-Julio-Enriquez-Flickr-55x55@2x.png 110w, https://www.artiestennieuws.nl/wp-content/uploads/2017/07/The-War-On-Drugs-Foto-Julio-Enriquez-Flickr-180x180@2x.png 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/07/The-War-On-Drugs-Foto-Julio-Enriquez-Flickr-55x55.png" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/07/The-War-On-Drugs-Foto-Julio-Enriquez-Flickr-55x55.png" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="The War On Drugs - Foto Julio Enriquez (Flickr) (CC BY 2.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/07/The-War-On-Drugs-Foto-Julio-Enriquez-Flickr-55x55.png 55w, https://www.artiestennieuws.nl/wp-content/uploads/2017/07/The-War-On-Drugs-Foto-Julio-Enriquez-Flickr-180x180.png 180w, https://www.artiestennieuws.nl/wp-content/uploads/2017/07/The-War-On-Drugs-Foto-Julio-Enriquez-Flickr-55x55@2x.png 110w, https://www.artiestennieuws.nl/wp-content/uploads/2017/07/The-War-On-Drugs-Foto-Julio-Enriquez-Flickr-180x180@2x.png 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>

      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://www.artiestennieuws.nl/134980/the-war-on-drugs-in-2022-naar-ziggo-dome">The War On Drugs in voorjaar 2022 naar Ziggo Dome</a></h4>
                                                    
        <span>door <a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span> <i class="fa fa-check-circle"></i>
      </div>
  </li>

</ul>


</div> 


</aside>    <!-- end #sidebar  (right) -->


    <div class="clear"></div>
</div><!-- end .wrap-fullwidth  -->

 

<!-- Begin Footer -->
<footer> 

	<div class="social-section">
	    <!-- footer social icons. -->
	    	        <ul class="footer-social">
<li><a href="https://twitter.com/artiestennieuws"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.facebook.com/ArtiestenNieuws"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://plus.google.com/116832409916815409958/"><i class="fa fa-google-plus"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCbHL3PXvLaZIyLm7L1hPhRw"><i class="fa fa-youtube"></i></a></li>
<li><a href="https://www.pinterest.com/artiestennieuws/"><i class="fa fa-pinterest"></i></a></li>
<li><a href="https://www.linkedin.com/company/5277460?trk=vsrp_companies_res_name&trkInfo=VSRPsearchId%3A4345328041437646809008%2CVSRPtargetId%3A5277460%2CVSRPcmpt%3Aprimary"><i class="fa fa-linkedin"></i></a></li>
<li><a href="http://artiestennieuws.nl/feed"><i class="fa fa-rss"></i></a></li>
</ul>	    	</div>

	<div class="wrap-footer">
      <!-- Begin random articles on slide -->
      <div class="featured-articles">

        <div class="featured-title">
            <h3>Willekeurige Artikelen</h3>
            <div class="slide-nav">
              <span id="slider-prev2"></span>
              <span id="slider-next2"></span>
            </div><!-- end .slide-nav -->          
        </div><!-- end .featured-title --> 
               
        <ul class="random-articles-slider">
                 

            <li class="post-slide post-74 post type-post status-publish format-standard has-post-thumbnail hentry category-madonna-nieuws category-nieuws category-roddels tag-incident tag-madonna tag-podium" id="post-74">
                    <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/artiesten/madonna-nieuws" class="tiptipBlog" title="Bekijk alle berichten in Madonna Nieuws" >Madonna Nieuws</a>                     </div><!-- end .article-category -->                
                                    <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Erger jij je ook zo aan die kapotgedraaide nummers op de radio? Dit overkomt zelfs de allergrootste artiesten. Zij kunnen hun eigen hits niet meer kunnen aanhoren. Dit is een lijst met artiesten die hun eigen hits haten., Madonna - Fotocredits: Pascal Mannaerts - Wikimedia Commons (CC BY-SA 3.0)" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Madonna-Foto-Pascal-Mannaerts-Wikimedia-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Madonna-Foto-Pascal-Mannaerts-Wikimedia-275x150@2x.jpg 550w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Madonna-Foto-Pascal-Mannaerts-Wikimedia-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Madonna-Foto-Pascal-Mannaerts-Wikimedia-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Erger jij je ook zo aan die kapotgedraaide nummers op de radio? Dit overkomt zelfs de allergrootste artiesten. Zij kunnen hun eigen hits niet meer kunnen aanhoren. Dit is een lijst met artiesten die hun eigen hits haten., Madonna - Fotocredits: Pascal Mannaerts - Wikimedia Commons (CC BY-SA 3.0)" title="" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Madonna-Foto-Pascal-Mannaerts-Wikimedia-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Madonna-Foto-Pascal-Mannaerts-Wikimedia-275x150@2x.jpg 550w" sizes="(max-width: 275px) 100vw, 275px" /></noscript>                 


                <div class="title-box">
                    <span><a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span>
                                          
                    <div class="clear"></div>
                    <h2><a href="https://www.artiestennieuws.nl/74/madonna-valt-flauw-op-podium">Madonna valt flauw op podium</a></h2>
                </div>

            </li><!-- end .post-slide --> 
           

            <li class="post-slide post-146 post type-post status-publish format-standard has-post-thumbnail hentry category-robbie-williams-nieuws category-roddels tag-kartbaan" id="post-146">
                    <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/artiesten/robbie-williams-nieuws" class="tiptipBlog" title="Bekijk alle berichten in Robbie Williams Nieuws" >Robbie Williams Nieuws</a>                     </div><!-- end .article-category -->                
                                    <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Robbie Williams - Fotocredits: Drew de F Fawkes (Flickr - CC BY 2.0)" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Robbie-Williams-Fotocredits-Drew-de-F-Fawkes-Flickr-CC-BY-2.0-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Robbie-Williams-Fotocredits-Drew-de-F-Fawkes-Flickr-CC-BY-2.0-275x150@2x.jpg 550w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Robbie-Williams-Fotocredits-Drew-de-F-Fawkes-Flickr-CC-BY-2.0-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Robbie-Williams-Fotocredits-Drew-de-F-Fawkes-Flickr-CC-BY-2.0-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Robbie Williams - Fotocredits: Drew de F Fawkes (Flickr - CC BY 2.0)" title="" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Robbie-Williams-Fotocredits-Drew-de-F-Fawkes-Flickr-CC-BY-2.0-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Robbie-Williams-Fotocredits-Drew-de-F-Fawkes-Flickr-CC-BY-2.0-275x150@2x.jpg 550w" sizes="(max-width: 275px) 100vw, 275px" /></noscript>                 


                <div class="title-box">
                    <span><a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span>
                                          
                    <div class="clear"></div>
                    <h2><a href="https://www.artiestennieuws.nl/146/robbie-williams-wil-kartbaan-in-tuin">Robbie Williams wil Kartbaan in tuin</a></h2>
                </div>

            </li><!-- end .post-slide --> 
           

            <li class="post-slide post-161 post type-post status-publish format-standard has-post-thumbnail hentry category-artiesten category-nieuws category-u2-nieuws tag-u2-2010 tag-u2-360-tour tag-u2-tour" id="post-161">
                    <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/artiesten" class="tiptipBlog" title="Bekijk alle berichten in Artiesten" >Artiesten</a>                     </div><!-- end .article-category -->                
                                    <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Elijah Hewson, Inhaler, best verdienende artiesten, Bono (U2) - Fotograaf Peter Niell - Wikimedia Commons (CC BY 2.0)" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Bono-U2-Fotograaf-Peter-Niell-Wikimedia-Commons-CC-BY-2.0-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Bono-U2-Fotograaf-Peter-Niell-Wikimedia-Commons-CC-BY-2.0-275x150@2x.jpg 550w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Bono-U2-Fotograaf-Peter-Niell-Wikimedia-Commons-CC-BY-2.0-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Bono-U2-Fotograaf-Peter-Niell-Wikimedia-Commons-CC-BY-2.0-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Elijah Hewson, Inhaler, best verdienende artiesten, Bono (U2) - Fotograaf Peter Niell - Wikimedia Commons (CC BY 2.0)" title="" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Bono-U2-Fotograaf-Peter-Niell-Wikimedia-Commons-CC-BY-2.0-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Bono-U2-Fotograaf-Peter-Niell-Wikimedia-Commons-CC-BY-2.0-275x150@2x.jpg 550w" sizes="(max-width: 275px) 100vw, 275px" /></noscript>                 


                <div class="title-box">
                    <span><a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span>
                                          
                    <div class="clear"></div>
                    <h2><a href="https://www.artiestennieuws.nl/161/u2-360-tour-2010-bekend-gemaakt">U2 360 Tour 2010 Bekend Gemaakt!</a></h2>
                </div>

            </li><!-- end .post-slide --> 
           

            <li class="post-slide post-165 post type-post status-publish format-standard has-post-thumbnail hentry category-k3-nieuws category-nieuws tag-josje tag-k3" id="post-165">
                    <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/artiesten/k3-nieuws" class="tiptipBlog" title="Bekijk alle berichten in K3 Nieuws" >K3 Nieuws</a>                     </div><!-- end .article-category -->                
                                    <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Josje Huisman (K3) - Foto: Mark Goes - Bron: Wikimedia Commons" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2009/10/Josje-Huisman-van-K3-Foto-Mark-Goes-Bron-Wikiportret.nl_-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2009/10/Josje-Huisman-van-K3-Foto-Mark-Goes-Bron-Wikiportret.nl_-275x150@2x.jpg 550w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2009/10/Josje-Huisman-van-K3-Foto-Mark-Goes-Bron-Wikiportret.nl_-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2009/10/Josje-Huisman-van-K3-Foto-Mark-Goes-Bron-Wikiportret.nl_-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Josje Huisman (K3) - Foto: Mark Goes - Bron: Wikimedia Commons" title="" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2009/10/Josje-Huisman-van-K3-Foto-Mark-Goes-Bron-Wikiportret.nl_-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2009/10/Josje-Huisman-van-K3-Foto-Mark-Goes-Bron-Wikiportret.nl_-275x150@2x.jpg 550w" sizes="(max-width: 275px) 100vw, 275px" /></noscript>                 


                <div class="title-box">
                    <span><a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span>
                                          
                    <div class="clear"></div>
                    <h2><a href="https://www.artiestennieuws.nl/165/josje-huisman-k3-aanwinst-wie-is-josje">Josje Huisman nieuwe aanwinst K3</a></h2>
                </div>

            </li><!-- end .post-slide --> 
           

            <li class="post-slide post-215 post type-post status-publish format-standard has-post-thumbnail hentry category-nieuws category-robbie-williams-nieuws category-take-that-nieuws tag-robbie-williams-en-take-that tag-take-that" id="post-215">
                    <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws" class="tiptipBlog" title="Bekijk alle berichten in Nieuws" >Nieuws</a>                     </div><!-- end .article-category -->                
                                    <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Robbie Williams - Fotocredits: Drew de F Fawkes (Flickr - CC BY 2.0)" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Robbie-Williams-Fotocredits-Drew-de-F-Fawkes-Flickr-CC-BY-2.0-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Robbie-Williams-Fotocredits-Drew-de-F-Fawkes-Flickr-CC-BY-2.0-275x150@2x.jpg 550w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Robbie-Williams-Fotocredits-Drew-de-F-Fawkes-Flickr-CC-BY-2.0-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Robbie-Williams-Fotocredits-Drew-de-F-Fawkes-Flickr-CC-BY-2.0-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Robbie Williams - Fotocredits: Drew de F Fawkes (Flickr - CC BY 2.0)" title="" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Robbie-Williams-Fotocredits-Drew-de-F-Fawkes-Flickr-CC-BY-2.0-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Robbie-Williams-Fotocredits-Drew-de-F-Fawkes-Flickr-CC-BY-2.0-275x150@2x.jpg 550w" sizes="(max-width: 275px) 100vw, 275px" /></noscript>                 


                <div class="title-box">
                    <span><a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span>
                                          
                    <div class="clear"></div>
                    <h2><a href="https://www.artiestennieuws.nl/215/robbie-williams-nieuw-album-met-take-that">Robbie Williams Nieuw Album met Take That</a></h2>
                </div>

            </li><!-- end .post-slide --> 
           

            <li class="post-slide post-261 post type-post status-publish format-standard has-post-thumbnail hentry category-artiesten category-beyonce-nieuws category-lady-gaga-nieuws category-nieuws tag-lady-gaga" id="post-261">
                    <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/artiesten" class="tiptipBlog" title="Bekijk alle berichten in Artiesten" >Artiesten</a>                     </div><!-- end .article-category -->                
                                    <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Lady GaGa - Foto: Christine Gervais - Bron: Flickr (CC BY 2.0)" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2016/10/4755534193_72e8cf4427_o-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2016/10/4755534193_72e8cf4427_o-275x150@2x.jpg 550w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2016/10/4755534193_72e8cf4427_o-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2016/10/4755534193_72e8cf4427_o-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Lady GaGa - Foto: Christine Gervais - Bron: Flickr (CC BY 2.0)" title="" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2016/10/4755534193_72e8cf4427_o-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2016/10/4755534193_72e8cf4427_o-275x150@2x.jpg 550w" sizes="(max-width: 275px) 100vw, 275px" /></noscript>                 


                <div class="title-box">
                    <span><a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span>
                                          
                    <div class="clear"></div>
                    <h2><a href="https://www.artiestennieuws.nl/261/nieuwe-clip-beyonce-en-lady-gaga-video-phone">Nieuwe Clip Beyonce en Lady Gaga &#8211; Video Phone</a></h2>
                </div>

            </li><!-- end .post-slide --> 
           

            <li class="post-slide post-340 post type-post status-publish format-standard has-post-thumbnail hentry category-gerard-joling-nieuws category-nieuws tag-gerard-joling tag-gerard-joling-songfestival tag-ik-ben-verliefd-sha-la-lie tag-pierre-kartner tag-songfestival" id="post-340">
                    <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/artiesten/gerard-joling-nieuws" class="tiptipBlog" title="Bekijk alle berichten in Gerard Joling Nieuws" >Gerard Joling Nieuws</a>                     </div><!-- end .article-category -->                
                                    <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Gerard Joling | Persfoto BME Bookings" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2011/12/Persfoto-Gerard-Joling-2011-1-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2011/12/Persfoto-Gerard-Joling-2011-1-275x150@2x.jpg 550w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2011/12/Persfoto-Gerard-Joling-2011-1-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2011/12/Persfoto-Gerard-Joling-2011-1-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Gerard Joling | Persfoto BME Bookings" title="" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2011/12/Persfoto-Gerard-Joling-2011-1-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2011/12/Persfoto-Gerard-Joling-2011-1-275x150@2x.jpg 550w" sizes="(max-width: 275px) 100vw, 275px" /></noscript>                 


                <div class="title-box">
                    <span><a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span>
                                          
                    <div class="clear"></div>
                    <h2><a href="https://www.artiestennieuws.nl/340/gerard-joling-zegt-nee-tegen-songfestival">Gerard Joling zegt nee tegen songfestival</a></h2>
                </div>

            </li><!-- end .post-slide --> 
           

            <li class="post-slide post-346 post type-post status-publish format-standard has-post-thumbnail hentry category-artiesten category-frances-bean-cobain-nieuws category-kurt-cobain-nieuws category-nieuws tag-kurt-cobain tag-my-space" id="post-346">
                    <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/artiesten" class="tiptipBlog" title="Bekijk alle berichten in Artiesten" >Artiesten</a>                     </div><!-- end .article-category -->                
                                    <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Kurt Cobain, Logo Nirvana - Wikimedia Commons (Publiek Domein)" title="" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Logo-Nirvana-Wikimedia-Commons-Publiek-Domein-275x150.png" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Logo-Nirvana-Wikimedia-Commons-Publiek-Domein-275x150.png" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Kurt Cobain, Logo Nirvana - Wikimedia Commons (Publiek Domein)" title="" /></noscript>                 


                <div class="title-box">
                    <span><a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span>
                                          
                    <div class="clear"></div>
                    <h2><a href="https://www.artiestennieuws.nl/346/dochter-kurt-cobain-duikt-studio-in">Dochter Kurt Cobain duikt studio in</a></h2>
                </div>

            </li><!-- end .post-slide --> 
           

            <li class="post-slide post-406 post type-post status-publish format-standard has-post-thumbnail hentry category-artiesten category-lady-gaga-nieuws category-nieuws category-roddels tag-lady-gaga" id="post-406">
                    <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/artiesten" class="tiptipBlog" title="Bekijk alle berichten in Artiesten" >Artiesten</a>                     </div><!-- end .article-category -->                
                                    <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Lady Gaga - Fotocredits: proacguy1 (Wikimedia Commons CC BY-SA 2.0)" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Lady-Gaga-Fotocredits-proacguy1-Wikimedia-Commons-CC-BY-SA-2.0-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Lady-Gaga-Fotocredits-proacguy1-Wikimedia-Commons-CC-BY-SA-2.0-275x150@2x.jpg 550w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Lady-Gaga-Fotocredits-proacguy1-Wikimedia-Commons-CC-BY-SA-2.0-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Lady-Gaga-Fotocredits-proacguy1-Wikimedia-Commons-CC-BY-SA-2.0-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Lady Gaga - Fotocredits: proacguy1 (Wikimedia Commons CC BY-SA 2.0)" title="" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Lady-Gaga-Fotocredits-proacguy1-Wikimedia-Commons-CC-BY-SA-2.0-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Lady-Gaga-Fotocredits-proacguy1-Wikimedia-Commons-CC-BY-SA-2.0-275x150@2x.jpg 550w" sizes="(max-width: 275px) 100vw, 275px" /></noscript>                 


                <div class="title-box">
                    <span><a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span>
                                          
                    <div class="clear"></div>
                    <h2><a href="https://www.artiestennieuws.nl/406/lady-gaga-was-verslaafd-aan-cocaine">Lady Gaga was verslaafd aan cocaine</a></h2>
                </div>

            </li><!-- end .post-slide --> 
           

            <li class="post-slide post-420 post type-post status-publish format-standard has-post-thumbnail hentry category-artiesten category-featured category-nieuws category-sieneke-nieuws category-songfestival-nieuws tag-loekz tag-marianne-weber tag-marlous tag-oslo tag-peggy-mays tag-pierre-kartner tag-sha-la-lie tag-sieneke tag-songfestival tag-vinzzent" id="post-420">
                    <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/artiesten" class="tiptipBlog" title="Bekijk alle berichten in Artiesten" >Artiesten</a>                     </div><!-- end .article-category -->                
                                    <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Eurovison in Concert, David Hasselhoff, Duncan Laurence (Eurovisie Songfestival) Logo (Wikimedia Commons)" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2016/01/Eurovision-Song-Contest-Eurovisie-Songfestival-Logo-275x150.png 275w, https://www.artiestennieuws.nl/wp-content/uploads/2016/01/Eurovision-Song-Contest-Eurovisie-Songfestival-Logo-275x150@2x.png 550w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2016/01/Eurovision-Song-Contest-Eurovisie-Songfestival-Logo-275x150.png" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2016/01/Eurovision-Song-Contest-Eurovisie-Songfestival-Logo-275x150.png" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Eurovison in Concert, David Hasselhoff, Duncan Laurence (Eurovisie Songfestival) Logo (Wikimedia Commons)" title="" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2016/01/Eurovision-Song-Contest-Eurovisie-Songfestival-Logo-275x150.png 275w, https://www.artiestennieuws.nl/wp-content/uploads/2016/01/Eurovision-Song-Contest-Eurovisie-Songfestival-Logo-275x150@2x.png 550w" sizes="(max-width: 275px) 100vw, 275px" /></noscript>                 


                <div class="title-box">
                    <span><a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span>
                                          
                    <div class="clear"></div>
                    <h2><a href="https://www.artiestennieuws.nl/420/sieneke-naar-het-songfestival">Sieneke naar het Eurovisie Songfestival</a></h2>
                </div>

            </li><!-- end .post-slide --> 
           

            <li class="post-slide post-431 post type-post status-publish format-standard has-post-thumbnail hentry category-beyonce-nieuws category-nieuws" id="post-431">
                    <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/artiesten/beyonce-nieuws" class="tiptipBlog" title="Bekijk alle berichten in Beyoncé Nieuws" >Beyoncé Nieuws</a>                     </div><!-- end .article-category -->                
                                    <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Beyoncé - Fotocredits: Rocbeyonce (Wikimedia Commons)" title="" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Beyonce_-_The_Formation_World_Tour_at_Wembley_Stadium_in_London_England-e1496847180113-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Beyonce_-_The_Formation_World_Tour_at_Wembley_Stadium_in_London_England-e1496847180113-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Beyoncé - Fotocredits: Rocbeyonce (Wikimedia Commons)" title="" /></noscript>                 


                <div class="title-box">
                    <span><a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span>
                                          
                    <div class="clear"></div>
                    <h2><a href="https://www.artiestennieuws.nl/431/beyonce-onderuit-op-podium">Beyoncé gaat onderuit op podium</a></h2>
                </div>

            </li><!-- end .post-slide --> 
           

            <li class="post-slide post-495 post type-post status-publish format-standard has-post-thumbnail hentry category-roddels category-songfestival-nieuws tag-loekz tag-marianne-weber tag-marlous tag-oslo tag-peggy-mays tag-pierre-kartner tag-sha-la-lie tag-sieneke tag-songfestival tag-tatjana tag-vinzzent" id="post-495">
                    <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/fun-content/roddels" class="tiptipBlog" title="Bekijk alle berichten in Roddels" >Roddels</a>                     </div><!-- end .article-category -->                
                                    <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Eurovison in Concert, David Hasselhoff, Duncan Laurence (Eurovisie Songfestival) Logo (Wikimedia Commons)" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2016/01/Eurovision-Song-Contest-Eurovisie-Songfestival-Logo-275x150.png 275w, https://www.artiestennieuws.nl/wp-content/uploads/2016/01/Eurovision-Song-Contest-Eurovisie-Songfestival-Logo-275x150@2x.png 550w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2016/01/Eurovision-Song-Contest-Eurovisie-Songfestival-Logo-275x150.png" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2016/01/Eurovision-Song-Contest-Eurovisie-Songfestival-Logo-275x150.png" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Eurovison in Concert, David Hasselhoff, Duncan Laurence (Eurovisie Songfestival) Logo (Wikimedia Commons)" title="" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2016/01/Eurovision-Song-Contest-Eurovisie-Songfestival-Logo-275x150.png 275w, https://www.artiestennieuws.nl/wp-content/uploads/2016/01/Eurovision-Song-Contest-Eurovisie-Songfestival-Logo-275x150@2x.png 550w" sizes="(max-width: 275px) 100vw, 275px" /></noscript>                 


                <div class="title-box">
                    <span><a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span>
                                          
                    <div class="clear"></div>
                    <h2><a href="https://www.artiestennieuws.nl/495/songfestival-doorgestoken-kaart">Songfestival doorgestoken kaart</a></h2>
                </div>

            </li><!-- end .post-slide --> 
           
        </ul><!-- end .random-articles-slider -->        
      </div> <div class="clear"></div> <!-- end .featured-articles -->



        <div class="one_fourth">
            


<div class="widget widget_anthemes_postcat"><h3 class="title"><i></i> festivals</h3><div class="clear"></div>
<ul class="article_list">
  


  <li>        <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/festivals" class="tiptipBlog" title="Bekijk alle berichten in Festivals" >Festivals</a>         </div><!-- end .article-category -->    
        <a href="https://www.artiestennieuws.nl/135024/strandfestival-zand-opnieuw-geannuleerd"> <img width="250" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20130'%3E%3C/svg%3E" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Strandfestival ZAND, Indian Summer Festival Pinkpop, (Paaspop) Kensington @ Central Park Festival 2018 - Fotocredits Shali Blok - (Redactie ArtiestenNieuws)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Kensington-@-Central-Park-Festival-2018-Fotocredits-Shali-Blok-Redactie-ArtiestenNieuws-4-250x130.jpg 250w, https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Kensington-@-Central-Park-Festival-2018-Fotocredits-Shali-Blok-Redactie-ArtiestenNieuws-4-250x130@2x.jpg 500w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Kensington-@-Central-Park-Festival-2018-Fotocredits-Shali-Blok-Redactie-ArtiestenNieuws-4-250x130.jpg" /><noscript><img width="250" height="130" src="https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Kensington-@-Central-Park-Festival-2018-Fotocredits-Shali-Blok-Redactie-ArtiestenNieuws-4-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Strandfestival ZAND, Indian Summer Festival Pinkpop, (Paaspop) Kensington @ Central Park Festival 2018 - Fotocredits Shali Blok - (Redactie ArtiestenNieuws)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Kensington-@-Central-Park-Festival-2018-Fotocredits-Shali-Blok-Redactie-ArtiestenNieuws-4-250x130.jpg 250w, https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Kensington-@-Central-Park-Festival-2018-Fotocredits-Shali-Blok-Redactie-ArtiestenNieuws-4-250x130@2x.jpg 500w" sizes="(max-width: 250px) 100vw, 250px" /></noscript> </a> 

                        
                                                                           <div class="clear"></div>  

      <div class="an-widget-title">
        <h3 class="article-title"><a href="https://www.artiestennieuws.nl/135024/strandfestival-zand-opnieuw-geannuleerd">Strandfestival ZAND zet streep door editie 2021</a></h3>
                                                    
        <span>Geschreven door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i>
      </div>


  </li>

  

 

  <li>
      <a href="https://www.artiestennieuws.nl/134930/madnes-festival-kondigt-nieuwe-reeks-namen-aan"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="MadNes Festival - Foto: Tjeerd Derkink" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2021/06/DSCF5626-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2021/06/DSCF5626-180x180.jpg 180w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2021/06/DSCF5626-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2021/06/DSCF5626-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="MadNes Festival - Foto: Tjeerd Derkink" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2021/06/DSCF5626-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2021/06/DSCF5626-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>

      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://www.artiestennieuws.nl/134930/madnes-festival-kondigt-nieuwe-reeks-namen-aan">MadNes Festival kondigt nieuwe reeks namen aan</a></h4>
                                                    
        <span>door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i>
      </div>
  </li>

  

 

  <li>
      <a href="https://www.artiestennieuws.nl/134897/metallica-in-2022-naar-51ste-editie-van-pinkpop"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="livestream concerten, Metallica - Foto: Raph_PH (Wikimedia Commons, CC BY 2.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Metallica-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-e1594903566967-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Metallica-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-e1594903566967-180x180.jpg 180w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Metallica-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-e1594903566967-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Metallica-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-e1594903566967-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="livestream concerten, Metallica - Foto: Raph_PH (Wikimedia Commons, CC BY 2.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Metallica-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-e1594903566967-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Metallica-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-e1594903566967-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>

      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://www.artiestennieuws.nl/134897/metallica-in-2022-naar-51ste-editie-van-pinkpop">Metallica in 2022 naar 51ste editie van Pinkpop</a></h4>
                                                    
        <span>door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i>
      </div>
  </li>

  

 

  <li>
      <a href="https://www.artiestennieuws.nl/134893/kyteman-kondigt-comeback-aan"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Kyteman (cropped) - Foto: BlankeVla (Wikimedia Commons, CC BY-SA 4.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2021/06/Kyteman-cropped-e1623769154268-55x55.png 55w, https://www.artiestennieuws.nl/wp-content/uploads/2021/06/Kyteman-cropped-e1623769154268-180x180.png 180w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2021/06/Kyteman-cropped-e1623769154268-55x55.png" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2021/06/Kyteman-cropped-e1623769154268-55x55.png" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Kyteman (cropped) - Foto: BlankeVla (Wikimedia Commons, CC BY-SA 4.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2021/06/Kyteman-cropped-e1623769154268-55x55.png 55w, https://www.artiestennieuws.nl/wp-content/uploads/2021/06/Kyteman-cropped-e1623769154268-180x180.png 180w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>

      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://www.artiestennieuws.nl/134893/kyteman-kondigt-comeback-aan">Kyteman kondigt comeback aan met drie grote shows</a></h4>
                                                    
        <span>door <a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span> <i class="fa fa-check-circle"></i>
      </div>
  </li>

  

 

  <li>
      <a href="https://www.artiestennieuws.nl/134835/sting-lionel-richie-en-meer-in-2022-alsnog-naar-bospop"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Bospop, Sting (cropped) - Foto: Piotr Drabik (Flickr, CC BY 2.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2016/10/sting-e1621430911121-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2016/10/sting-e1621430911121-180x180.jpg 180w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2016/10/sting-e1621430911121-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2016/10/sting-e1621430911121-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Bospop, Sting (cropped) - Foto: Piotr Drabik (Flickr, CC BY 2.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2016/10/sting-e1621430911121-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2016/10/sting-e1621430911121-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>

      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://www.artiestennieuws.nl/134835/sting-lionel-richie-en-meer-in-2022-alsnog-naar-bospop">Sting, Lionel Richie en meer in 2022 alsnog naar Bospop</a></h4>
                                                    
        <span>door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i>
      </div>
  </li>

</ul>


</div> 


<div class="widget widget_search"><h3 class="title"><i></i> Zoeken</h3><div class="clear"></div><form id="searchform2" class="header-search" method="get" action="https://www.artiestennieuws.nl/">
    <input placeholder="Zoeken..." type="text" name="s" id="s" />
    <input type="submit" value="Search" class="buttonicon" />
</form><div class="clear"></div></div><!-- #1st footer -->
        </div>
        <div class="one_fourth">
            <div class="widget widget_calendar"><h3 class="title"><i></i> Kalender</h3><div class="clear"></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>augustus 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="maandag">M</th>
		<th scope="col" title="dinsdag">D</th>
		<th scope="col" title="woensdag">W</th>
		<th scope="col" title="donderdag">D</th>
		<th scope="col" title="vrijdag">V</th>
		<th scope="col" title="zaterdag">Z</th>
		<th scope="col" title="zondag">Z</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td><a href="https://www.artiestennieuws.nl/date/2021/08/02" aria-label="Bericht gepubliceerd op 2 August 2021">2</a></td><td><a href="https://www.artiestennieuws.nl/date/2021/08/03" aria-label="Bericht gepubliceerd op 3 August 2021">3</a></td><td>4</td><td id="today">5</td><td>6</td><td>7</td><td>8</td>
	</tr>
	<tr>
		<td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Vorige en volgende maanden" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://www.artiestennieuws.nl/date/2021/07">&laquo; jul</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div>


<div class="widget widget_anthemes_postcat"><h3 class="title"><i></i> Cabaret &amp; Comedy</h3><div class="clear"></div>
<ul class="article_list">
  


  <li>        <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/cabaret-en-comedy" class="tiptipBlog" title="Bekijk alle berichten in Cabaret en Comedy" >Cabaret en Comedy</a>         </div><!-- end .article-category -->    
        <a href="https://www.artiestennieuws.nl/134824/karin-bloemen-kondigt-jubileumtour-met-metropole-orkest-aan"> <img width="250" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20130'%3E%3C/svg%3E" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Karin Bloemen - Foto Paul Luberti - Wikimedia Commons (CC BY 3.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/06/Karin-bloemen-1337341344-250x130.jpg 250w, https://www.artiestennieuws.nl/wp-content/uploads/2018/06/Karin-bloemen-1337341344-250x130@2x.jpg 500w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2018/06/Karin-bloemen-1337341344-250x130.jpg" /><noscript><img width="250" height="130" src="https://www.artiestennieuws.nl/wp-content/uploads/2018/06/Karin-bloemen-1337341344-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Karin Bloemen - Foto Paul Luberti - Wikimedia Commons (CC BY 3.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/06/Karin-bloemen-1337341344-250x130.jpg 250w, https://www.artiestennieuws.nl/wp-content/uploads/2018/06/Karin-bloemen-1337341344-250x130@2x.jpg 500w" sizes="(max-width: 250px) 100vw, 250px" /></noscript> </a> 

                        
                                                                           <div class="clear"></div>  

      <div class="an-widget-title">
        <h3 class="article-title"><a href="https://www.artiestennieuws.nl/134824/karin-bloemen-kondigt-jubileumtour-met-metropole-orkest-aan">Karin Bloemen kondigt jubileumtour met Metropole Orkest aan</a></h3>
                                                    
        <span>Geschreven door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i>
      </div>


  </li>

  

 

  <li>
      <a href="https://www.artiestennieuws.nl/134505/testvoorstelling-guido-weijers-in-beatrix-theater-op-20-februari"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Guido Weijers - Fotocredits Ismael Lotz (Wikimedia Commons)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2016/06/Guido-Weijers-Fotocredits-Ismael-Lotz-Wikimedia-Commons-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2016/06/Guido-Weijers-Fotocredits-Ismael-Lotz-Wikimedia-Commons-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2016/06/Guido-Weijers-Fotocredits-Ismael-Lotz-Wikimedia-Commons-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2016/06/Guido-Weijers-Fotocredits-Ismael-Lotz-Wikimedia-Commons-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2016/06/Guido-Weijers-Fotocredits-Ismael-Lotz-Wikimedia-Commons-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2016/06/Guido-Weijers-Fotocredits-Ismael-Lotz-Wikimedia-Commons-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Guido Weijers - Fotocredits Ismael Lotz (Wikimedia Commons)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2016/06/Guido-Weijers-Fotocredits-Ismael-Lotz-Wikimedia-Commons-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2016/06/Guido-Weijers-Fotocredits-Ismael-Lotz-Wikimedia-Commons-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2016/06/Guido-Weijers-Fotocredits-Ismael-Lotz-Wikimedia-Commons-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2016/06/Guido-Weijers-Fotocredits-Ismael-Lotz-Wikimedia-Commons-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>

      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://www.artiestennieuws.nl/134505/testvoorstelling-guido-weijers-in-beatrix-theater-op-20-februari">Testvoorstelling Guido Weijers in Beatrix Theater op 20 februari</a></h4>
                                                    
        <span>door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i>
      </div>
  </li>

</ul>


</div> 


<!-- #2nd footer -->
        </div>
        <div class="one_fourth">
            


<div class="widget widget_anthemes_postcat"><h3 class="title"><i></i> wtf</h3><div class="clear"></div>
<ul class="article_list">
  


  <li>        <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/artiesten" class="tiptipBlog" title="Bekijk alle berichten in Artiesten" >Artiesten</a>         </div><!-- end .article-category -->    
        <a href="https://www.artiestennieuws.nl/131652/instagram-gaat-los-op-gers-pardoel-na-gevaarlijk-corona-advies"> <img width="250" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20130'%3E%3C/svg%3E" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Gers Pardoel - Foto: Richard Broekhuijzen (Wikimedia Commons, CC BY-SA 4.0)" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2020/03/Gers-Pardoel-Foto-Richard-Broekhuijzen-Wikimedia-Commons-CC-BY-SA-4.0-e1584104257680-250x130.jpg" /><noscript><img width="250" height="130" src="https://www.artiestennieuws.nl/wp-content/uploads/2020/03/Gers-Pardoel-Foto-Richard-Broekhuijzen-Wikimedia-Commons-CC-BY-SA-4.0-e1584104257680-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Gers Pardoel - Foto: Richard Broekhuijzen (Wikimedia Commons, CC BY-SA 4.0)" /></noscript> </a> 

                        
                                                                           <div class="clear"></div>  

      <div class="an-widget-title">
        <h3 class="article-title"><a href="https://www.artiestennieuws.nl/131652/instagram-gaat-los-op-gers-pardoel-na-gevaarlijk-corona-advies">Instagram gaat los op Gers Pardoel na &#8216;gevaarlijk corona-advies&#8217;</a></h3>
                                                    
        <span>Geschreven door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i>
      </div>


  </li>

  

 

  <li>
      <a href="https://www.artiestennieuws.nl/126668/kanye-west-teruggave-van-68-miljoen-was-een-geschenk-van-god"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Kim Kardashian en Kanye West - Bron: Flickr (CC BY 2.0) - Fotocredits: Noel Vasquez (Forbes)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/01/7288784106_05ecaa619a_o-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2018/01/7288784106_05ecaa619a_o-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2018/01/7288784106_05ecaa619a_o-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2018/01/7288784106_05ecaa619a_o-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2018/01/7288784106_05ecaa619a_o-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2018/01/7288784106_05ecaa619a_o-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Kim Kardashian en Kanye West - Bron: Flickr (CC BY 2.0) - Fotocredits: Noel Vasquez (Forbes)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/01/7288784106_05ecaa619a_o-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2018/01/7288784106_05ecaa619a_o-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2018/01/7288784106_05ecaa619a_o-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2018/01/7288784106_05ecaa619a_o-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>

      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://www.artiestennieuws.nl/126668/kanye-west-teruggave-van-68-miljoen-was-een-geschenk-van-god">Kanye West: “Teruggave van $68 miljoen was een geschenk van God”</a></h4>
                                                    
        <span>door <a href="https://www.artiestennieuws.nl/author/jacow" title="Berichten van Jaco Wilschut" rel="author">Jaco Wilschut</a></span> <i class="fa fa-check-circle"></i>
      </div>
  </li>

  

 

  <li>
      <a href="https://www.artiestennieuws.nl/117844/aaron-carter-annuleert-concerten-wegens-psychiatrische-klachten"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Aaron Carter - Bron: YouTube" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/08/Aaron-Carter-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2017/08/Aaron-Carter-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2017/08/Aaron-Carter-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2017/08/Aaron-Carter-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/08/Aaron-Carter-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/08/Aaron-Carter-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Aaron Carter - Bron: YouTube" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/08/Aaron-Carter-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2017/08/Aaron-Carter-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2017/08/Aaron-Carter-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2017/08/Aaron-Carter-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>

      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://www.artiestennieuws.nl/117844/aaron-carter-annuleert-concerten-wegens-psychiatrische-klachten">Aaron Carter annuleert concerten wegens psychiatrische klachten</a></h4>
                                                    
        <span>door <a href="https://www.artiestennieuws.nl/author/michaeld" title="Berichten van Michael Dijkstra" rel="author">Michael Dijkstra</a></span> <i class="fa fa-check-circle"></i>
      </div>
  </li>

  

 

  <li>
      <a href="https://www.artiestennieuws.nl/117257/artiesten-die-hun-eigen-hits-haten"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Erger jij je ook zo aan die kapotgedraaide nummers op de radio? Dit overkomt zelfs de allergrootste artiesten. Zij kunnen hun eigen hits niet meer kunnen aanhoren. Dit is een lijst met artiesten die hun eigen hits haten., Madonna - Fotocredits: Pascal Mannaerts - Wikimedia Commons (CC BY-SA 3.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Madonna-Foto-Pascal-Mannaerts-Wikimedia-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Madonna-Foto-Pascal-Mannaerts-Wikimedia-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Madonna-Foto-Pascal-Mannaerts-Wikimedia-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Madonna-Foto-Pascal-Mannaerts-Wikimedia-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Madonna-Foto-Pascal-Mannaerts-Wikimedia-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Madonna-Foto-Pascal-Mannaerts-Wikimedia-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Erger jij je ook zo aan die kapotgedraaide nummers op de radio? Dit overkomt zelfs de allergrootste artiesten. Zij kunnen hun eigen hits niet meer kunnen aanhoren. Dit is een lijst met artiesten die hun eigen hits haten., Madonna - Fotocredits: Pascal Mannaerts - Wikimedia Commons (CC BY-SA 3.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Madonna-Foto-Pascal-Mannaerts-Wikimedia-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Madonna-Foto-Pascal-Mannaerts-Wikimedia-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Madonna-Foto-Pascal-Mannaerts-Wikimedia-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Madonna-Foto-Pascal-Mannaerts-Wikimedia-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>

      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://www.artiestennieuws.nl/117257/artiesten-die-hun-eigen-hits-haten">Artiesten die hun eigen hits haten</a></h4>
                                                    
        <span>door <a href="https://www.artiestennieuws.nl/author/djuna" title="Berichten van Djuna Vaesen" rel="author">Djuna Vaesen</a></span> <i class="fa fa-check-circle"></i>
      </div>
  </li>

</ul>


</div> 





<div class="widget widget_anthemes_postcat"><h3 class="title"><i></i> Nieuwe albums</h3><div class="clear"></div>
<ul class="article_list">
  


  <li>        <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/aankondigingen" class="tiptipBlog" title="Bekijk alle berichten in Aankondigingen" >Aankondigingen</a>         </div><!-- end .article-category -->    
        <a href="https://www.artiestennieuws.nl/134982/iron-maiden-kondigt-nieuw-album-senjutsu-aan"> <img width="250" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20130'%3E%3C/svg%3E" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Iron Maiden - Foto: Raph_PH (Wikimedia Commons, CC BY 2.0)" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2021/04/Iron-Maiden-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-1-250x130.jpg" /><noscript><img width="250" height="130" src="https://www.artiestennieuws.nl/wp-content/uploads/2021/04/Iron-Maiden-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-1-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Iron Maiden - Foto: Raph_PH (Wikimedia Commons, CC BY 2.0)" /></noscript> </a> 

                        
                                                                           <div class="clear"></div>  

      <div class="an-widget-title">
        <h3 class="article-title"><a href="https://www.artiestennieuws.nl/134982/iron-maiden-kondigt-nieuw-album-senjutsu-aan">Iron Maiden kondigt nieuw album &#8216;Senjutsu&#8217; aan</a></h3>
                                                    
        <span>Geschreven door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i>
      </div>


  </li>

  

 

  <li>
      <a href="https://www.artiestennieuws.nl/134986/the-killers-komen-in-augustus-met-nieuw-album-pressure-machine"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="The Killers - Foto: Raph_PH (Wikimedia Commons, CC BY 2.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/08/The-Killers-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-e1598019588515-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/08/The-Killers-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-e1598019588515-180x180.jpg 180w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2020/08/The-Killers-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-e1598019588515-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2020/08/The-Killers-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-e1598019588515-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="The Killers - Foto: Raph_PH (Wikimedia Commons, CC BY 2.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/08/The-Killers-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-e1598019588515-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/08/The-Killers-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-e1598019588515-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>

      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://www.artiestennieuws.nl/134986/the-killers-komen-in-augustus-met-nieuw-album-pressure-machine">The Killers komen in augustus met nieuw album &#8216;Pressure Machine&#8217;</a></h4>
                                                    
        <span>door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i>
      </div>
  </li>

  

 

  <li>
      <a href="https://www.artiestennieuws.nl/134780/gojira-brengt-nieuw-album-fortitude-uit"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Gojira - Foto: Stefan Brending - 2eight (Wikimedia Commons, CC BY-SA 3.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2021/02/Gojira-Foto-Stefan-Brending-2eight-Wikimedia-Commons-CC-BY-SA-3.0-e1613635043614-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2021/02/Gojira-Foto-Stefan-Brending-2eight-Wikimedia-Commons-CC-BY-SA-3.0-e1613635043614-180x180.jpg 180w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2021/02/Gojira-Foto-Stefan-Brending-2eight-Wikimedia-Commons-CC-BY-SA-3.0-e1613635043614-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2021/02/Gojira-Foto-Stefan-Brending-2eight-Wikimedia-Commons-CC-BY-SA-3.0-e1613635043614-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Gojira - Foto: Stefan Brending - 2eight (Wikimedia Commons, CC BY-SA 3.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2021/02/Gojira-Foto-Stefan-Brending-2eight-Wikimedia-Commons-CC-BY-SA-3.0-e1613635043614-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2021/02/Gojira-Foto-Stefan-Brending-2eight-Wikimedia-Commons-CC-BY-SA-3.0-e1613635043614-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>

      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://www.artiestennieuws.nl/134780/gojira-brengt-nieuw-album-fortitude-uit">Gojira brengt nieuw album &#8216;Fortitude&#8217; uit</a></h4>
                                                    
        <span>door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i>
      </div>
  </li>

  

 

  <li>
      <a href="https://www.artiestennieuws.nl/134771/royal-blood-releaset-nieuw-album-typhoons"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Royal Blood - Foto: Thesupermat (Wikimedia Commons, CC BY-SA 4.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2021/01/Royal-Blood-Foto-Thesupermat-Wikimedia-Commons-CC-BY-SA-4.0-e1611927893181-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2021/01/Royal-Blood-Foto-Thesupermat-Wikimedia-Commons-CC-BY-SA-4.0-e1611927893181-180x180.jpg 180w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2021/01/Royal-Blood-Foto-Thesupermat-Wikimedia-Commons-CC-BY-SA-4.0-e1611927893181-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2021/01/Royal-Blood-Foto-Thesupermat-Wikimedia-Commons-CC-BY-SA-4.0-e1611927893181-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Royal Blood - Foto: Thesupermat (Wikimedia Commons, CC BY-SA 4.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2021/01/Royal-Blood-Foto-Thesupermat-Wikimedia-Commons-CC-BY-SA-4.0-e1611927893181-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2021/01/Royal-Blood-Foto-Thesupermat-Wikimedia-Commons-CC-BY-SA-4.0-e1611927893181-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>

      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://www.artiestennieuws.nl/134771/royal-blood-releaset-nieuw-album-typhoons">Royal Blood releaset nieuw album &#8216;Typhoons&#8217;</a></h4>
                                                    
        <span>door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i>
      </div>
  </li>

</ul>


</div> 


<!-- #3rd footer -->
        </div>
        <div class="one_fourth_last">
            <div class="widget widget_search"><h3 class="title"><i></i> Zoeken</h3><div class="clear"></div><form id="searchform2" class="header-search" method="get" action="https://www.artiestennieuws.nl/">
    <input placeholder="Zoeken..." type="text" name="s" id="s" />
    <input type="submit" value="Search" class="buttonicon" />
</form><div class="clear"></div></div>


<div class="widget widget_anthemes_postcat"><h3 class="title"><i></i> REPORTS &amp; REVIEWS</h3><div class="clear"></div>
<ul class="article_list">
  


  <li>        <div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/reports-en-reviews/album-reviews" class="tiptipBlog" title="Bekijk alle berichten in Albums en Singles" >Albums en Singles</a>         </div><!-- end .article-category -->    
        <a href="https://www.artiestennieuws.nl/134330/album-review-twist-helix-machinery"> <img width="250" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20130'%3E%3C/svg%3E" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Twist Helix - persfoto (toestemming, zie mail René Rosierse)" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2020/11/Twist-Helix-persfoto-e1606405932723-250x130.jpg" /><noscript><img width="250" height="130" src="https://www.artiestennieuws.nl/wp-content/uploads/2020/11/Twist-Helix-persfoto-e1606405932723-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Twist Helix - persfoto (toestemming, zie mail René Rosierse)" /></noscript> </a> 

                        
                                                                           <div class="clear"></div>  

      <div class="an-widget-title">
        <h3 class="article-title"><a href="https://www.artiestennieuws.nl/134330/album-review-twist-helix-machinery">Album Review: Twist Helix &#8211; &#8216;Machinery&#8217;</a></h3>
                                                    
        <span>Geschreven door <a href="https://www.artiestennieuws.nl/author/rener" title="Berichten van René Rosierse" rel="author">René Rosierse</a></span> <i class="fa fa-check-circle"></i>
      </div>


  </li>

  

 

  <li>
      <a href="https://www.artiestennieuws.nl/133919/albumreview-the-vices"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="The Vices - Good Morning City, Now Let Me Sleep... (albumcover)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/09/The-Vices-Good-Morning-City-Now-Let-Me-Sleep...-albumcover-e1599659700380-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/09/The-Vices-Good-Morning-City-Now-Let-Me-Sleep...-albumcover-e1599659700380-180x180.jpg 180w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2020/09/The-Vices-Good-Morning-City-Now-Let-Me-Sleep...-albumcover-e1599659700380-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2020/09/The-Vices-Good-Morning-City-Now-Let-Me-Sleep...-albumcover-e1599659700380-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="The Vices - Good Morning City, Now Let Me Sleep... (albumcover)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/09/The-Vices-Good-Morning-City-Now-Let-Me-Sleep...-albumcover-e1599659700380-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/09/The-Vices-Good-Morning-City-Now-Let-Me-Sleep...-albumcover-e1599659700380-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>

      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://www.artiestennieuws.nl/133919/albumreview-the-vices">Review: The Vice &#8211; &#8216;Good Morning City, Now Let Me Sleep&#8230;&#8217;</a></h4>
                                                    
        <span>door <a href="https://www.artiestennieuws.nl/author/rener" title="Berichten van René Rosierse" rel="author">René Rosierse</a></span> <i class="fa fa-check-circle"></i>
      </div>
  </li>

  

 

  <li>
      <a href="https://www.artiestennieuws.nl/133517/albumreview-silvester-my-way-out"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Silvester - My Way Out (albumcover, foto door Robbert Beck)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Voorkant-e1595606512613-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Voorkant-e1595606512613-180x180.jpg 180w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Voorkant-e1595606512613-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Voorkant-e1595606512613-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Silvester - My Way Out (albumcover, foto door Robbert Beck)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Voorkant-e1595606512613-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Voorkant-e1595606512613-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>

      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://www.artiestennieuws.nl/133517/albumreview-silvester-my-way-out">Albumreview en interview: Silvester &#8211; &#8216;My Way Out&#8217;</a></h4>
                                                    
        <span>door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i>
      </div>
  </li>

  

 

  <li>
      <a href="https://www.artiestennieuws.nl/130766/album-review-victories-at-sea"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Victories at Sea - persfoto (toestemming van label, zie mail René Rosierse)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Victories-at-Sea-persfoto-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Victories-at-Sea-persfoto-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Victories-at-Sea-persfoto-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Victories-at-Sea-persfoto-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Victories-at-Sea-persfoto-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Victories-at-Sea-persfoto-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Victories at Sea - persfoto (toestemming van label, zie mail René Rosierse)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Victories-at-Sea-persfoto-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Victories-at-Sea-persfoto-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Victories-at-Sea-persfoto-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Victories-at-Sea-persfoto-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a>

      <div class="an-widget-title"  style="margin-left:70px;" >
        <h4 class="article-title"><a href="https://www.artiestennieuws.nl/130766/album-review-victories-at-sea">Album Review: Victories at Sea &#8211; &#8216;Everybody’s Lost And All I Want Is To Leave&#8217;</a></h4>
                                                    
        <span>door <a href="https://www.artiestennieuws.nl/author/rener" title="Berichten van René Rosierse" rel="author">René Rosierse</a></span> <i class="fa fa-check-circle"></i>
      </div>
  </li>

</ul>


</div> 


<!-- #4th footer -->
        </div><div class="clear"></div>        
 

        <div class="copyright">
                        <a href="https://artiestennieuws.nl">Home</a>
 • Copyright 2019• 
<a href="https://artiestennieuws.nl/contact"> Contact</a>
            
        </div>
    </div>
	<p id="back-top" style="display: block;"><a href="#top"><span></span></a></p>
</footer><!-- end #footer -->

<!-- Menu & link arrows -->


<!-- Infinite scroll (default) -->


<!-- Google analytics  -->
<meta name="p:domain_verify" content="900f9652913b105d63bd74ae74a2a53d"/>

<!-- Footer Theme output -->
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:25px;top:300px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.artiestennieuws.nl%2F135024%2Fstrandfestival-zand-opnieuw-geannuleerd&amp;linkname=Strandfestival%20ZAND%20zet%20streep%20door%20editie%202021%20-%20Artiesten%20Nieuws" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.artiestennieuws.nl%2F135024%2Fstrandfestival-zand-opnieuw-geannuleerd&amp;linkname=Strandfestival%20ZAND%20zet%20streep%20door%20editie%202021%20-%20Artiesten%20Nieuws" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.artiestennieuws.nl%2F135024%2Fstrandfestival-zand-opnieuw-geannuleerd&amp;linkname=Strandfestival%20ZAND%20zet%20streep%20door%20editie%202021%20-%20Artiesten%20Nieuws" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style="bottom:0px;left:80px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.artiestennieuws.nl%2F135024%2Fstrandfestival-zand-opnieuw-geannuleerd&amp;linkname=Strandfestival%20ZAND%20zet%20streep%20door%20editie%202021%20-%20Artiesten%20Nieuws" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.artiestennieuws.nl%2F135024%2Fstrandfestival-zand-opnieuw-geannuleerd&amp;linkname=Strandfestival%20ZAND%20zet%20streep%20door%20editie%202021%20-%20Artiesten%20Nieuws" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.artiestennieuws.nl%2F135024%2Fstrandfestival-zand-opnieuw-geannuleerd&amp;linkname=Strandfestival%20ZAND%20zet%20streep%20door%20editie%202021%20-%20Artiesten%20Nieuws" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><script type="text/javascript">var jQueryScriptOutputted = false;function initJQuery() {if (typeof(jQuery) == "undefined") {if (!jQueryScriptOutputted) {jQueryScriptOutputted = true;document.write("<scr" + "ipt type=\"text/javascript\" src=\"https://code.jquery.com/jquery-1.8.2.min.js\"></scr" + "ipt>");}setTimeout("initJQuery()", 50);}}initJQuery();</script><script type="text/javascript">jQuery(document).ready(function() {
jQuery(".c3e86210036bbccb7187fb37c63508e7").click(function() {
jQuery.post(
"https://www.artiestennieuws.nl/wp-admin/admin-ajax.php", {
"action": "quick_adsense_onpost_ad_click",
"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
"quick_adsense_nonce": "bdb7f0263b",
}, function(response) { }
);
});
});
</script>	<style>
		.twitter-tweet.cmplz-blocked-content-container {
			padding: 10px 40px;
		}
	</style>
		<style>
		.cmplz-placeholder-element > blockquote.fb-xfbml-parse-ignore {
			margin: 0 20px;
		}
	</style>
		<style>
		.instagram-media.cmplz-placeholder-element > div {
			max-width: 100%;
		}
	</style>
	<button id="responsive-menu-button"  tabindex="1"
        class="responsive-menu-button responsive-menu-boring"
        type="button"
        aria-label="Menu">
    <span class="responsive-menu-box"><span class="responsive-menu-inner"></span>
    </span>        <span class="responsive-menu-label responsive-menu-label-bottom">
            <span class="responsive-menu-button-text"></span>        </span></button><div id="responsive-menu-container" class="slide-left">
    <div id="responsive-menu-wrapper" role="navigation" aria-label="nieuws">    <div id="responsive-menu-title">Menu    </div><ul id="responsive-menu" role="menubar" aria-label="nieuws" ><li id="responsive-menu-item-37708" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home responsive-menu-item"  role="none"><a title="HOME" href="https://www.artiestennieuws.nl" class="responsive-menu-item-link" tabindex="1" role="menuitem">HOME</a></li><li id="responsive-menu-item-48646" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children responsive-menu-item responsive-menu-item-current-parent responsive-menu-item-has-children"  role="none"><a title="NIEUWS" href="https://www.artiestennieuws.nl/nieuws" class="responsive-menu-item-link" tabindex="1" role="menuitem">NIEUWS<div class="responsive-menu-subarrow responsive-menu-subarrow-active">▲</div></a><ul aria-label='NIEUWS' role='menu' class='responsive-menu-submenu responsive-menu-submenu-depth-1 responsive-menu-submenu-open'><li id="responsive-menu-item-52533" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children responsive-menu-item"  role="none"><a href="https://www.artiestennieuws.nl/nieuws/aankondigingen/concertaankondigingen" class="responsive-menu-item-link" tabindex="1" role="menuitem">Concert Nieuws</a></li><li id="responsive-menu-item-52537" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent responsive-menu-item responsive-menu-item-current-parent"  role="none"><a href="https://www.artiestennieuws.nl/nieuws/festivals" class="responsive-menu-item-link" tabindex="1" role="menuitem">Festival Nieuws</a></li><li id="responsive-menu-item-52538" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"  role="none"><a href="https://www.artiestennieuws.nl/nieuws/cabaret-en-comedy" class="responsive-menu-item-link" tabindex="1" role="menuitem">Cabaret nieuws</a></li><li id="responsive-menu-item-52540" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"  role="none"><a href="https://www.artiestennieuws.nl/nieuws/musicals-en-theater" class="responsive-menu-item-link" tabindex="1" role="menuitem">Musical &#038; Theater Nieuws</a></li><li id="responsive-menu-item-52541" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"  role="none"><a href="https://www.artiestennieuws.nl/nieuws/shows-evenementen" class="responsive-menu-item-link" tabindex="1" role="menuitem">Show &#038; Evenementen Nieuws</a></li></ul></li><li id="responsive-menu-item-52527" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children responsive-menu-item responsive-menu-item-has-children"  role="none"><a title="Aankondigingen" href="https://www.artiestennieuws.nl/nieuws/aankondigingen" class="responsive-menu-item-link" tabindex="1" role="menuitem">AANKONDIGINGEN<div class="responsive-menu-subarrow responsive-menu-subarrow-active">▲</div></a><ul aria-label='AANKONDIGINGEN' role='menu' class='responsive-menu-submenu responsive-menu-submenu-depth-1 responsive-menu-submenu-open'><li id="responsive-menu-item-52528" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"  role="none"><a href="https://www.artiestennieuws.nl/nieuws/aankondigingen/concertaankondigingen" class="responsive-menu-item-link" tabindex="1" role="menuitem">Concertaankondigingen</a></li><li id="responsive-menu-item-52532" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"  role="none"><a href="https://www.artiestennieuws.nl/nieuws/aankondigingen/album" class="responsive-menu-item-link" tabindex="1" role="menuitem">Albumreleases</a></li><li id="responsive-menu-item-52531" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"  role="none"><a href="https://www.artiestennieuws.nl/nieuws/aankondigingen/single" class="responsive-menu-item-link" tabindex="1" role="menuitem">Singlereleases</a></li></ul></li><li id="responsive-menu-item-64894" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children responsive-menu-item responsive-menu-item-has-children"  role="none"><a href="https://www.artiestennieuws.nl/fun-content" class="responsive-menu-item-link" tabindex="1" role="menuitem">FUN &#038; VIRAL<div class="responsive-menu-subarrow responsive-menu-subarrow-active">▲</div></a><ul aria-label='FUN &amp; VIRAL' role='menu' class='responsive-menu-submenu responsive-menu-submenu-depth-1 responsive-menu-submenu-open'><li id="responsive-menu-item-52564" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"  role="none"><a href="https://www.artiestennieuws.nl/fun-content/viral" class="responsive-menu-item-link" tabindex="1" role="menuitem">Viral Videos</a></li><li id="responsive-menu-item-64895" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"  role="none"><a href="https://www.artiestennieuws.nl/fun-content/lijstjes" class="responsive-menu-item-link" tabindex="1" role="menuitem">Top 10 Lijstjes</a></li><li id="responsive-menu-item-64901" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"  role="none"><a href="https://www.artiestennieuws.nl/fun-content/roddels" class="responsive-menu-item-link" tabindex="1" role="menuitem">Roddels</a></li><li id="responsive-menu-item-64902" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"  role="none"><a href="https://www.artiestennieuws.nl/fun-content/hit-of-shit" class="responsive-menu-item-link" tabindex="1" role="menuitem">Hit of Shit</a></li><li id="responsive-menu-item-64903" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"  role="none"><a href="https://www.artiestennieuws.nl/fun-content/wtf" class="responsive-menu-item-link" tabindex="1" role="menuitem">WTF</a></li><li id="responsive-menu-item-64904" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"  role="none"><a href="https://www.artiestennieuws.nl/reports-en-reviews" class="responsive-menu-item-link" tabindex="1" role="menuitem">Reports en Reviews</a></li><li id="responsive-menu-item-64905" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"  role="none"><a href="https://www.artiestennieuws.nl/fun-content/interviews" class="responsive-menu-item-link" tabindex="1" role="menuitem">Interviews</a></li></ul></li><li id="responsive-menu-item-48713" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children responsive-menu-item responsive-menu-item-has-children"  role="none"><a title="CONTACT" href="https://www.artiestennieuws.nl/contact" class="responsive-menu-item-link" tabindex="1" role="menuitem">CONTACT<div class="responsive-menu-subarrow responsive-menu-subarrow-active">▲</div></a><ul aria-label='CONTACT' role='menu' class='responsive-menu-submenu responsive-menu-submenu-depth-1 responsive-menu-submenu-open'><li id="responsive-menu-item-64887" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"  role="none"><a href="https://www.artiestennieuws.nl/contact" class="responsive-menu-item-link" tabindex="1" role="menuitem">Contact</a></li><li id="responsive-menu-item-117001" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"  role="none"><a href="https://www.artiestennieuws.nl/contact/tip-de-redactie" class="responsive-menu-item-link" tabindex="1" role="menuitem">Tip de redactie</a></li><li id="responsive-menu-item-65060" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children responsive-menu-item"  role="none"><a href="https://www.artiestennieuws.nl/contact/stageplaatsen-vacatures-artiestennieuws" class="responsive-menu-item-link" tabindex="1" role="menuitem">Stage en vacatures</a></li><li id="responsive-menu-item-116999" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children responsive-menu-item"  role="none"><a href="https://www.artiestennieuws.nl/contact/adverteren-op-artiestennieuws-nl" class="responsive-menu-item-link" tabindex="1" role="menuitem">Adverteren</a></li></ul></li></ul><div id="responsive-menu-search-box">
    <form action="https://www.artiestennieuws.nl" class="responsive-menu-search-form" role="search">
        <input type="search" name="s" title="Search" tabindex="1"
               placeholder="Search"
               class="responsive-menu-search-box">
    </form>
</div><div id="responsive-menu-additional-content"></div>    </div>
</div>
<link rel='stylesheet' id='social-count-plus-css'  href='https://www.artiestennieuws.nl/wp-content/plugins/social-count-plus/assets/css/counter.css?ver=3.4.1' type='text/css' media='all' />





<script type='text/javascript' src='https://www.artiestennieuws.nl/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>





<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin|\/logout|\/wp-login.php","usesTrailingSlash":"","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.artiestennieuws.nl","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>







<script type='text/javascript' id='cmplz-cookie-config-js-extra'>
/* <![CDATA[ */
var complianz = {"static":"","is_multisite_root":"","set_cookies":[],"block_ajax_content":"","banner_version":"10","version":"5.2.2","a_b_testing":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","categories":"<div class=\"cmplz-categories-wrap\"><label for=\"cmplz_functional\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_functional\" style=\"color:#191e23\" tabindex=\"0\" data-category=\"cmplz_functional\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_functional\" checked disabled size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#191e23\">Functioneel<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_statistics\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_statistics\" style=\"color:#191e23\" tabindex=\"0\" data-category=\"cmplz_statistics\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_statistics\"   size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#191e23\">Statistieken<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_marketing\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_marketing\" style=\"color:#191e23\" tabindex=\"0\" data-category=\"cmplz_marketing\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_marketing\"   size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#191e23\">Marketing<\/span><\/label><\/div><style>\t\t\t\t\t.cmplz-slider-checkbox input:checked + .cmplz-slider {\t\t\t\t\t\tbackground-color: #21759b\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox input:focus + .cmplz-slider {\t\t\t\t\t\tbox-shadow: 0 0 1px #21759b;\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox .cmplz-slider:before {\t\t\t\t\t\tbackground-color: #ffffff;\t\t\t\t\t}.cmplz-slider-checkbox .cmplz-slider-na:before {\t\t\t\t\t\tcolor:#ffffff;\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox .cmplz-slider {\t\t\t\t\t    background-color: #F56E28;\t\t\t\t\t}\t\t\t\t\t<\/style><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #191e23}<\/style>","position":"center","title":"center classic","theme":"classic","checkbox_style":"slider","use_categories":"hidden","use_categories_optinstats":"hidden","header":"","accept":"Accept cookies","revoke":"Manage consent","dismiss":"Alleen functionele cookies","dismiss_timeout":"10","use_custom_cookie_css":"","custom_css":".cc-window  \n\n \n\n \n\n \n\n \n\n\n\n#cmplz-consent-ui, #cmplz-post-consent-ui {} \n\n#cmplz-consent-ui .cmplz-consent-message {} \n\n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":"Cookiebeleid","readmore_impressum":"Impressum","accept_informational":"Accept","message_optout":"We use cookies to optimize our website and our service.","message_optin":"www.artiestennieuws.nl gebruikt cookies voor een goed werkende website en een optimale service. Lees hier meer over het","readmore_optout":"Cookie Policy","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"","disable_cookiebanner":"","banner_width":"476","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"e716a4b733","url":"https:\/\/www.artiestennieuws.nl\/wp-json\/complianz\/v1\/?lang=nl&locale=nl_NL","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"15","cookie_path":"\/","tcf_active":"","colorpalette_background_color":"#f9f9f9","colorpalette_background_border":"#f9f9f9","colorpalette_text_color":"#191e23","colorpalette_text_hyperlink_color":"#191e23","colorpalette_toggles_background":"#21759b","colorpalette_toggles_bullet":"#ffffff","colorpalette_toggles_inactive":"#F56E28","colorpalette_border_radius":"0px 0px 0px 0px","border_width":"1px 1px 1px 1px","colorpalette_button_accept_background":"#21759b","colorpalette_button_accept_border":"#21759b","colorpalette_button_accept_text":"#ffffff","colorpalette_button_deny_background":"#f1f1f1","colorpalette_button_deny_border":"#f1f1f1","colorpalette_button_deny_text":"#21759b","colorpalette_button_settings_background":"#f1f1f1","colorpalette_button_settings_border":"#21759b","colorpalette_button_settings_text":"#21759b","buttons_border_radius":"5px 5px 5px 5px","box_shadow":"","animation":"none","animation_fade":"","animation_slide":"","view_preferences":"Bekijk voorkeuren","save_preferences":"Sla voorkeuren op","accept_all":"Accepteer","readmore_url":{"eu":"https:\/\/www.artiestennieuws.nl\/cookiewetgeving"},"privacy_link":{"eu":""},"placeholdertext":"Click to accept marketing cookies and enable this content"};
/* ]]> */
</script>



		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.18.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-52840670-1"  type="text/plain" data-cfasync="false" class="cmplz-script cmplz-stats" async></script>
			<script type="text/plain" data-cfasync="false" class="cmplz-script cmplz-stats">
				var mi_version = '7.18.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-52840670-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-52840670-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( 'pageview' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[2] ) {
												hitObject = {
													'eventAction': 'page_view',
													'page_path' : arguments[2],
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof arguments[1].hitType ) {
											hitObject = arguments[1];
											if ( 'pageview' === hitObject.hitType ) {
												hitObject.eventAction = 'page_view';
											}
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var arg, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
										'page' : 'page_path',
										'location' : 'page_location',
										'title' : 'page_title',
									};
									for ( arg in args ) {
										if ( args.hasOwnProperty(arg) && gaMap.hasOwnProperty(arg) ) {
											hit[gaMap[arg]] = args[arg];
										} else {
											hit[arg] = args[arg];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.artiestennieuws.nl/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script src="https://www.artiestennieuws.nl/wp-content/cache/min/1/4e615875c9afa9953f8099e89a6f79e9.js" data-minify="1"></script></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->