<!DOCTYPE HTML><html lang="nl"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no, minimal-ui' /> <!--[if IE]> <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script> <![endif]--><link rel="alternate" type="application/rss+xml" title="Artiesten Nieuws RSS Feed" href="https://www.artiestennieuws.nl/feed" /><link rel="pingback" href="https://www.artiestennieuws.nl/xmlrpc.php" /><link rel="shortcut icon" type="image/png" href="https://artiestennieuws.nl/wp-content/uploads/2009/09/favicon.png"/> <style type="text/css">.logo{margin-top:1px!important}body.home .a2a_floating_style{display:none}header,.sticky,.jquerycssmenu ul li ul{background-color:#000000!important}.p-first-letter p a{color:#000000!important}.jquerycssmenu ul li a{color:#ffffff!important}a:hover,.popular-words span,.top-social li a,.blog-ex1 .an-read-more a:hover,.review-box-nr i,.review-box-nr,.blog-ex2 .an-read-more a:hover,ul.aut-meta li.name a,div.p-first-letter p:first-child:first-letter,div.feed-info i,.article_list li .an-display-author a,.widget_anthemes_categories li,div.tagcloud span,.widget_archive li,.widget_meta li,#mcTagMap .tagindex h4,#sc_mcTagMap .tagindex h4{color:#3e8ccc!important}.bar-header,.popular-words strong,#searchform2 .buttonicon,.featured-articles .article-category,.blog-ex1 .article-category,.blog-ex2 .article-category,ul.masonry_list .article-category,a.author-nrposts,.related-articles .article-category,.entry-btn,.my-paginated-posts span,#newsletter-form input.newsletter-btn,ul.article_list .article-category,#contactform .sendemail,.social-section,#back-top span,.wp-pagenavi span.current,.wp-pagenavi a:hover{background-color:#3e8ccc!important}#mcTagMap .tagindex h4,#sc_mcTagMap .tagindex h4{border-bottom:5px solid #3e8ccc!important}.jquerycssmenu ul li.current-home>a,.featured-articles .title-box span a,.blog-ex1 .an-read-more a,.blog-ex1 .an-home-title span a,.blog-ex2 .an-read-more a,.blog-ex2 .an-home-title span a,ul.masonry_list .an-widget-title span a,.related-articles .title-box span a,.single-breadcrumbs li a,.entry-top span a,div.feed-info strong,ul.article_list .an-widget-title span a,.copyright a{border-bottom:1px solid #3e8ccc!important}.menu-categories .jquerycssmenu ul li ul{border-top:3px solid #3e8ccc!important}.prev-articles{border-top:dashed 5px #3e8ccc!important}.featured-articles .article-category i,.blog-ex1 .article-category i,.blog-ex2 .article-category i,ul.masonry_list .article-category i,.related-articles .article-category i,ul.article_list .article-category i{border-color:#3e8ccc transparent #3e8ccc #3e8ccc!important}.p-first-letter p a{background-color:#3e8ccc}.featured-title,.related-title,.single-content h3.title,.my-paginated-posts p a,.sidebar .widget h3.title,.sidebar-middle .widget h3.title,#wp-calendar tbody td#today,.comments h3.comment-reply-title,#commentform #sendemail,form.wpcf7-form input.wpcf7-submit,footer .widget h3.title{background-color:#3e8ccc!important}.single-content h3.title i,.sidebar .widget h3.title i,.sidebar-middle .widget h3.title i,.comments h3.comment-reply-title i,footer .widget h3.title i{border-color:#3e8ccc transparent #3e8ccc #3e8ccc!important}.thumbs-rating-container .thumbs-rating-up{color:#6ecb0a!important}.thumbs-rating-container .thumbs-rating-down{color:#fe6969!important}html body{background-color:#efefef!important}</style><title>Kensington verplaatst concerten in Ziggo Dome naar eind 2021</title><meta name="description" content="Kensington heeft zijn aankomende concerten in de Amsterdamse Ziggo Dome verplaatst. De band komt de shows in december 2021 inhalen."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.artiestennieuws.nl/133893/kensington-verplaatst-concerten-in-ziggo-dome-naar-eind-2021" /><meta property="og:locale" content="nl_NL" /><meta property="og:type" content="article" /><meta property="og:title" content="Kensington verplaatst concerten in Ziggo Dome naar eind 2021" /><meta property="og:description" content="Kensington heeft zijn aankomende concerten in de Amsterdamse Ziggo Dome verplaatst. De band komt de shows in december 2021 inhalen." /><meta property="og:url" content="https://www.artiestennieuws.nl/133893/kensington-verplaatst-concerten-in-ziggo-dome-naar-eind-2021" /><meta property="og:site_name" content="Artiesten Nieuws" /><meta property="article:publisher" content="https://www.facebook.com/ArtiestenNieuws" /><meta property="article:tag" content="corona" /><meta property="article:tag" content="coronacrisis" /><meta property="article:tag" content="coronavirus" /><meta property="article:tag" content="Kensington" /><meta property="article:tag" content="Kensington 2020" /><meta property="article:tag" content="Kensington 2021" /><meta property="article:tag" content="kensington ziggo dome" /><meta property="article:tag" content="Kensington Ziggo Dome verplaatst" /><meta property="article:tag" content="verplaatst" /><meta property="article:tag" content="Ziggo Dome" /><meta property="article:section" content="Kensington Nieuws" /><meta property="article:published_time" content="2020-09-04T12:52:49+00:00" /><meta property="og:image" content="https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Kensington-@-Central-Park-Festival-2018-Fotocredits-Shali-Blok-Redactie-ArtiestenNieuws-13-e1599223911104-421x231.jpg" /><meta property="og:image:secure_url" content="https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Kensington-@-Central-Park-Festival-2018-Fotocredits-Shali-Blok-Redactie-ArtiestenNieuws-13-e1599223911104-421x231.jpg" /><meta property="og:image:width" content="421" /><meta property="og:image:height" content="231" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Kensington heeft zijn aankomende concerten in de Amsterdamse Ziggo Dome verplaatst. De band komt de shows in december 2021 inhalen." /><meta name="twitter:title" content="Kensington verplaatst concerten in Ziggo Dome naar eind 2021" /><meta name="twitter:site" content="@artiestennieuws" /><meta name="twitter:image" content="https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Kensington-@-Central-Park-Festival-2018-Fotocredits-Shali-Blok-Redactie-ArtiestenNieuws-13-e1599223911104.jpg" /><meta name="twitter:creator" content="@artiestennieuws" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.artiestennieuws.nl/#organization","name":"Artiesten Nieuws","url":"https://www.artiestennieuws.nl/","sameAs":["https://www.facebook.com/ArtiestenNieuws","https://instagram.com/artiestennieuws/","https://www.linkedin.com/company/5277460?trk=vsrp_companies_res_name&amp;trkInfo=VSRPsearchId:4345328041437646809008,VSRPtargetId:5277460,VSRPcmpt:primary","https://www.youtube.com/channel/UCbHL3PXvLaZIyLm7L1hPhRw","https://www.pinterest.com/artiestennieuws/","https://twitter.com/artiestennieuws"],"logo":{"@type":"ImageObject","@id":"https://www.artiestennieuws.nl/#logo","url":"https://www.artiestennieuws.nl/wp-content/uploads/2016/06/Artiesten-Nieuws-Logo-Social-Media.jpg","width":600,"height":600,"caption":"Artiesten Nieuws"},"image":{"@id":"https://www.artiestennieuws.nl/#logo"}},{"@type":"WebSite","@id":"https://www.artiestennieuws.nl/#website","url":"https://www.artiestennieuws.nl/","name":"Artiesten Nieuws","publisher":{"@id":"https://www.artiestennieuws.nl/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.artiestennieuws.nl/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.artiestennieuws.nl/133893/kensington-verplaatst-concerten-in-ziggo-dome-naar-eind-2021#primaryimage","url":"https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Kensington-@-Central-Park-Festival-2018-Fotocredits-Shali-Blok-Redactie-ArtiestenNieuws-13-e1599223911104.jpg","width":6016,"height":3308,"caption":"Kensington @ Central Park Festival 2018 - Fotocredits Shali Blok - (Redactie ArtiestenNieuws)"},{"@type":"WebPage","@id":"https://www.artiestennieuws.nl/133893/kensington-verplaatst-concerten-in-ziggo-dome-naar-eind-2021#webpage","url":"https://www.artiestennieuws.nl/133893/kensington-verplaatst-concerten-in-ziggo-dome-naar-eind-2021","inLanguage":"nl","name":"Kensington verplaatst concerten in Ziggo Dome naar eind 2021","isPartOf":{"@id":"https://www.artiestennieuws.nl/#website"},"primaryImageOfPage":{"@id":"https://www.artiestennieuws.nl/133893/kensington-verplaatst-concerten-in-ziggo-dome-naar-eind-2021#primaryimage"},"datePublished":"2020-09-04T12:52:49+00:00","dateModified":"2020-09-04T12:52:49+00:00","description":"Kensington heeft zijn aankomende concerten in de Amsterdamse Ziggo Dome verplaatst. De band komt de shows in december 2021 inhalen."},{"@type":"Article","@id":"https://www.artiestennieuws.nl/133893/kensington-verplaatst-concerten-in-ziggo-dome-naar-eind-2021#article","isPartOf":{"@id":"https://www.artiestennieuws.nl/133893/kensington-verplaatst-concerten-in-ziggo-dome-naar-eind-2021#webpage"},"author":{"@id":"https://www.artiestennieuws.nl/#/schema/person/8737f57a6a4d2625255faa3805aa378d"},"headline":"Kensington verplaatst concerten in Ziggo Dome naar eind 2021","datePublished":"2020-09-04T12:52:49+00:00","dateModified":"2020-09-04T12:52:49+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.artiestennieuws.nl/133893/kensington-verplaatst-concerten-in-ziggo-dome-naar-eind-2021#webpage"},"publisher":{"@id":"https://www.artiestennieuws.nl/#organization"},"image":{"@id":"https://www.artiestennieuws.nl/133893/kensington-verplaatst-concerten-in-ziggo-dome-naar-eind-2021#primaryimage"},"keywords":"corona,coronacrisis,coronavirus,Kensington,Kensington 2020,Kensington 2021,kensington ziggo dome,Kensington Ziggo Dome verplaatst,verplaatst,Ziggo Dome","articleSection":"Aankondigingen,Artiesten,Concertaankondigingen,Kensington Nieuws,Nieuws,Venues,Ziggo Dome Nieuws"},{"@type":["Person"],"@id":"https://www.artiestennieuws.nl/#/schema/person/8737f57a6a4d2625255faa3805aa378d","name":"Robin de Roode","image":{"@type":"ImageObject","@id":"https://www.artiestennieuws.nl/#authorlogo","url":"https://secure.gravatar.com/avatar/2f70ed8235ba2115b51d95ec22a4c113?s=96&d=mm&r=g","caption":"Robin de Roode"},"description":"Robin de Roode, redacteur bij Artiestennieuws.nl","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel='dns-prefetch' href='//googleads.g.doubleclick.net' /><link rel='dns-prefetch' href='//c.betrad.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//ad.zanox.com' /><link rel='dns-prefetch' href='//uk.ad4mat.net' /><link rel='dns-prefetch' href='//cm.g.doubleclick.net' /><link rel='dns-prefetch' href='//ums.adtechus.com' /><link rel='dns-prefetch' href='//landingpage.firststars.de' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//ib.adnxs.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Artiesten Nieuws &raquo; Feed" href="https://www.artiestennieuws.nl/feed" /><link rel="alternate" type="application/rss+xml" title="Artiesten Nieuws &raquo; Reactiesfeed" href="https://www.artiestennieuws.nl/comments/feed" /><meta property="fb:pages" content="367639880380" /><link rel="alternate" type="application/rss+xml" title="Artiesten Nieuws &raquo; Kensington verplaatst concerten in Ziggo Dome naar eind 2021 Reactiesfeed" href="https://www.artiestennieuws.nl/133893/kensington-verplaatst-concerten-in-ziggo-dome-naar-eind-2021/feed" />  <script type="text/javascript" data-cfasync="false">var mi_version         = '7.12.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-52840670-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-52840670-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script>   <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='taqyeem-style-css' href='https://www.artiestennieuws.nl/wp-content/plugins/anthemes-reviews/style.css?ver=5.0.10' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css' href='https://www.artiestennieuws.nl/wp-includes/css/dist/block-library/style.min.css?ver=5.0.10' type='text/css' media='all' /><link rel='stylesheet' id='anthemes_shortcode_styles-css' href='https://www.artiestennieuws.nl/wp-content/plugins/anthemes-shortcodes/includes/css/anthemes-shortcodes.css?ver=5.0.10' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css' href='https://www.artiestennieuws.nl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' /><link rel='stylesheet' id='cookie-notice-front-css' href='https://www.artiestennieuws.nl/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.0.10' type='text/css' media='all' /><link rel='stylesheet' id='ts_fab_css-css' href='https://www.artiestennieuws.nl/wp-content/plugins/fancier-author-box/css/ts-fab.min.css?ver=1.4' type='text/css' media='all' /><link rel='stylesheet' id='wp-pagenavi-css' href='https://www.artiestennieuws.nl/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' /><link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://www.artiestennieuws.nl/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.2' type='text/css' media='all' /><link rel='stylesheet' id='parent-style-css' href='https://www.artiestennieuws.nl/wp-content/themes/frog-wp/style.css?ver=5.0.10' type='text/css' media='all' /><link rel='stylesheet' id='style-css' href='https://www.artiestennieuws.nl/wp-content/themes/frog-wp-child/style.css?ver=1.1' type='text/css' media='all' /><link rel='stylesheet' id='default-css' href='https://www.artiestennieuws.nl/wp-content/themes/frog-wp/css/colors/default.css?ver=5.0.10' type='text/css' media='all' /><link rel='stylesheet' id='responsive-css' href='https://www.artiestennieuws.nl/wp-content/themes/frog-wp/css/responsive.css?ver=1.1' type='text/css' media='all' /><link rel='stylesheet' id='google-font-css' href='//fonts.googleapis.com/css?family=Ruda%3A400%2C700&#038;ver=5.0.10&#038;display=swap' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css' href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.0.10' type='text/css' media='all' /><link rel='stylesheet' id='fancyboxcss-css' href='https://www.artiestennieuws.nl/wp-content/themes/frog-wp/fancybox/jquery.fancybox-1.3.4.css?ver=5.0.10' type='text/css' media='all' /><link rel='stylesheet' id='addtoany-css' href='https://www.artiestennieuws.nl/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' /><style id='addtoany-inline-css' type='text/css'>@media screen and (max-width:980px){.a2a_floating_style.a2a_vertical_style{display:none}}@media screen and (min-width:981px){.a2a_floating_style.a2a_default_style{display:none}}</style><link rel='stylesheet' id='__EPYT__style-css' href='https://www.artiestennieuws.nl/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4' type='text/css' media='all' /><style id='__EPYT__style-inline-css' type='text/css'>.epyt-gallery-thumb{width:33.333%}</style>    <script type='text/javascript'>/* <![CDATA[ */ var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.artiestennieuws.nl","hash_tracking":"false"}; /* ]]> */</script>   <script type='text/javascript'>/* <![CDATA[ */ var cnArgs = {"ajaxUrl":"https:\/\/www.artiestennieuws.nl\/wp-admin\/admin-ajax.php","nonce":"39e3e461bb","hideEffect":"fade","position":"top","onScroll":"1","onScrollOffset":"250","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"}; /* ]]> */</script>    <script type="application/json" id="wpp-json">{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.artiestennieuws.nl\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":133893,"token":"fdd7594927","lang":0,"debug":0}</script>  <script type='text/javascript'>/* <![CDATA[ */ var _EPYT_ = {"ajaxurl":"https:\/\/www.artiestennieuws.nl\/wp-admin\/admin-ajax.php","security":"2f8a74f78b","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.artiestennieuws.nl\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.artiestennieuws.nl\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.4","evselector":"iframe.__youtube_prefs__[src]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]}; /* ]]> */</script>  <link rel='https://api.w.org/' href='https://www.artiestennieuws.nl/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.artiestennieuws.nl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.artiestennieuws.nl/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.artiestennieuws.nl/?p=133893' /><link rel="alternate" type="application/json+oembed" href="https://www.artiestennieuws.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.artiestennieuws.nl%2F133893%2Fkensington-verplaatst-concerten-in-ziggo-dome-naar-eind-2021" /><link rel="alternate" type="text/xml+oembed" href="https://www.artiestennieuws.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.artiestennieuws.nl%2F133893%2Fkensington-verplaatst-concerten-in-ziggo-dome-naar-eind-2021&#038;format=xml" />     <style type="text/css" media="screen">.review-final-score{border-color:#000}.review-box{background-color:#000}#review-box h2.review-box-header,.user-rate-wrap{background-color:#fff}.review-percentage .review-item span span,.review-final-score{background-color:#000}.review-summary a{text-decoration:underline}#review-box h2.review-box-header{color:#fff}.user-rate-wrap,#review-box strong{color:#fff}</style> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5625128451338959",
          enable_page_level_ads: true
     });</script><link rel="icon" href="https://www.artiestennieuws.nl/wp-content/uploads/2016/02/cropped-mini-logo-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.artiestennieuws.nl/wp-content/uploads/2016/02/cropped-mini-logo-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.artiestennieuws.nl/wp-content/uploads/2016/02/cropped-mini-logo-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.artiestennieuws.nl/wp-content/uploads/2016/02/cropped-mini-logo-270x270.jpg" /><style>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</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body class="post-template-default single single-post postid-133893 single-format-standard cookies-not-set responsive-menu-slide-left"><header><div class="top-navigation"><div class="popular-words"><div id="tags1"><strong>Populaire tags:</strong> <a href="https://www.artiestennieuws.nl/tag/amsterdam" class="tag-cloud-link tag-link-2320 tag-link-position-1" style="font-size: 22pt;" aria-label="amsterdam (982 items)">amsterdam</a> <a href="https://www.artiestennieuws.nl/tag/concert-2" class="tag-cloud-link tag-link-2322 tag-link-position-2" style="font-size: 18.4363636364pt;" aria-label="concert (712 items)">concert</a> <a href="https://www.artiestennieuws.nl/tag/tivolivredenburg" class="tag-cloud-link tag-link-2395 tag-link-position-3" style="font-size: 18.1818181818pt;" aria-label="TivoliVredenburg (691 items)">TivoliVredenburg</a> <a href="https://www.artiestennieuws.nl/tag/paradiso" class="tag-cloud-link tag-link-1271 tag-link-position-4" style="font-size: 15.3818181818pt;" aria-label="Paradiso (541 items)">Paradiso</a> <a href="https://www.artiestennieuws.nl/tag/melkweg" class="tag-cloud-link tag-link-1334 tag-link-position-5" style="font-size: 12.8363636364pt;" aria-label="Melkweg (428 items)">Melkweg</a> <a href="https://www.artiestennieuws.nl/tag/ziggo-dome" class="tag-cloud-link tag-link-1724 tag-link-position-6" style="font-size: 12.8363636364pt;" aria-label="Ziggo Dome (424 items)">Ziggo Dome</a> <a href="https://www.artiestennieuws.nl/tag/utrecht" class="tag-cloud-link tag-link-1295 tag-link-position-7" style="font-size: 12.0727272727pt;" aria-label="Utrecht (395 items)">Utrecht</a> <a href="https://www.artiestennieuws.nl/tag/album" class="tag-cloud-link tag-link-2396 tag-link-position-8" style="font-size: 11.8181818182pt;" aria-label="album (386 items)">album</a> <a href="https://www.artiestennieuws.nl/tag/tickets" class="tag-cloud-link tag-link-2181 tag-link-position-9" style="font-size: 10.8pt;" aria-label="tickets (350 items)">tickets</a> <a href="https://www.artiestennieuws.nl/tag/2020" class="tag-cloud-link tag-link-35582 tag-link-position-10" style="font-size: 9.01818181818pt;" aria-label="2020 (302 items)">2020</a> <a href="https://www.artiestennieuws.nl/tag/afas-live" class="tag-cloud-link tag-link-15017 tag-link-position-11" style="font-size: 8.76363636364pt;" aria-label="AFAS Live (292 items)">AFAS Live</a> <a href="https://www.artiestennieuws.nl/tag/tour" class="tag-cloud-link tag-link-1830 tag-link-position-12" style="font-size: 8pt;" aria-label="Tour (272 items)">Tour</a></div><div id="tags2"><strong>Populaire tags:</strong> <a href="https://www.artiestennieuws.nl/tag/amsterdam" class="tag-cloud-link tag-link-2320 tag-link-position-1" style="font-size: 22pt;" aria-label="amsterdam (982 items)">amsterdam</a> <a href="https://www.artiestennieuws.nl/tag/concert-2" class="tag-cloud-link tag-link-2322 tag-link-position-2" style="font-size: 16.5555555556pt;" aria-label="concert (712 items)">concert</a> <a href="https://www.artiestennieuws.nl/tag/tivolivredenburg" class="tag-cloud-link tag-link-2395 tag-link-position-3" style="font-size: 16.1666666667pt;" aria-label="TivoliVredenburg (691 items)">TivoliVredenburg</a> <a href="https://www.artiestennieuws.nl/tag/paradiso" class="tag-cloud-link tag-link-1271 tag-link-position-4" style="font-size: 11.8888888889pt;" aria-label="Paradiso (541 items)">Paradiso</a> <a href="https://www.artiestennieuws.nl/tag/melkweg" class="tag-cloud-link tag-link-1334 tag-link-position-5" style="font-size: 8pt;" aria-label="Melkweg (428 items)">Melkweg</a> <a href="https://www.artiestennieuws.nl/tag/ziggo-dome" class="tag-cloud-link tag-link-1724 tag-link-position-6" style="font-size: 8pt;" aria-label="Ziggo Dome (424 items)">Ziggo Dome</a></div><div id="tags3"><strong>Populaire tags:</strong> <a href="https://www.artiestennieuws.nl/tag/amsterdam" class="tag-cloud-link tag-link-2320 tag-link-position-1" style="font-size: 22pt;" aria-label="amsterdam (982 items)">amsterdam</a> <a href="https://www.artiestennieuws.nl/tag/concert-2" class="tag-cloud-link tag-link-2322 tag-link-position-2" style="font-size: 8.93333333333pt;" aria-label="concert (712 items)">concert</a> <a href="https://www.artiestennieuws.nl/tag/tivolivredenburg" class="tag-cloud-link tag-link-2395 tag-link-position-3" style="font-size: 8pt;" aria-label="TivoliVredenburg (691 items)">TivoliVredenburg</a></div></div><ul class="top-social"><li><a href="https://www.facebook.com/ArtiestenNieuws"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/artiestennieuws"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.pinterest.com/artiestennieuws/"><i class="fa fa-pinterest"></i></a></li><li><a href="https://plus.google.com/116832409916815409958/"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.youtube.com/channel/UCbHL3PXvLaZIyLm7L1hPhRw"><i class="fa fa-youtube"></i></a></li><li><a href="https://www.linkedin.com/company/5277460?trk=vsrp_companies_res_name&trkInfo=VSRPsearchId%3A4345328041437646809008%2CVSRPtargetId%3A5277460%2CVSRPcmpt%3Aprimary"><i class="fa fa-linkedin-square"></i></a></li><li><a href="http://artiestennieuws.nl/feed"><i class="fa fa-rss-square"></i></a></li></ul></div><div class="clear"></div><div class="main-header"><div class="sticky-on"> <a href="https://www.artiestennieuws.nl/"><img class="logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Artiesten Nieuws" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2016/01/logo-artiestennieuws.jpg" /><noscript><img class="logo" src="http://www.artiestennieuws.nl/wp-content/uploads/2016/01/logo-artiestennieuws.jpg" alt="Artiesten Nieuws" /></noscript></a><nav id="myjquerymenu" class="jquerycssmenu"><ul><li id="menu-item-37708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37708"><a title="HOME" href="https://www.artiestennieuws.nl">HOME</a></li><li id="menu-item-48646" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-48646"><a title="NIEUWS" href="https://www.artiestennieuws.nl/nieuws">NIEUWS</a><ul class="sub-menu"><li id="menu-item-52533" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-52533"><a href="https://www.artiestennieuws.nl/nieuws/aankondigingen/concertaankondigingen">Concert Nieuws</a><ul class="sub-menu"><li id="menu-item-52535" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-52535"><a href="https://www.artiestennieuws.nl/nieuws/aankondigingen/concertaankondigingen">Concerten</a></li></ul></li><li id="menu-item-52537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52537"><a href="https://www.artiestennieuws.nl/nieuws/festivals">Festival Nieuws</a></li><li id="menu-item-52538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52538"><a href="https://www.artiestennieuws.nl/nieuws/cabaret-en-comedy">Cabaret nieuws</a></li><li id="menu-item-52540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52540"><a href="https://www.artiestennieuws.nl/nieuws/musicals-en-theater">Musical &#038; Theater Nieuws</a></li><li id="menu-item-52541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52541"><a href="https://www.artiestennieuws.nl/nieuws/shows-evenementen">Show &#038; Evenementen Nieuws</a></li></ul></li><li id="menu-item-52527" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-52527"><a title="Aankondigingen" href="https://www.artiestennieuws.nl/nieuws/aankondigingen">AANKONDIGINGEN</a><ul class="sub-menu"><li id="menu-item-52528" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-52528"><a href="https://www.artiestennieuws.nl/nieuws/aankondigingen/concertaankondigingen">Concertaankondigingen</a></li><li id="menu-item-52532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52532"><a href="https://www.artiestennieuws.nl/nieuws/aankondigingen/album">Albumreleases</a></li><li id="menu-item-52531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52531"><a href="https://www.artiestennieuws.nl/nieuws/aankondigingen/single">Singlereleases</a></li></ul></li><li id="menu-item-64894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64894"><a href="https://www.artiestennieuws.nl/fun-content">FUN &#038; VIRAL</a><ul class="sub-menu"><li id="menu-item-52564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52564"><a href="https://www.artiestennieuws.nl/fun-content/viral">Viral Videos</a></li><li id="menu-item-64895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64895"><a href="https://www.artiestennieuws.nl/fun-content/lijstjes">Top 10 Lijstjes</a></li><li id="menu-item-64901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64901"><a href="https://www.artiestennieuws.nl/fun-content/roddels">Roddels</a></li><li id="menu-item-64902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64902"><a href="https://www.artiestennieuws.nl/fun-content/hit-of-shit">Hit of Shit</a></li><li id="menu-item-64903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64903"><a href="https://www.artiestennieuws.nl/fun-content/wtf">WTF</a></li><li id="menu-item-64904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64904"><a href="https://www.artiestennieuws.nl/reports-en-reviews">Reports en Reviews</a></li><li id="menu-item-64905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64905"><a href="https://www.artiestennieuws.nl/fun-content/interviews">Interviews</a></li></ul></li><li id="menu-item-48713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-48713"><a title="CONTACT" href="https://www.artiestennieuws.nl/contact">CONTACT</a><ul class="sub-menu"><li id="menu-item-64887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64887"><a href="https://www.artiestennieuws.nl/contact">Contact</a></li><li id="menu-item-117001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117001"><a href="https://www.artiestennieuws.nl/contact/tip-de-redactie">Tip de redactie</a></li><li id="menu-item-65060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-65060"><a href="https://www.artiestennieuws.nl/contact/stageplaatsen-vacatures-artiestennieuws">Stage en vacatures</a><ul class="sub-menu"><li id="menu-item-55300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55300"><a href="https://www.artiestennieuws.nl/contact/stageplaatsen-vacatures-artiestennieuws/stage-webredacteur-bij-artiestennieuws">HBO Stage Webredactie</a></li><li id="menu-item-92141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92141"><a href="https://www.artiestennieuws.nl/contact/stageplaatsen-vacatures-artiestennieuws/hbo-stage-online-marketing-communicatie-bij-muzieknieuwsplatform-artiestennieuws-nl">HBO Stage online marketing &#038; communicatie</a></li><li id="menu-item-64892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64892"><a href="https://www.artiestennieuws.nl/contact/stageplaatsen-vacatures-artiestennieuws/mbo-stage-webredactie">MBO stage webredactie bij Artiestennieuws.nl</a></li><li id="menu-item-65063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65063"><a href="https://www.artiestennieuws.nl/contact/stageplaatsen-vacatures-artiestennieuws/wil-je-schrijven-voor-artiestennieuws">Schrijven voor Artiestennieuws</a></li></ul></li><li id="menu-item-116999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-116999"><a href="https://www.artiestennieuws.nl/contact/adverteren-op-artiestennieuws-nl">Adverteren</a><ul class="sub-menu"><li id="menu-item-96932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96932"><a href="https://www.artiestennieuws.nl/concert-festival-promoten-artiestennieuws">Concerten en festivals promoten</a></li><li id="menu-item-96984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96984"><a href="https://www.artiestennieuws.nl/goedkoop-artiesten-en-bands-promoten">Artiesten en bands promoten</a></li></ul></li></ul></li></ul></nav><form id="searchform2" class="header-search" method="get" action="https://www.artiestennieuws.nl/"> <input placeholder="Zoeken..." type="text" name="s" id="s" /> <input type="submit" value="Search" class="buttonicon" /></form><div class="clear"></div></div><div class="clear"></div></div><div class="bar-header"><div class="wrap-center"><div class="menu-categories"><nav id="myjquerymenu" class="jquerycssmenu"><ul><li id="menu-item-108580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108580"><a href="https://www.artiestennieuws.nl/reports-en-reviews/fotoreportage">Fotoreportages</a></li><li id="menu-item-52716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52716"><a href="https://www.artiestennieuws.nl/reports-en-reviews">Reports &#038; Reviews</a></li><li id="menu-item-52709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52709"><a href="https://www.artiestennieuws.nl/fun-content/roddels">Achterklap</a></li><li id="menu-item-52708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52708"><a href="https://www.artiestennieuws.nl/fun-content/wtf">WTF</a></li><li id="menu-item-52706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52706"><a href="https://www.artiestennieuws.nl/fun-content/lijstjes">Top 10 Lijstjes</a></li><li id="menu-item-92137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92137"><a href="https://www.artiestennieuws.nl/contact/stageplaatsen-vacatures-artiestennieuws">Stage &#038; Vacatures</a></li><li id="menu-item-59315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59315"><a href="https://www.artiestennieuws.nl/fun-content/win-tickets-albums-concertkaarten">Winnen</a></li><li id="menu-item-116993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116993"><a href="https://www.artiestennieuws.nl/contact/adverteren-op-artiestennieuws-nl">Adverteren</a></li></ul></nav></div></div></div></header><div class="wrap-fullwidth"><div class="single-content"><div class="single-box"><div class="single-money"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5625128451338959" data-ad-slot="9559754822" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><div class="clear"></div><ul class="single-breadcrumbs"><li><a href="https://www.artiestennieuws.nl/">Home</a> <i class="fa fa-angle-double-right"></i></li><li><a href="https://www.artiestennieuws.nl/nieuws/aankondigingen" class="tiptipBlog" title="Bekijk alle berichten in Aankondigingen" >Aankondigingen</a> <i class="fa fa-angle-double-right"></i></li><li><a href="https://www.artiestennieuws.nl/133893/kensington-verplaatst-concerten-in-ziggo-dome-naar-eind-2021">Kensington verplaatst concerten in Ziggo Dome naar eind 2021</a></li></ul><div class="clear"></div><div class="entry-top"><h1 class="article-title entry-title">Kensington verplaatst concerten in Ziggo Dome naar eind 2021</h1> <span>Geschreven door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i> <span> op 4 september 2020 om 14:52</span></div><div class="clear"></div><article><div class="post post-133893 type-post status-publish format-standard has-post-thumbnail hentry category-aankondigingen category-artiesten category-concertaankondigingen category-kensington-nieuws category-nieuws category-venues category-ziggo-dome-nieuws tag-corona tag-coronacrisis tag-coronavirus tag-kensington tag-kensington-2020 tag-kensington-2021 tag-kensington-ziggo-dome tag-kensington-ziggo-dome-verplaatst tag-verplaatst tag-ziggo-dome" id="post-133893"><div class="media-single-content"> <img width="950" height="320" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20950%20320'%3E%3C/svg%3E" class="attachment-single-image-rectangular size-single-image-rectangular wp-post-image" alt="Kensington @ Central Park Festival 2018 - Fotocredits Shali Blok - (Redactie ArtiestenNieuws)" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Kensington-@-Central-Park-Festival-2018-Fotocredits-Shali-Blok-Redactie-ArtiestenNieuws-13-e1599223911104-950x320.jpg" /><noscript><img width="950" height="320" src="https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Kensington-@-Central-Park-Festival-2018-Fotocredits-Shali-Blok-Redactie-ArtiestenNieuws-13-e1599223911104-950x320.jpg" class="attachment-single-image-rectangular size-single-image-rectangular wp-post-image" alt="Kensington @ Central Park Festival 2018 - Fotocredits Shali Blok - (Redactie ArtiestenNieuws)" /></noscript><div class="featured-image-description">Kensington @ Central Park Festival 2018 - Fotocredits Shali Blok - (Redactie ArtiestenNieuws)</div></div><div class="entry"><div class="p-first-letter"><p><strong>Kensington heeft zijn aankomende concerten in de Ziggo Dome verplaatst. De band komt de shows in december 2021 inhalen.</strong></p><p><span id="more-133893"></span></p><h2>Kensington verplaatst Ziggo Dome shows</h2><p>Slecht nieuws voor fans van Kensington! De band zou in november drie concerten in de Amsterdamse Ziggo Dome geven, maar door de aanhoudende coronacrisis kunnen deze shows niet doorgaan. Daarom hebben de rockers besloten om de optredens naar eind 2021 te verplaatsen. De Utrechtse formatie komt de shows op donderdag 2 december, vrijdag 3 december en zaterdag 4 december 2021 inhalen.</p><h3>Concertkaarten</h3><p>De Ziggo Dome meldt op zijn <a href="https://www.ziggodome.nl/event/3558974267/kensington" target="_blank" rel="noopener">website</a> dat reeds gekochte tickets gewoon geldig blijven voor de nieuwe data. Daarnaast is er nog een beperkt aantal kaarten verkrijgbaar via de website van <a href="https://www.eventim.nl/" target="_blank" rel="noopener">Eventim</a>.</p><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="nl" dir="ltr">De <a href="https://twitter.com/hashtag/ZiggoDome?src=hash&amp;ref_src=twsrc%5Etfw">#ZiggoDome</a> concerten van <a href="https://twitter.com/hashtag/Kensington?src=hash&amp;ref_src=twsrc%5Etfw">#Kensington</a> die zouden plaatsvinden op 5, 6 &amp; 7 november 2020 zijn helaas verplaatst naar 2, 3 &amp; 4 december 2021. Tickets blijven automatisch geldig voor de vervangende data en kaartkopers ontvangen hierover een mail. <a href="https://t.co/nej2aYuUhq">pic.twitter.com/nej2aYuUhq</a></p><p>&mdash; Ziggo Dome (@ZiggoDome) <a href="https://twitter.com/ZiggoDome/status/1301856854482579456?ref_src=twsrc%5Etfw">September 4, 2020</a></p></blockquote><p></p><p>&nbsp;</p><p><em>Bron: Ziggo Dome</em></p> <iframe loading="lazy" src="about:blank" width="450" height="20" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FArtiestenNieuws%2F&#038;width=450&#038;layout=standard&#038;action=like&#038;show_faces=true&#038;share=true&#038;height&#038;appId=679016832173077"></iframe><noscript><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FArtiestenNieuws%2F&width=450&layout=standard&action=like&show_faces=true&share=true&height&appId=679016832173077" width="450" height="20" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></noscript>​<p>Foutje gezien? <a href="mailto:redactie@artiestennieuws.nl">Mail de redactie</a>.​</p><div id="ts-fab-below" class="ts-fab-wrapper"><span class="screen-reader-text">The following two tabs change content below.</span><ul class="ts-fab-list"><li class="ts-fab-bio-link"><a href="#ts-fab-bio-below">Biografie</a></li><li class="ts-fab-latest-posts-link"><a href="#ts-fab-latest-posts-below">Laatste Berichten</a></li></ul><div class="ts-fab-tabs"><div class="ts-fab-tab" id="ts-fab-bio-below"><div class="ts-fab-avatar"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/2f70ed8235ba2115b51d95ec22a4c113?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' data-lazy-src="https://secure.gravatar.com/avatar/2f70ed8235ba2115b51d95ec22a4c113?s=80&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/2f70ed8235ba2115b51d95ec22a4c113?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2f70ed8235ba2115b51d95ec22a4c113?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></noscript><div class="ts-fab-social-links"></div></div><div class="ts-fab-text"><div class="ts-fab-header"><h4><a href="http://www.artiestennieuws.nl" rel="nofollow">Robin de Roode</a></h4><div class="ts-fab-description"><span>Redacteur</span> op <a href="http://www.artiestennieuws.nl" rel="nofollow"><span>www.artiestennieuws.nl</span></a></div></div><div class="ts-fab-content">Robin de Roode, redacteur bij Artiestennieuws.nl</div></div></div><div class="ts-fab-tab" id="ts-fab-latest-posts-below"><div class="ts-fab-avatar"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/2f70ed8235ba2115b51d95ec22a4c113?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' data-lazy-src="https://secure.gravatar.com/avatar/2f70ed8235ba2115b51d95ec22a4c113?s=80&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/2f70ed8235ba2115b51d95ec22a4c113?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2f70ed8235ba2115b51d95ec22a4c113?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></noscript><div class="ts-fab-social-links"></div></div><div class="ts-fab-text"><div class="ts-fab-header"><h4>Laatste berichten van Robin de Roode <span class="latest-see-all">(<a href="https://www.artiestennieuws.nl/author/robindr" rel="nofollow">toon alles</a>)</span></h4></div><ul class="ts-fab-latest"><li> <a href="https://www.artiestennieuws.nl/133893/kensington-verplaatst-concerten-in-ziggo-dome-naar-eind-2021">Kensington verplaatst concerten in Ziggo Dome naar eind 2021</a><span> - 4 september, 2020</span></li><li> <a href="https://www.artiestennieuws.nl/133877/danny-vera-in-november-twee-keer-naar-ziggo-dome">Danny Vera in november twee keer naar Ziggo Dome</a><span> - 2 september, 2020</span></li><li> <a href="https://www.artiestennieuws.nl/133871/liam-gallagher-komt-in-2021-met-derde-soloalbum">Liam Gallagher komt in 2021 met derde soloalbum</a><span> - 1 september, 2020</span></li><li> <a href="https://www.artiestennieuws.nl/133866/de-jeugd-van-tegenwoordig-verplaatst-tour-vanwege-het-gezeik">De Jeugd Van Tegenwoordig verplaatst tour &#8220;vanwege het gezeik&#8221;</a><span> - 1 september, 2020</span></li><li> <a href="https://www.artiestennieuws.nl/133852/nederlandse-culturele-sector-krijgt-482-miljoen-euro-extra">Nederlandse culturele sector krijgt 482 miljoen euro extra</a><span> - 28 augustus, 2020</span></li></ul></div></div></div></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">Deel artikel:</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.artiestennieuws.nl/133893/kensington-verplaatst-concerten-in-ziggo-dome-naar-eind-2021" data-a2a-title="Kensington verplaatst concerten in Ziggo Dome naar eind 2021"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.artiestennieuws.nl%2F133893%2Fkensington-verplaatst-concerten-in-ziggo-dome-naar-eind-2021&amp;linkname=Kensington%20verplaatst%20concerten%20in%20Ziggo%20Dome%20naar%20eind%202021" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.artiestennieuws.nl%2F133893%2Fkensington-verplaatst-concerten-in-ziggo-dome-naar-eind-2021&amp;linkname=Kensington%20verplaatst%20concerten%20in%20Ziggo%20Dome%20naar%20eind%202021" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.artiestennieuws.nl%2F133893%2Fkensington-verplaatst-concerten-in-ziggo-dome-naar-eind-2021&amp;linkname=Kensington%20verplaatst%20concerten%20in%20Ziggo%20Dome%20naar%20eind%202021" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div id="comments" class="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><i></i> Laat een reactie achter <small><a rel="nofollow" id="cancel-comment-reply-link" href="/133893/kensington-verplaatst-concerten-in-ziggo-dome-naar-eind-2021#respond" style="display:none;">Reactie annuleren</a></small></h3><form action="https://www.artiestennieuws.nl/wp-comments-post.php?wpe-comment-post=artiestennieuw" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Het e-mailadres wordt niet gepubliceerd.</span></p><div class="one_full_c"> <label for="comment">Reactie:<span>*</span></label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></div><div class="one_half_c"> <label for="author">Naam:<span>*</span></label> <input id="author" name="author" type="text" value="" size="30" /></div><div class="one_half_last_c"> <label for="email">E-mail:<span>*</span></label> <input id="email" name="email" type="text" value="" size="30" /></div><p class="form-submit"><input name="submit" type="submit" id="sendemail" class="submit" value="Reactie Verzenden" /> <input type='hidden' name='comment_post_ID' value='133893' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="28b78e8944" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="135"/></p></form></div><p class="akismet_comment_form_privacy_notice">Deze website gebruikt Akismet om spam te verminderen. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Bekijk hoe je reactie-gegevens worden verwerkt</a>.</p></div><div class="clear"></div></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-5625128451338959" data-ad-slot="5799018294"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <div class="clear"></div><div class="ct-size"><div class="entry-btn">Artikel Tags:</div><a href="https://www.artiestennieuws.nl/tag/corona" rel="tag">corona</a> &middot; <a href="https://www.artiestennieuws.nl/tag/coronacrisis" rel="tag">coronacrisis</a> &middot; <a href="https://www.artiestennieuws.nl/tag/coronavirus" rel="tag">coronavirus</a> &middot; <a href="https://www.artiestennieuws.nl/tag/kensington" rel="tag">Kensington</a> &middot; <a href="https://www.artiestennieuws.nl/tag/kensington-2020" rel="tag">Kensington 2020</a> &middot; <a href="https://www.artiestennieuws.nl/tag/kensington-2021" rel="tag">Kensington 2021</a> &middot; <a href="https://www.artiestennieuws.nl/tag/kensington-ziggo-dome" rel="tag">kensington ziggo dome</a> &middot; <a href="https://www.artiestennieuws.nl/tag/kensington-ziggo-dome-verplaatst" rel="tag">Kensington Ziggo Dome verplaatst</a> &middot; <a href="https://www.artiestennieuws.nl/tag/verplaatst" rel="tag">verplaatst</a> &middot; <a href="https://www.artiestennieuws.nl/tag/ziggo-dome" rel="tag">Ziggo Dome</a></div><div class="clear"></div><div class="ct-size"><div class="entry-btn">Artikel Categorieën:</div> <a href="https://www.artiestennieuws.nl/nieuws/aankondigingen" rel="category tag">Aankondigingen</a> &middot; <a href="https://www.artiestennieuws.nl/nieuws/artiesten" rel="category tag">Artiesten</a> &middot; <a href="https://www.artiestennieuws.nl/nieuws/aankondigingen/concertaankondigingen" rel="category tag">Concertaankondigingen</a> &middot; <a href="https://www.artiestennieuws.nl/nieuws/artiesten/kensington-nieuws" rel="category tag">Kensington Nieuws</a> &middot; <a href="https://www.artiestennieuws.nl/nieuws" rel="category tag">Nieuws</a> &middot; <a href="https://www.artiestennieuws.nl/nieuws/venues" rel="category tag">Venues</a> &middot; <a href="https://www.artiestennieuws.nl/nieuws/venues/ziggo-dome-nieuws" rel="category tag">Ziggo Dome Nieuws</a></div><div class="clear"></div><div class="clear"></div></div><div class="clear"></div></div></article><div class="single-related"><div class="related-articles"><div class="related-title"><h3>Gerelateerde Artikelen</h3><div class="slide-nav"> <span id="slider-prev3"></span> <span id="slider-next3"></span></div></div><ul class="related-articles-slider"><li class="post-slide post-133883 post type-post status-publish format-standard has-post-thumbnail hentry category-aankondigingen category-artiesten category-concertaankondigingen category-danny-vera-nieuws category-nieuws category-venues category-ziggo-dome-nieuws tag-danny-vera tag-danny-vera-2020 tag-danny-vera-extra-show tag-danny-vera-ziggo-dome tag-danny-vera-ziggo-dome-extra-show tag-extra-show tag-ziggo-dome" id="post-133883"><div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/aankondigingen" class="tiptipBlog" title="Bekijk alle berichten in Aankondigingen" >Aankondigingen</a></div> <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Danny Vera op Appelpop 2019 - Foto: Nonja de Roo (Artiesten Nieuws) Heartland Festival" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/09/DannyVera-Appelpop-001-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2019/09/DannyVera-Appelpop-001-275x150@2x.jpg 550w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2019/09/DannyVera-Appelpop-001-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2019/09/DannyVera-Appelpop-001-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Danny Vera op Appelpop 2019 - Foto: Nonja de Roo (Artiesten Nieuws) Heartland Festival" title="" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/09/DannyVera-Appelpop-001-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2019/09/DannyVera-Appelpop-001-275x150@2x.jpg 550w" sizes="(max-width: 275px) 100vw, 275px" /></noscript><div class="title-box"> <span><a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span><div class="clear"></div><h2><a href="https://www.artiestennieuws.nl/133883/danny-vera-geeft-extra-show-in-ziggo-dome">Danny Vera geeft extra show in Ziggo Dome</a></h2></div></li><li class="post-slide post-133877 post type-post status-publish format-standard has-post-thumbnail hentry category-aankondigingen category-artiesten category-concertaankondigingen category-danny-vera-nieuws category-nieuws category-venues category-ziggo-dome-nieuws tag-danny-vera tag-danny-vera-2020 tag-danny-vera-in-the-round tag-danny-vera-ziggo-dome tag-in-the-round tag-ziggo-dome" id="post-133877"><div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/aankondigingen" class="tiptipBlog" title="Bekijk alle berichten in Aankondigingen" >Aankondigingen</a></div> <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Danny Vera op Appelpop 2019 - Foto: Nonja de Roo (Artiesten Nieuws) Heartland Festival" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/09/DannyVera-Appelpop-001-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2019/09/DannyVera-Appelpop-001-275x150@2x.jpg 550w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2019/09/DannyVera-Appelpop-001-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2019/09/DannyVera-Appelpop-001-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Danny Vera op Appelpop 2019 - Foto: Nonja de Roo (Artiesten Nieuws) Heartland Festival" title="" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/09/DannyVera-Appelpop-001-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2019/09/DannyVera-Appelpop-001-275x150@2x.jpg 550w" sizes="(max-width: 275px) 100vw, 275px" /></noscript><div class="title-box"> <span><a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span><div class="clear"></div><h2><a href="https://www.artiestennieuws.nl/133877/danny-vera-in-november-twee-keer-naar-ziggo-dome">Danny Vera in november twee keer naar Ziggo Dome</a></h2></div></li><li class="post-slide post-133866 post type-post status-publish format-standard has-post-thumbnail hentry category-artiesten category-de-jeugd-van-tegenwoordig-nieuws category-nieuws tag-corona tag-coronacrisis tag-coronavirus tag-de-jeugd-van-tegenwoordig-2021 tag-de-jeugd-van-tegenwoordig-de-jeugd-van-tegenwoordig-2020 tag-de-jeugd-van-tegenwoordig-pomo-tour tag-de-jeugd-van-tegenwoordig-tour tag-de-jeugd-van-tegenwoordig-tour-verplaats tag-djvt tag-overheid tag-pomo-tour tag-regering tag-vieze-freddie tag-vjeze-fur tag-willie-wartaal tag-wiwa" id="post-133866"><div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/artiesten" class="tiptipBlog" title="Bekijk alle berichten in Artiesten" >Artiesten</a></div> <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="De Jeugd van Tegenwoordig @ Appelsap Fresh Music Festival 2018 - Fotocredits: Shali Blok (ArtiestenNieuws)4" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/08/De-Jeugd-van-Tegenwoordig-@-Appelsap-Fresh-Music-Festival-2018-Fotocredits-Shali-BlokArtiestenNieuws4-e1598965861480-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2018/08/De-Jeugd-van-Tegenwoordig-@-Appelsap-Fresh-Music-Festival-2018-Fotocredits-Shali-BlokArtiestenNieuws4-e1598965861480-127x70.jpg 127w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2018/08/De-Jeugd-van-Tegenwoordig-@-Appelsap-Fresh-Music-Festival-2018-Fotocredits-Shali-BlokArtiestenNieuws4-e1598965861480-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2018/08/De-Jeugd-van-Tegenwoordig-@-Appelsap-Fresh-Music-Festival-2018-Fotocredits-Shali-BlokArtiestenNieuws4-e1598965861480-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="De Jeugd van Tegenwoordig @ Appelsap Fresh Music Festival 2018 - Fotocredits: Shali Blok (ArtiestenNieuws)4" title="" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/08/De-Jeugd-van-Tegenwoordig-@-Appelsap-Fresh-Music-Festival-2018-Fotocredits-Shali-BlokArtiestenNieuws4-e1598965861480-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2018/08/De-Jeugd-van-Tegenwoordig-@-Appelsap-Fresh-Music-Festival-2018-Fotocredits-Shali-BlokArtiestenNieuws4-e1598965861480-127x70.jpg 127w" sizes="(max-width: 275px) 100vw, 275px" /></noscript><div class="title-box"> <span><a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span><div class="clear"></div><h2><a href="https://www.artiestennieuws.nl/133866/de-jeugd-van-tegenwoordig-verplaatst-tour-vanwege-het-gezeik">De Jeugd Van Tegenwoordig verplaatst tour &#8220;vanwege ...</a></h2></div></li><li class="post-slide post-133852 post type-post status-publish format-standard has-post-thumbnail hentry category-nieuws tag-482-miljoen-euro tag-corona tag-coronacrisis tag-coronavirus tag-culturele-sector tag-cultuur tag-cultuursector tag-evenementensector tag-ingrid-van-engelshoven tag-rijksoverheid tag-staatssteun tag-steun" id="post-133852"><div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws" class="tiptipBlog" title="Bekijk alle berichten in Nieuws" >Nieuws</a></div> <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="culturele sector, noodfonds muziek, Ulver, DGTL, concert, publiek - Foto: Pexels (Publiek Domein)" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/01/pexelsfoto-275x150.jpeg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2017/01/pexelsfoto-275x150@2x.jpeg 550w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/01/pexelsfoto-275x150.jpeg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/01/pexelsfoto-275x150.jpeg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="culturele sector, noodfonds muziek, Ulver, DGTL, concert, publiek - Foto: Pexels (Publiek Domein)" title="" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/01/pexelsfoto-275x150.jpeg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2017/01/pexelsfoto-275x150@2x.jpeg 550w" sizes="(max-width: 275px) 100vw, 275px" /></noscript><div class="title-box"> <span><a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span><div class="clear"></div><h2><a href="https://www.artiestennieuws.nl/133852/nederlandse-culturele-sector-krijgt-482-miljoen-euro-extra">Nederlandse culturele sector krijgt 482 miljoen euro extra</a></h2></div></li><li class="post-slide post-133837 post type-post status-publish format-standard has-post-thumbnail hentry category-aankondigingen category-heineken-music-hall category-artiesten category-concertaankondigingen category-diggy-dex-nieuws category-nieuws category-venues tag-afas-live tag-diggy-dex tag-diggy-dex-2020 tag-diggy-dex-2021 tag-diggy-dex-afas-live tag-diggy-dex-afas-live-verplaatst tag-diggy-dex-ode-aan-het-leven tag-ode-aan-het-leven tag-verplaatst" id="post-133837"><div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/aankondigingen" class="tiptipBlog" title="Bekijk alle berichten in Aankondigingen" >Aankondigingen</a></div> <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Vliegende Vrienden van Amstel LIVE!, Diggy Dex tijdens Vliegende Vrienden 2018 - Fotocredits Shali Blok - ArtiestenNieuws (2)" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/09/Diggy-Dex-tijdens-Vliegende-Vrienden-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-2-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2018/09/Diggy-Dex-tijdens-Vliegende-Vrienden-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-2-275x150@2x.jpg 550w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2018/09/Diggy-Dex-tijdens-Vliegende-Vrienden-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-2-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2018/09/Diggy-Dex-tijdens-Vliegende-Vrienden-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-2-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Vliegende Vrienden van Amstel LIVE!, Diggy Dex tijdens Vliegende Vrienden 2018 - Fotocredits Shali Blok - ArtiestenNieuws (2)" title="" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/09/Diggy-Dex-tijdens-Vliegende-Vrienden-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-2-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2018/09/Diggy-Dex-tijdens-Vliegende-Vrienden-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-2-275x150@2x.jpg 550w" sizes="(max-width: 275px) 100vw, 275px" /></noscript><div class="title-box"> <span><a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span><div class="clear"></div><h2><a href="https://www.artiestennieuws.nl/133837/diggy-dex-verplaatst-show-in-afas-live-naar-2021">Diggy Dex verplaatst show in AFAS Live naar 2021</a></h2></div></li><li class="post-slide post-133822 post type-post status-publish format-standard has-post-thumbnail hentry category-artiesten category-bon-iver-nieuws category-nieuws tag-bon-iver tag-bon-iver-2020 tag-bon-iver-2021 tag-bon-iver-nederland tag-bon-iver-verplaatst tag-bon-iver-ziggo-dome tag-bon-iver-ziggo-dome-verplaatst tag-verplaatst tag-ziggo-dome" id="post-133822"><div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/artiesten" class="tiptipBlog" title="Bekijk alle berichten in Artiesten" >Artiesten</a></div> <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Bon Iver (cropped), Fotocredits: Paul Hudson, Wikimedia Commons (CC BY 2.0)" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Bon-Iver-Fotocredits-Paul-Hidson-Wikimedia-Commons-e1568103759259-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Bon-Iver-Fotocredits-Paul-Hidson-Wikimedia-Commons-e1568103759259-586x320.jpg 586w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Bon-Iver-Fotocredits-Paul-Hidson-Wikimedia-Commons-e1568103759259-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Bon-Iver-Fotocredits-Paul-Hidson-Wikimedia-Commons-e1568103759259-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Bon Iver (cropped), Fotocredits: Paul Hudson, Wikimedia Commons (CC BY 2.0)" title="" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Bon-Iver-Fotocredits-Paul-Hidson-Wikimedia-Commons-e1568103759259-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Bon-Iver-Fotocredits-Paul-Hidson-Wikimedia-Commons-e1568103759259-586x320.jpg 586w" sizes="(max-width: 275px) 100vw, 275px" /></noscript><div class="title-box"> <span><a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span><div class="clear"></div><h2><a href="https://www.artiestennieuws.nl/133822/bon-iver-verplaatst-show-in-ziggo-dome-opnieuw">Bon Iver verplaatst show in Ziggo Dome opnieuw</a></h2></div></li></ul></div><div class="clear"></div></div><div class="prev-articles"><ul class="article_list"><li> <a href="https://www.artiestennieuws.nl/133883/danny-vera-geeft-extra-show-in-ziggo-dome"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Danny Vera op Appelpop 2019 - Foto: Nonja de Roo (Artiesten Nieuws) Heartland Festival" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/09/DannyVera-Appelpop-001-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2019/09/DannyVera-Appelpop-001-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2019/09/DannyVera-Appelpop-001-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2019/09/DannyVera-Appelpop-001-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2019/09/DannyVera-Appelpop-001-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2019/09/DannyVera-Appelpop-001-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Danny Vera op Appelpop 2019 - Foto: Nonja de Roo (Artiesten Nieuws) Heartland Festival" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/09/DannyVera-Appelpop-001-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2019/09/DannyVera-Appelpop-001-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2019/09/DannyVera-Appelpop-001-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2019/09/DannyVera-Appelpop-001-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a><div class="an-widget-title" style="margin-left:70px;" ><h4 class="article-title"><a href="https://www.artiestennieuws.nl/133883/danny-vera-geeft-extra-show-in-ziggo-dome">Danny Vera geeft extra show in Ziggo Dome</a></h4> <span>door <a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span> <i class="fa fa-check-circle"></i></div></li></ul></div><div class="clear"></div></div><aside class="sidebar"><div class="widget widget_anthemes_recentposts"><h3 class="title"><i></i> Laatste Nieuws</h3><div class="clear"></div><ul class="article_list"><li><div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/aankondigingen" class="tiptipBlog" title="Bekijk alle berichten in Aankondigingen" >Aankondigingen</a></div> <a href="https://www.artiestennieuws.nl/133893/kensington-verplaatst-concerten-in-ziggo-dome-naar-eind-2021"> <img width="250" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20130'%3E%3C/svg%3E" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Kensington @ Central Park Festival 2018 - Fotocredits Shali Blok - (Redactie ArtiestenNieuws)" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Kensington-@-Central-Park-Festival-2018-Fotocredits-Shali-Blok-Redactie-ArtiestenNieuws-13-e1599223911104-250x130.jpg" /><noscript><img width="250" height="130" src="https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Kensington-@-Central-Park-Festival-2018-Fotocredits-Shali-Blok-Redactie-ArtiestenNieuws-13-e1599223911104-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Kensington @ Central Park Festival 2018 - Fotocredits Shali Blok - (Redactie ArtiestenNieuws)" /></noscript> </a><div class="clear"></div><div class="an-widget-title"><h3 class="article-title"><a href="https://www.artiestennieuws.nl/133893/kensington-verplaatst-concerten-in-ziggo-dome-naar-eind-2021">Kensington verplaatst concerten in Ziggo Dome naar eind 2021</a></h3> <span>Geschreven door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i></div></li><li> <span style="display:none;">postid:133883post</span> <a href="https://www.artiestennieuws.nl/133883/danny-vera-geeft-extra-show-in-ziggo-dome"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Danny Vera op Appelpop 2019 - Foto: Nonja de Roo (Artiesten Nieuws) Heartland Festival" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/09/DannyVera-Appelpop-001-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2019/09/DannyVera-Appelpop-001-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2019/09/DannyVera-Appelpop-001-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2019/09/DannyVera-Appelpop-001-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2019/09/DannyVera-Appelpop-001-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2019/09/DannyVera-Appelpop-001-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Danny Vera op Appelpop 2019 - Foto: Nonja de Roo (Artiesten Nieuws) Heartland Festival" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/09/DannyVera-Appelpop-001-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2019/09/DannyVera-Appelpop-001-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2019/09/DannyVera-Appelpop-001-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2019/09/DannyVera-Appelpop-001-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a><div class="an-widget-title" style="margin-left:70px;" ><h4 class="article-title"><a href="https://www.artiestennieuws.nl/133883/danny-vera-geeft-extra-show-in-ziggo-dome">Danny Vera geeft extra show in Ziggo Dome</a></h4> <span>door <a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span> <i class="fa fa-check-circle"></i></div></li><li> <span style="display:none;">postid:133888post</span> <a href="https://www.artiestennieuws.nl/133888/opeth-in-2021-twee-keer-naar-tivolivredenburg"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Opeth - Foto: Grywnn (Wikimedia Commons, CC BY-SA 4.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/08/Opeth-Foto-Grywnn-Wikimedia-Commons-CC-BY-SA-4.0-e1599211923624-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2019/08/Opeth-Foto-Grywnn-Wikimedia-Commons-CC-BY-SA-4.0-e1599211923624-180x180.jpg 180w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2019/08/Opeth-Foto-Grywnn-Wikimedia-Commons-CC-BY-SA-4.0-e1599211923624-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2019/08/Opeth-Foto-Grywnn-Wikimedia-Commons-CC-BY-SA-4.0-e1599211923624-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Opeth - Foto: Grywnn (Wikimedia Commons, CC BY-SA 4.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/08/Opeth-Foto-Grywnn-Wikimedia-Commons-CC-BY-SA-4.0-e1599211923624-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2019/08/Opeth-Foto-Grywnn-Wikimedia-Commons-CC-BY-SA-4.0-e1599211923624-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a><div class="an-widget-title" style="margin-left:70px;" ><h4 class="article-title"><a href="https://www.artiestennieuws.nl/133888/opeth-in-2021-twee-keer-naar-tivolivredenburg">Opeth in 2021 twee keer naar TivoliVredenburg</a></h4> <span>door <a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span> <i class="fa fa-check-circle"></i></div></li><li> <span style="display:none;">postid:133877post</span> <a href="https://www.artiestennieuws.nl/133877/danny-vera-in-november-twee-keer-naar-ziggo-dome"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Danny Vera op Appelpop 2019 - Foto: Nonja de Roo (Artiesten Nieuws) Heartland Festival" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/09/DannyVera-Appelpop-001-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2019/09/DannyVera-Appelpop-001-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2019/09/DannyVera-Appelpop-001-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2019/09/DannyVera-Appelpop-001-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2019/09/DannyVera-Appelpop-001-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2019/09/DannyVera-Appelpop-001-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Danny Vera op Appelpop 2019 - Foto: Nonja de Roo (Artiesten Nieuws) Heartland Festival" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/09/DannyVera-Appelpop-001-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2019/09/DannyVera-Appelpop-001-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2019/09/DannyVera-Appelpop-001-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2019/09/DannyVera-Appelpop-001-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a><div class="an-widget-title" style="margin-left:70px;" ><h4 class="article-title"><a href="https://www.artiestennieuws.nl/133877/danny-vera-in-november-twee-keer-naar-ziggo-dome">Danny Vera in november twee keer naar Ziggo Dome</a></h4> <span>door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i></div></li><li> <span style="display:none;">postid:133871post</span> <a href="https://www.artiestennieuws.nl/133871/liam-gallagher-komt-in-2021-met-derde-soloalbum"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Liam Gallagher - Foto: Raph_PH (Flickr, CC BY 2.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/07/Liam-Gallagher-Foto-Raph_PH-Flickr-CC-BY-2.0-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2018/07/Liam-Gallagher-Foto-Raph_PH-Flickr-CC-BY-2.0-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2018/07/Liam-Gallagher-Foto-Raph_PH-Flickr-CC-BY-2.0-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2018/07/Liam-Gallagher-Foto-Raph_PH-Flickr-CC-BY-2.0-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2018/07/Liam-Gallagher-Foto-Raph_PH-Flickr-CC-BY-2.0-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2018/07/Liam-Gallagher-Foto-Raph_PH-Flickr-CC-BY-2.0-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Liam Gallagher - Foto: Raph_PH (Flickr, CC BY 2.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/07/Liam-Gallagher-Foto-Raph_PH-Flickr-CC-BY-2.0-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2018/07/Liam-Gallagher-Foto-Raph_PH-Flickr-CC-BY-2.0-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2018/07/Liam-Gallagher-Foto-Raph_PH-Flickr-CC-BY-2.0-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2018/07/Liam-Gallagher-Foto-Raph_PH-Flickr-CC-BY-2.0-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a><div class="an-widget-title" style="margin-left:70px;" ><h4 class="article-title"><a href="https://www.artiestennieuws.nl/133871/liam-gallagher-komt-in-2021-met-derde-soloalbum">Liam Gallagher komt in 2021 met derde soloalbum</a></h4> <span>door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i></div></li><li> <span style="display:none;">postid:133866post</span> <a href="https://www.artiestennieuws.nl/133866/de-jeugd-van-tegenwoordig-verplaatst-tour-vanwege-het-gezeik"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="De Jeugd van Tegenwoordig @ Appelsap Fresh Music Festival 2018 - Fotocredits: Shali Blok (ArtiestenNieuws)4" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/08/De-Jeugd-van-Tegenwoordig-@-Appelsap-Fresh-Music-Festival-2018-Fotocredits-Shali-BlokArtiestenNieuws4-e1598965861480-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2018/08/De-Jeugd-van-Tegenwoordig-@-Appelsap-Fresh-Music-Festival-2018-Fotocredits-Shali-BlokArtiestenNieuws4-e1598965861480-180x180.jpg 180w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2018/08/De-Jeugd-van-Tegenwoordig-@-Appelsap-Fresh-Music-Festival-2018-Fotocredits-Shali-BlokArtiestenNieuws4-e1598965861480-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2018/08/De-Jeugd-van-Tegenwoordig-@-Appelsap-Fresh-Music-Festival-2018-Fotocredits-Shali-BlokArtiestenNieuws4-e1598965861480-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="De Jeugd van Tegenwoordig @ Appelsap Fresh Music Festival 2018 - Fotocredits: Shali Blok (ArtiestenNieuws)4" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/08/De-Jeugd-van-Tegenwoordig-@-Appelsap-Fresh-Music-Festival-2018-Fotocredits-Shali-BlokArtiestenNieuws4-e1598965861480-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2018/08/De-Jeugd-van-Tegenwoordig-@-Appelsap-Fresh-Music-Festival-2018-Fotocredits-Shali-BlokArtiestenNieuws4-e1598965861480-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a><div class="an-widget-title" style="margin-left:70px;" ><h4 class="article-title"><a href="https://www.artiestennieuws.nl/133866/de-jeugd-van-tegenwoordig-verplaatst-tour-vanwege-het-gezeik">De Jeugd Van Tegenwoordig verplaatst tour &#8220;vanwege het gezeik&#8221;</a></h4> <span>door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i></div></li></ul></div><div class="widget widget_anthemes_300px"><div class="img-300"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5625128451338959" data-ad-slot="7148536023"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div class="widget widget_anthemes_postcat"><h3 class="title"><i></i> Lijstjes</h3><div class="clear"></div><ul class="article_list"><li><div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/artiesten" class="tiptipBlog" title="Bekijk alle berichten in Artiesten" >Artiesten</a></div> <a href="https://www.artiestennieuws.nl/132907/vier-de-vrijheid-op-bevrijdingsdag-met-deze-acht-nummers"> <img width="250" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20130'%3E%3C/svg%3E" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Vrijheid, Koningsdag, Kingsland Festival Festivalpubliek, Kingsland 2018 - Fotocredits Shali Blok (ArtiestenNieuws)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/04/Festivalpubliek-Kingsland-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-01-250x130.jpg 250w, https://www.artiestennieuws.nl/wp-content/uploads/2018/04/Festivalpubliek-Kingsland-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-01-250x130@2x.jpg 500w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2018/04/Festivalpubliek-Kingsland-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-01-250x130.jpg" /><noscript><img width="250" height="130" src="https://www.artiestennieuws.nl/wp-content/uploads/2018/04/Festivalpubliek-Kingsland-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-01-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Vrijheid, Koningsdag, Kingsland Festival Festivalpubliek, Kingsland 2018 - Fotocredits Shali Blok (ArtiestenNieuws)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/04/Festivalpubliek-Kingsland-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-01-250x130.jpg 250w, https://www.artiestennieuws.nl/wp-content/uploads/2018/04/Festivalpubliek-Kingsland-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-01-250x130@2x.jpg 500w" sizes="(max-width: 250px) 100vw, 250px" /></noscript> </a><div class="clear"></div><div class="an-widget-title"><h3 class="article-title"><a href="https://www.artiestennieuws.nl/132907/vier-de-vrijheid-op-bevrijdingsdag-met-deze-acht-nummers">Vier de vrijheid op Bevrijdingsdag met deze acht nummers</a></h3> <span>Geschreven door <a href="https://www.artiestennieuws.nl/author/lisad" title="Berichten van Lisa van Dorrestein" rel="author">Lisa van Dorrestein</a></span> <i class="fa fa-check-circle"></i></div></li><li> <a href="https://www.artiestennieuws.nl/132891/leuke-moederdag-cadeaus-voor-moeders-die-van-muziek-houden"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Moederdag - Bron: Public Domain (CC0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Moederdag-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Moederdag-127x127.jpg 127w, https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Moederdag-421x421.jpg 421w, https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Moederdag-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Moederdag-250x250.jpg 250w, https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Moederdag-950x950.jpg 950w, https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Moederdag-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Moederdag-127x127@2x.jpg 254w, https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Moederdag-421x421@2x.jpg 842w, https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Moederdag-180x180@2x.jpg 360w, https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Moederdag-250x250@2x.jpg 500w, https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Moederdag-950x950@2x.jpg 1900w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Moederdag-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Moederdag-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Moederdag - Bron: Public Domain (CC0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Moederdag-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Moederdag-127x127.jpg 127w, https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Moederdag-421x421.jpg 421w, https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Moederdag-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Moederdag-250x250.jpg 250w, https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Moederdag-950x950.jpg 950w, https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Moederdag-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Moederdag-127x127@2x.jpg 254w, https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Moederdag-421x421@2x.jpg 842w, https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Moederdag-180x180@2x.jpg 360w, https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Moederdag-250x250@2x.jpg 500w, https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Moederdag-950x950@2x.jpg 1900w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a><div class="an-widget-title" style="margin-left:70px;" ><h4 class="article-title"><a href="https://www.artiestennieuws.nl/132891/leuke-moederdag-cadeaus-voor-moeders-die-van-muziek-houden">Leuke moederdag cadeaus voor moeders die van muziek houden</a></h4> <span>door <a href="https://www.artiestennieuws.nl/author/lisad" title="Berichten van Lisa van Dorrestein" rel="author">Lisa van Dorrestein</a></span> <i class="fa fa-check-circle"></i></div></li><li> <a href="https://www.artiestennieuws.nl/132733/tien-metal-en-rockalbums-om-in-2020-naar-uit-te-kijken"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="metal- en rockalbums, Matt Heafy (Trivium) - Foto: Selbymay (Wikimedia Commons, CC BY-SA 4.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Matt-Heafy-Trivium-Foto-Selbymay-Wikimedia-Commons-CC-BY-SA-4.0-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Matt-Heafy-Trivium-Foto-Selbymay-Wikimedia-Commons-CC-BY-SA-4.0-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Matt-Heafy-Trivium-Foto-Selbymay-Wikimedia-Commons-CC-BY-SA-4.0-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Matt-Heafy-Trivium-Foto-Selbymay-Wikimedia-Commons-CC-BY-SA-4.0-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Matt-Heafy-Trivium-Foto-Selbymay-Wikimedia-Commons-CC-BY-SA-4.0-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Matt-Heafy-Trivium-Foto-Selbymay-Wikimedia-Commons-CC-BY-SA-4.0-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="metal- en rockalbums, Matt Heafy (Trivium) - Foto: Selbymay (Wikimedia Commons, CC BY-SA 4.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Matt-Heafy-Trivium-Foto-Selbymay-Wikimedia-Commons-CC-BY-SA-4.0-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Matt-Heafy-Trivium-Foto-Selbymay-Wikimedia-Commons-CC-BY-SA-4.0-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Matt-Heafy-Trivium-Foto-Selbymay-Wikimedia-Commons-CC-BY-SA-4.0-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2020/04/Matt-Heafy-Trivium-Foto-Selbymay-Wikimedia-Commons-CC-BY-SA-4.0-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a><div class="an-widget-title" style="margin-left:70px;" ><h4 class="article-title"><a href="https://www.artiestennieuws.nl/132733/tien-metal-en-rockalbums-om-in-2020-naar-uit-te-kijken">Tien metal- en rockalbums om in 2020 naar uit te kijken</a></h4> <span>door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i></div></li></ul></div><div class="widget widget_socialcountplus"><h3 class="title"><i></i> Social</h3><div class="clear"></div><div class="social-count-plus"><ul class="flat"><li class="count-facebook"><a class="icon" href="https://www.facebook.com/367639880380" rel="nofollow noopener noreferrer" target="_blank"></a><span class="items"><span class="count" style="color: #333333 !important;">41834</span><span class="label" style="color: #333333 !important;">likes</span></span></li><li class="count-pinterest"><a class="icon" href="https://www.pinterest.com/artiestennieuws" rel="nofollow noopener noreferrer" target="_blank"></a><span class="items"><span class="count" style="color: #333333 !important;">44</span><span class="label" style="color: #333333 !important;">followers</span></span></li><li class="count-comments"><a class="icon" href="https://www.artiestennieuws.nl" rel="nofollow noopener noreferrer"></a><span class="items"><span class="count" style="color: #333333 !important;">3187</span><span class="label" style="color: #333333 !important;">comments</span></span></li><li class="count-linkedin"><a class="icon" href="https://www.linkedin.com/company/5277460" rel="nofollow noopener noreferrer" target="_blank"></a><span class="items"><span class="count" style="color: #333333 !important;">11</span><span class="label" style="color: #333333 !important;">followers</span></span></li><li class="count-posts"><a class="icon" href="https://www.artiestennieuws.nl" rel="nofollow noopener noreferrer"></a><span class="items"><span class="count" style="color: #333333 !important;">12707</span><span class="label" style="color: #333333 !important;">berichten</span></span></li><li class="count-instagram"><a class="icon" href="https://instagram.com/artiestennieuws" rel="nofollow noopener noreferrer" target="_blank"></a><span class="items"><span class="count" style="color: #333333 !important;">435</span><span class="label" style="color: #333333 !important;">followers</span></span></li><li class="count-twitter"><a class="icon" href="https://twitter.com/artiestennieuws" rel="nofollow noopener noreferrer" target="_blank"></a><span class="items"><span class="count" style="color: #333333 !important;">2089</span><span class="label" style="color: #333333 !important;">followers</span></span></li><li class="count-googleplus"><a class="icon" href="https://plus.google.com/116832409916815409958" rel="nofollow noopener noreferrer" target="_blank"></a><span class="items"><span class="count" style="color: #333333 !important;">21</span><span class="label" style="color: #333333 !important;">followers</span></span></li></ul></div></div><div class="widget widget_anthemes_postcat"><h3 class="title"><i></i> Aanbevolen door de redactie</h3><div class="clear"></div><ul class="article_list"><li><div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/aankondigingen" class="tiptipBlog" title="Bekijk alle berichten in Aankondigingen" >Aankondigingen</a></div> <a href="https://www.artiestennieuws.nl/129519/madnes-festival-maakt-line-up-2020-bekend"> <img width="250" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20130'%3E%3C/svg%3E" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="MadNes Festival 2017 | Fotocredits: Stephanie Stam (ArtiestenNieuws)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Madnes-3-250x130.jpg 250w, https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Madnes-3-250x130@2x.jpg 500w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Madnes-3-250x130.jpg" /><noscript><img width="250" height="130" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Madnes-3-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="MadNes Festival 2017 | Fotocredits: Stephanie Stam (ArtiestenNieuws)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Madnes-3-250x130.jpg 250w, https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Madnes-3-250x130@2x.jpg 500w" sizes="(max-width: 250px) 100vw, 250px" /></noscript> </a><div class="clear"></div><div class="an-widget-title"><h3 class="article-title"><a href="https://www.artiestennieuws.nl/129519/madnes-festival-maakt-line-up-2020-bekend">MadNes Festival maakt line-up 2020 bekend</a></h3> <span>Geschreven door <a href="https://www.artiestennieuws.nl/author/djuna" title="Berichten van Djuna Vaesen" rel="author">Djuna Vaesen</a></span> <i class="fa fa-check-circle"></i></div></li><li> <a href="https://www.artiestennieuws.nl/128833/pixies-in-zomer-2020-naar-melkweg-amsterdam"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Pixies naar Melkweg Amsterdam, Frank Black (Pixies) - Fotograaf: Rosario López (Alterna2) - Wikimedia Commons (CC BY 2.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/12/Pixies-Frank_Black-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2019/12/Pixies-Frank_Black-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2019/12/Pixies-Frank_Black-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2019/12/Pixies-Frank_Black-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2019/12/Pixies-Frank_Black-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2019/12/Pixies-Frank_Black-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Pixies naar Melkweg Amsterdam, Frank Black (Pixies) - Fotograaf: Rosario López (Alterna2) - Wikimedia Commons (CC BY 2.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/12/Pixies-Frank_Black-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2019/12/Pixies-Frank_Black-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2019/12/Pixies-Frank_Black-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2019/12/Pixies-Frank_Black-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a><div class="an-widget-title" style="margin-left:70px;" ><h4 class="article-title"><a href="https://www.artiestennieuws.nl/128833/pixies-in-zomer-2020-naar-melkweg-amsterdam">Pixies in zomer 2020 naar Melkweg Amsterdam</a></h4> <span>door <a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span> <i class="fa fa-check-circle"></i></div></li><li> <a href="https://www.artiestennieuws.nl/128162/red-hot-chili-peppers-bassist-flea-brengt-autobiografie-uit"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Acid For The Children, Red Hot Chili Peppers, Flea (Red Hot Chili Peppers) - Foto: Leon Wilson (Flickr) (CC BY 2.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Flea-Red-Hot-Chili-Peppers-Foto-Leon-Wilson-Flickr-55x55.png 55w, https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Flea-Red-Hot-Chili-Peppers-Foto-Leon-Wilson-Flickr-180x180.png 180w, https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Flea-Red-Hot-Chili-Peppers-Foto-Leon-Wilson-Flickr-55x55@2x.png 110w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Flea-Red-Hot-Chili-Peppers-Foto-Leon-Wilson-Flickr-55x55.png" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Flea-Red-Hot-Chili-Peppers-Foto-Leon-Wilson-Flickr-55x55.png" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Acid For The Children, Red Hot Chili Peppers, Flea (Red Hot Chili Peppers) - Foto: Leon Wilson (Flickr) (CC BY 2.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Flea-Red-Hot-Chili-Peppers-Foto-Leon-Wilson-Flickr-55x55.png 55w, https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Flea-Red-Hot-Chili-Peppers-Foto-Leon-Wilson-Flickr-180x180.png 180w, https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Flea-Red-Hot-Chili-Peppers-Foto-Leon-Wilson-Flickr-55x55@2x.png 110w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a><div class="an-widget-title" style="margin-left:70px;" ><h4 class="article-title"><a href="https://www.artiestennieuws.nl/128162/red-hot-chili-peppers-bassist-flea-brengt-autobiografie-uit">Red Hot Chili Peppers-bassist Flea brengt autobiografie uit</a></h4> <span>door <a href="https://www.artiestennieuws.nl/author/meesvd" title="Berichten van Mees van Dijk" rel="author">Mees van Dijk</a></span> <i class="fa fa-check-circle"></i></div></li></ul></div><div class="widget widget_anthemes_postcat"><h3 class="title"><i></i> Interviews</h3><div class="clear"></div><ul class="article_list"><li><div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/reports-en-reviews/album-reviews" class="tiptipBlog" title="Bekijk alle berichten in Albums en Singles" >Albums en Singles</a></div> <a href="https://www.artiestennieuws.nl/133517/albumreview-silvester-my-way-out"> <img width="250" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20130'%3E%3C/svg%3E" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Silvester - My Way Out (albumcover, foto door Robbert Beck)" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Voorkant-e1595606512613-250x130.jpg" /><noscript><img width="250" height="130" src="https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Voorkant-e1595606512613-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Silvester - My Way Out (albumcover, foto door Robbert Beck)" /></noscript> </a><div class="clear"></div><div class="an-widget-title"><h3 class="article-title"><a href="https://www.artiestennieuws.nl/133517/albumreview-silvester-my-way-out">Albumreview en interview: Silvester &#8211; &#8216;My Way Out&#8217;</a></h3> <span>Geschreven door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i></div></li><li> <a href="https://www.artiestennieuws.nl/133132/the-wooden-faces-brengt-album-flying-the-wrong-way-analoog-en-digitaal-uit"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="The Wooden Faces - persfoto (met toestemming van band, zie mail René Rosierse)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/05/The-Wooden-Faces-persfoto-55x55.png 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/05/The-Wooden-Faces-persfoto-180x180.png 180w, https://www.artiestennieuws.nl/wp-content/uploads/2020/05/The-Wooden-Faces-persfoto-55x55@2x.png 110w, https://www.artiestennieuws.nl/wp-content/uploads/2020/05/The-Wooden-Faces-persfoto-180x180@2x.png 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2020/05/The-Wooden-Faces-persfoto-55x55.png" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2020/05/The-Wooden-Faces-persfoto-55x55.png" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="The Wooden Faces - persfoto (met toestemming van band, zie mail René Rosierse)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/05/The-Wooden-Faces-persfoto-55x55.png 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/05/The-Wooden-Faces-persfoto-180x180.png 180w, https://www.artiestennieuws.nl/wp-content/uploads/2020/05/The-Wooden-Faces-persfoto-55x55@2x.png 110w, https://www.artiestennieuws.nl/wp-content/uploads/2020/05/The-Wooden-Faces-persfoto-180x180@2x.png 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a><div class="an-widget-title" style="margin-left:70px;" ><h4 class="article-title"><a href="https://www.artiestennieuws.nl/133132/the-wooden-faces-brengt-album-flying-the-wrong-way-analoog-en-digitaal-uit">The Wooden Faces brengt album &#8216;Flying the Wrong Way&#8217; analoog en digitaal uit</a></h4> <span>door <a href="https://www.artiestennieuws.nl/author/rener" title="Berichten van René Rosierse" rel="author">René Rosierse</a></span> <i class="fa fa-check-circle"></i></div></li><li> <a href="https://www.artiestennieuws.nl/130384/interview-grootse-plannen-voor-van-common"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Sebastiaan van Ravenhorst (Van Common) (persfoto)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/02/Sebastiaan-van-Ravenhorst-persfoto-55x55.png 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/02/Sebastiaan-van-Ravenhorst-persfoto-180x180.png 180w, https://www.artiestennieuws.nl/wp-content/uploads/2020/02/Sebastiaan-van-Ravenhorst-persfoto-55x55@2x.png 110w, https://www.artiestennieuws.nl/wp-content/uploads/2020/02/Sebastiaan-van-Ravenhorst-persfoto-180x180@2x.png 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2020/02/Sebastiaan-van-Ravenhorst-persfoto-55x55.png" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2020/02/Sebastiaan-van-Ravenhorst-persfoto-55x55.png" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Sebastiaan van Ravenhorst (Van Common) (persfoto)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/02/Sebastiaan-van-Ravenhorst-persfoto-55x55.png 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/02/Sebastiaan-van-Ravenhorst-persfoto-180x180.png 180w, https://www.artiestennieuws.nl/wp-content/uploads/2020/02/Sebastiaan-van-Ravenhorst-persfoto-55x55@2x.png 110w, https://www.artiestennieuws.nl/wp-content/uploads/2020/02/Sebastiaan-van-Ravenhorst-persfoto-180x180@2x.png 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a><div class="an-widget-title" style="margin-left:70px;" ><h4 class="article-title"><a href="https://www.artiestennieuws.nl/130384/interview-grootse-plannen-voor-van-common">Interview: Grootse plannen voor Van Common</a></h4> <span>door <a href="https://www.artiestennieuws.nl/author/rener" title="Berichten van René Rosierse" rel="author">René Rosierse</a></span> <i class="fa fa-check-circle"></i></div></li></ul></div><div class="widget widget_anthemes_postcat"><h3 class="title"><i></i> Nieuwe Albums</h3><div class="clear"></div><ul class="article_list"><li><div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/aankondigingen" class="tiptipBlog" title="Bekijk alle berichten in Aankondigingen" >Aankondigingen</a></div> <a href="https://www.artiestennieuws.nl/133849/metallica-releaset-livealbum-sm2"> <img width="250" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20130'%3E%3C/svg%3E" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Metallica - Foto: Raph_PH (Wikimedia Commons, CC BY 2.0)" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Metallica-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-e1594903566967-250x130.jpg" /><noscript><img width="250" height="130" src="https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Metallica-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-e1594903566967-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Metallica - Foto: Raph_PH (Wikimedia Commons, CC BY 2.0)" /></noscript> </a><div class="clear"></div><div class="an-widget-title"><h3 class="article-title"><a href="https://www.artiestennieuws.nl/133849/metallica-releaset-livealbum-sm2">Metallica releaset livealbum &#8216;S&#038;M2&#8217;</a></h3> <span>Geschreven door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i></div></li><li> <a href="https://www.artiestennieuws.nl/133796/the-killers-releasen-nieuw-album-imploding-the-mirage"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="The Killers - Foto: Raph_PH (Wikimedia Commons, CC BY 2.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/08/The-Killers-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-e1598019588515-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/08/The-Killers-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-e1598019588515-180x180.jpg 180w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2020/08/The-Killers-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-e1598019588515-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2020/08/The-Killers-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-e1598019588515-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="The Killers - Foto: Raph_PH (Wikimedia Commons, CC BY 2.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/08/The-Killers-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-e1598019588515-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/08/The-Killers-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-e1598019588515-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a><div class="an-widget-title" style="margin-left:70px;" ><h4 class="article-title"><a href="https://www.artiestennieuws.nl/133796/the-killers-releasen-nieuw-album-imploding-the-mirage">The Killers releasen nieuw album &#8216;Imploding The Mirage&#8217;</a></h4> <span>door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i></div></li><li> <a href="https://www.artiestennieuws.nl/133799/mariah-carey-kondigt-nieuw-compilatiealbum-aan"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Mariah Carey - Foto: Walt Disney Television (Flickr, Attribution-NoDerivs 2.0 Generic (CC BY-ND 2.0))" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/01/Mariah-Carey-Foto-Walt-Disney-Television-Flickr.jpg-55x55.jpeg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/01/Mariah-Carey-Foto-Walt-Disney-Television-Flickr.jpg-180x180.jpeg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2020/01/Mariah-Carey-Foto-Walt-Disney-Television-Flickr.jpg-55x55@2x.jpeg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2020/01/Mariah-Carey-Foto-Walt-Disney-Television-Flickr.jpg-180x180@2x.jpeg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2020/01/Mariah-Carey-Foto-Walt-Disney-Television-Flickr.jpg-55x55.jpeg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2020/01/Mariah-Carey-Foto-Walt-Disney-Television-Flickr.jpg-55x55.jpeg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Mariah Carey - Foto: Walt Disney Television (Flickr, Attribution-NoDerivs 2.0 Generic (CC BY-ND 2.0))" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/01/Mariah-Carey-Foto-Walt-Disney-Television-Flickr.jpg-55x55.jpeg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/01/Mariah-Carey-Foto-Walt-Disney-Television-Flickr.jpg-180x180.jpeg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2020/01/Mariah-Carey-Foto-Walt-Disney-Television-Flickr.jpg-55x55@2x.jpeg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2020/01/Mariah-Carey-Foto-Walt-Disney-Television-Flickr.jpg-180x180@2x.jpeg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a><div class="an-widget-title" style="margin-left:70px;" ><h4 class="article-title"><a href="https://www.artiestennieuws.nl/133799/mariah-carey-kondigt-nieuw-compilatiealbum-aan">Mariah Carey kondigt nieuw compilatiealbum aan</a></h4> <span>door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i></div></li></ul></div><div class="widget widget_anthemes_postcat"><h3 class="title"><i></i> Nieuwe Concerten</h3><div class="clear"></div><ul class="article_list"><li><div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/aankondigingen" class="tiptipBlog" title="Bekijk alle berichten in Aankondigingen" >Aankondigingen</a></div> <a href="https://www.artiestennieuws.nl/133893/kensington-verplaatst-concerten-in-ziggo-dome-naar-eind-2021"> <img width="250" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20130'%3E%3C/svg%3E" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Kensington @ Central Park Festival 2018 - Fotocredits Shali Blok - (Redactie ArtiestenNieuws)" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Kensington-@-Central-Park-Festival-2018-Fotocredits-Shali-Blok-Redactie-ArtiestenNieuws-13-e1599223911104-250x130.jpg" /><noscript><img width="250" height="130" src="https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Kensington-@-Central-Park-Festival-2018-Fotocredits-Shali-Blok-Redactie-ArtiestenNieuws-13-e1599223911104-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Kensington @ Central Park Festival 2018 - Fotocredits Shali Blok - (Redactie ArtiestenNieuws)" /></noscript> </a><div class="clear"></div><div class="an-widget-title"><h3 class="article-title"><a href="https://www.artiestennieuws.nl/133893/kensington-verplaatst-concerten-in-ziggo-dome-naar-eind-2021">Kensington verplaatst concerten in Ziggo Dome naar eind 2021</a></h3> <span>Geschreven door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i></div></li><li> <a href="https://www.artiestennieuws.nl/133883/danny-vera-geeft-extra-show-in-ziggo-dome"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Danny Vera op Appelpop 2019 - Foto: Nonja de Roo (Artiesten Nieuws) Heartland Festival" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/09/DannyVera-Appelpop-001-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2019/09/DannyVera-Appelpop-001-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2019/09/DannyVera-Appelpop-001-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2019/09/DannyVera-Appelpop-001-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2019/09/DannyVera-Appelpop-001-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2019/09/DannyVera-Appelpop-001-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Danny Vera op Appelpop 2019 - Foto: Nonja de Roo (Artiesten Nieuws) Heartland Festival" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/09/DannyVera-Appelpop-001-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2019/09/DannyVera-Appelpop-001-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2019/09/DannyVera-Appelpop-001-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2019/09/DannyVera-Appelpop-001-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a><div class="an-widget-title" style="margin-left:70px;" ><h4 class="article-title"><a href="https://www.artiestennieuws.nl/133883/danny-vera-geeft-extra-show-in-ziggo-dome">Danny Vera geeft extra show in Ziggo Dome</a></h4> <span>door <a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span> <i class="fa fa-check-circle"></i></div></li><li> <a href="https://www.artiestennieuws.nl/133888/opeth-in-2021-twee-keer-naar-tivolivredenburg"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Opeth - Foto: Grywnn (Wikimedia Commons, CC BY-SA 4.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/08/Opeth-Foto-Grywnn-Wikimedia-Commons-CC-BY-SA-4.0-e1599211923624-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2019/08/Opeth-Foto-Grywnn-Wikimedia-Commons-CC-BY-SA-4.0-e1599211923624-180x180.jpg 180w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2019/08/Opeth-Foto-Grywnn-Wikimedia-Commons-CC-BY-SA-4.0-e1599211923624-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2019/08/Opeth-Foto-Grywnn-Wikimedia-Commons-CC-BY-SA-4.0-e1599211923624-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Opeth - Foto: Grywnn (Wikimedia Commons, CC BY-SA 4.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/08/Opeth-Foto-Grywnn-Wikimedia-Commons-CC-BY-SA-4.0-e1599211923624-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2019/08/Opeth-Foto-Grywnn-Wikimedia-Commons-CC-BY-SA-4.0-e1599211923624-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a><div class="an-widget-title" style="margin-left:70px;" ><h4 class="article-title"><a href="https://www.artiestennieuws.nl/133888/opeth-in-2021-twee-keer-naar-tivolivredenburg">Opeth in 2021 twee keer naar TivoliVredenburg</a></h4> <span>door <a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span> <i class="fa fa-check-circle"></i></div></li></ul></div></aside><div class="clear"></div></div><footer><div class="social-section"><ul class="footer-social"><li><a href="https://twitter.com/artiestennieuws"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.facebook.com/ArtiestenNieuws"><i class="fa fa-facebook"></i></a></li><li><a href="https://plus.google.com/116832409916815409958/"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.youtube.com/channel/UCbHL3PXvLaZIyLm7L1hPhRw"><i class="fa fa-youtube"></i></a></li><li><a href="https://www.pinterest.com/artiestennieuws/"><i class="fa fa-pinterest"></i></a></li><li><a href="https://www.linkedin.com/company/5277460?trk=vsrp_companies_res_name&trkInfo=VSRPsearchId%3A4345328041437646809008%2CVSRPtargetId%3A5277460%2CVSRPcmpt%3Aprimary"><i class="fa fa-linkedin"></i></a></li><li><a href="http://artiestennieuws.nl/feed"><i class="fa fa-rss"></i></a></li></ul></div><div class="wrap-footer"><div class="featured-articles"><div class="featured-title"><h3>Willekeurige Artikelen</h3><div class="slide-nav"> <span id="slider-prev2"></span> <span id="slider-next2"></span></div></div><ul class="random-articles-slider"><li class="post-slide post-74 post type-post status-publish format-standard has-post-thumbnail hentry category-madonna-nieuws category-nieuws category-roddels tag-incident tag-madonna tag-podium" id="post-74"><div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/artiesten/madonna-nieuws" class="tiptipBlog" title="Bekijk alle berichten in Madonna Nieuws" >Madonna Nieuws</a></div> <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Erger jij je ook zo aan die kapotgedraaide nummers op de radio? Dit overkomt zelfs de allergrootste artiesten. Zij kunnen hun eigen hits niet meer kunnen aanhoren. Dit is een lijst met artiesten die hun eigen hits haten., Madonna - Fotocredits: Pascal Mannaerts - Wikimedia Commons (CC BY-SA 3.0)" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Madonna-Foto-Pascal-Mannaerts-Wikimedia-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Madonna-Foto-Pascal-Mannaerts-Wikimedia-275x150@2x.jpg 550w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Madonna-Foto-Pascal-Mannaerts-Wikimedia-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Madonna-Foto-Pascal-Mannaerts-Wikimedia-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Erger jij je ook zo aan die kapotgedraaide nummers op de radio? Dit overkomt zelfs de allergrootste artiesten. Zij kunnen hun eigen hits niet meer kunnen aanhoren. Dit is een lijst met artiesten die hun eigen hits haten., Madonna - Fotocredits: Pascal Mannaerts - Wikimedia Commons (CC BY-SA 3.0)" title="" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Madonna-Foto-Pascal-Mannaerts-Wikimedia-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Madonna-Foto-Pascal-Mannaerts-Wikimedia-275x150@2x.jpg 550w" sizes="(max-width: 275px) 100vw, 275px" /></noscript><div class="title-box"> <span><a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span><div class="clear"></div><h2><a href="https://www.artiestennieuws.nl/74/madonna-valt-flauw-op-podium">Madonna valt flauw op podium</a></h2></div></li><li class="post-slide post-146 post type-post status-publish format-standard has-post-thumbnail hentry category-robbie-williams-nieuws category-roddels tag-kartbaan" id="post-146"><div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/artiesten/robbie-williams-nieuws" class="tiptipBlog" title="Bekijk alle berichten in Robbie Williams Nieuws" >Robbie Williams Nieuws</a></div> <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Robbie Williams - Fotocredits: Drew de F Fawkes (Flickr - CC BY 2.0)" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Robbie-Williams-Fotocredits-Drew-de-F-Fawkes-Flickr-CC-BY-2.0-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Robbie-Williams-Fotocredits-Drew-de-F-Fawkes-Flickr-CC-BY-2.0-275x150@2x.jpg 550w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Robbie-Williams-Fotocredits-Drew-de-F-Fawkes-Flickr-CC-BY-2.0-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Robbie-Williams-Fotocredits-Drew-de-F-Fawkes-Flickr-CC-BY-2.0-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Robbie Williams - Fotocredits: Drew de F Fawkes (Flickr - CC BY 2.0)" title="" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Robbie-Williams-Fotocredits-Drew-de-F-Fawkes-Flickr-CC-BY-2.0-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Robbie-Williams-Fotocredits-Drew-de-F-Fawkes-Flickr-CC-BY-2.0-275x150@2x.jpg 550w" sizes="(max-width: 275px) 100vw, 275px" /></noscript><div class="title-box"> <span><a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span><div class="clear"></div><h2><a href="https://www.artiestennieuws.nl/146/robbie-williams-wil-kartbaan-in-tuin">Robbie Williams wil Kartbaan in tuin</a></h2></div></li><li class="post-slide post-161 post type-post status-publish format-standard has-post-thumbnail hentry category-artiesten category-nieuws category-u2-nieuws tag-u2-2010 tag-u2-360-tour tag-u2-tour" id="post-161"><div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/artiesten" class="tiptipBlog" title="Bekijk alle berichten in Artiesten" >Artiesten</a></div> <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Elijah Hewson, Inhaler, best verdienende artiesten, Bono (U2) - Fotograaf Peter Niell - Wikimedia Commons (CC BY 2.0)" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Bono-U2-Fotograaf-Peter-Niell-Wikimedia-Commons-CC-BY-2.0-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Bono-U2-Fotograaf-Peter-Niell-Wikimedia-Commons-CC-BY-2.0-275x150@2x.jpg 550w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Bono-U2-Fotograaf-Peter-Niell-Wikimedia-Commons-CC-BY-2.0-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Bono-U2-Fotograaf-Peter-Niell-Wikimedia-Commons-CC-BY-2.0-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Elijah Hewson, Inhaler, best verdienende artiesten, Bono (U2) - Fotograaf Peter Niell - Wikimedia Commons (CC BY 2.0)" title="" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Bono-U2-Fotograaf-Peter-Niell-Wikimedia-Commons-CC-BY-2.0-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Bono-U2-Fotograaf-Peter-Niell-Wikimedia-Commons-CC-BY-2.0-275x150@2x.jpg 550w" sizes="(max-width: 275px) 100vw, 275px" /></noscript><div class="title-box"> <span><a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span><div class="clear"></div><h2><a href="https://www.artiestennieuws.nl/161/u2-360-tour-2010-bekend-gemaakt">U2 360 Tour 2010 Bekend Gemaakt!</a></h2></div></li><li class="post-slide post-165 post type-post status-publish format-standard has-post-thumbnail hentry category-k3-nieuws category-nieuws tag-josje tag-k3" id="post-165"><div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/artiesten/k3-nieuws" class="tiptipBlog" title="Bekijk alle berichten in K3 Nieuws" >K3 Nieuws</a></div> <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Josje Huisman (K3) - Foto: Mark Goes - Bron: Wikimedia Commons" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2009/10/Josje-Huisman-van-K3-Foto-Mark-Goes-Bron-Wikiportret.nl_-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2009/10/Josje-Huisman-van-K3-Foto-Mark-Goes-Bron-Wikiportret.nl_-275x150@2x.jpg 550w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2009/10/Josje-Huisman-van-K3-Foto-Mark-Goes-Bron-Wikiportret.nl_-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2009/10/Josje-Huisman-van-K3-Foto-Mark-Goes-Bron-Wikiportret.nl_-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Josje Huisman (K3) - Foto: Mark Goes - Bron: Wikimedia Commons" title="" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2009/10/Josje-Huisman-van-K3-Foto-Mark-Goes-Bron-Wikiportret.nl_-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2009/10/Josje-Huisman-van-K3-Foto-Mark-Goes-Bron-Wikiportret.nl_-275x150@2x.jpg 550w" sizes="(max-width: 275px) 100vw, 275px" /></noscript><div class="title-box"> <span><a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span><div class="clear"></div><h2><a href="https://www.artiestennieuws.nl/165/josje-huisman-k3-aanwinst-wie-is-josje">Josje Huisman nieuwe aanwinst K3</a></h2></div></li><li class="post-slide post-215 post type-post status-publish format-standard has-post-thumbnail hentry category-nieuws category-robbie-williams-nieuws category-take-that-nieuws tag-robbie-williams-en-take-that tag-take-that" id="post-215"><div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws" class="tiptipBlog" title="Bekijk alle berichten in Nieuws" >Nieuws</a></div> <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Robbie Williams - Fotocredits: Drew de F Fawkes (Flickr - CC BY 2.0)" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Robbie-Williams-Fotocredits-Drew-de-F-Fawkes-Flickr-CC-BY-2.0-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Robbie-Williams-Fotocredits-Drew-de-F-Fawkes-Flickr-CC-BY-2.0-275x150@2x.jpg 550w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Robbie-Williams-Fotocredits-Drew-de-F-Fawkes-Flickr-CC-BY-2.0-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Robbie-Williams-Fotocredits-Drew-de-F-Fawkes-Flickr-CC-BY-2.0-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Robbie Williams - Fotocredits: Drew de F Fawkes (Flickr - CC BY 2.0)" title="" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Robbie-Williams-Fotocredits-Drew-de-F-Fawkes-Flickr-CC-BY-2.0-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Robbie-Williams-Fotocredits-Drew-de-F-Fawkes-Flickr-CC-BY-2.0-275x150@2x.jpg 550w" sizes="(max-width: 275px) 100vw, 275px" /></noscript><div class="title-box"> <span><a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span><div class="clear"></div><h2><a href="https://www.artiestennieuws.nl/215/robbie-williams-nieuw-album-met-take-that">Robbie Williams Nieuw Album met Take That</a></h2></div></li><li class="post-slide post-261 post type-post status-publish format-standard has-post-thumbnail hentry category-artiesten category-beyonce-nieuws category-lady-gaga-nieuws category-nieuws tag-lady-gaga" id="post-261"><div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/artiesten" class="tiptipBlog" title="Bekijk alle berichten in Artiesten" >Artiesten</a></div> <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Lady GaGa - Foto: Christine Gervais - Bron: Flickr (CC BY 2.0)" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2016/10/4755534193_72e8cf4427_o-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2016/10/4755534193_72e8cf4427_o-275x150@2x.jpg 550w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2016/10/4755534193_72e8cf4427_o-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2016/10/4755534193_72e8cf4427_o-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Lady GaGa - Foto: Christine Gervais - Bron: Flickr (CC BY 2.0)" title="" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2016/10/4755534193_72e8cf4427_o-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2016/10/4755534193_72e8cf4427_o-275x150@2x.jpg 550w" sizes="(max-width: 275px) 100vw, 275px" /></noscript><div class="title-box"> <span><a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span><div class="clear"></div><h2><a href="https://www.artiestennieuws.nl/261/nieuwe-clip-beyonce-en-lady-gaga-video-phone">Nieuwe Clip Beyonce en Lady Gaga &#8211; Video Phone</a></h2></div></li><li class="post-slide post-340 post type-post status-publish format-standard has-post-thumbnail hentry category-gerard-joling-nieuws category-nieuws tag-gerard-joling tag-gerard-joling-songfestival tag-ik-ben-verliefd-sha-la-lie tag-pierre-kartner tag-songfestival" id="post-340"><div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/artiesten/gerard-joling-nieuws" class="tiptipBlog" title="Bekijk alle berichten in Gerard Joling Nieuws" >Gerard Joling Nieuws</a></div> <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Gerard Joling | Persfoto BME Bookings" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2011/12/Persfoto-Gerard-Joling-2011-1-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2011/12/Persfoto-Gerard-Joling-2011-1-275x150@2x.jpg 550w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2011/12/Persfoto-Gerard-Joling-2011-1-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2011/12/Persfoto-Gerard-Joling-2011-1-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Gerard Joling | Persfoto BME Bookings" title="" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2011/12/Persfoto-Gerard-Joling-2011-1-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2011/12/Persfoto-Gerard-Joling-2011-1-275x150@2x.jpg 550w" sizes="(max-width: 275px) 100vw, 275px" /></noscript><div class="title-box"> <span><a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span><div class="clear"></div><h2><a href="https://www.artiestennieuws.nl/340/gerard-joling-zegt-nee-tegen-songfestival">Gerard Joling zegt nee tegen songfestival</a></h2></div></li><li class="post-slide post-346 post type-post status-publish format-standard has-post-thumbnail hentry category-artiesten category-frances-bean-cobain-nieuws category-kurt-cobain-nieuws category-nieuws tag-kurt-cobain tag-my-space" id="post-346"><div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/artiesten" class="tiptipBlog" title="Bekijk alle berichten in Artiesten" >Artiesten</a></div> <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Kurt Cobain, Logo Nirvana - Wikimedia Commons (Publiek Domein)" title="" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Logo-Nirvana-Wikimedia-Commons-Publiek-Domein-275x150.png" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2018/05/Logo-Nirvana-Wikimedia-Commons-Publiek-Domein-275x150.png" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Kurt Cobain, Logo Nirvana - Wikimedia Commons (Publiek Domein)" title="" /></noscript><div class="title-box"> <span><a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span><div class="clear"></div><h2><a href="https://www.artiestennieuws.nl/346/dochter-kurt-cobain-duikt-studio-in">Dochter Kurt Cobain duikt studio in</a></h2></div></li><li class="post-slide post-406 post type-post status-publish format-standard has-post-thumbnail hentry category-artiesten category-lady-gaga-nieuws category-nieuws category-roddels tag-lady-gaga" id="post-406"><div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/artiesten" class="tiptipBlog" title="Bekijk alle berichten in Artiesten" >Artiesten</a></div> <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Lady Gaga - Fotocredits: proacguy1 (Wikimedia Commons CC BY-SA 2.0)" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Lady-Gaga-Fotocredits-proacguy1-Wikimedia-Commons-CC-BY-SA-2.0-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Lady-Gaga-Fotocredits-proacguy1-Wikimedia-Commons-CC-BY-SA-2.0-275x150@2x.jpg 550w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Lady-Gaga-Fotocredits-proacguy1-Wikimedia-Commons-CC-BY-SA-2.0-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Lady-Gaga-Fotocredits-proacguy1-Wikimedia-Commons-CC-BY-SA-2.0-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Lady Gaga - Fotocredits: proacguy1 (Wikimedia Commons CC BY-SA 2.0)" title="" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Lady-Gaga-Fotocredits-proacguy1-Wikimedia-Commons-CC-BY-SA-2.0-275x150.jpg 275w, https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Lady-Gaga-Fotocredits-proacguy1-Wikimedia-Commons-CC-BY-SA-2.0-275x150@2x.jpg 550w" sizes="(max-width: 275px) 100vw, 275px" /></noscript><div class="title-box"> <span><a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span><div class="clear"></div><h2><a href="https://www.artiestennieuws.nl/406/lady-gaga-was-verslaafd-aan-cocaine">Lady Gaga was verslaafd aan cocaine</a></h2></div></li><li class="post-slide post-420 post type-post status-publish format-standard has-post-thumbnail hentry category-artiesten category-featured category-nieuws category-sieneke-nieuws category-songfestival-nieuws tag-loekz tag-marianne-weber tag-marlous tag-oslo tag-peggy-mays tag-pierre-kartner tag-sha-la-lie tag-sieneke tag-songfestival tag-vinzzent" id="post-420"><div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/artiesten" class="tiptipBlog" title="Bekijk alle berichten in Artiesten" >Artiesten</a></div> <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Eurovison in Concert, David Hasselhoff, Duncan Laurence (Eurovisie Songfestival) Logo (Wikimedia Commons)" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2016/01/Eurovision-Song-Contest-Eurovisie-Songfestival-Logo-275x150.png 275w, https://www.artiestennieuws.nl/wp-content/uploads/2016/01/Eurovision-Song-Contest-Eurovisie-Songfestival-Logo-275x150@2x.png 550w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2016/01/Eurovision-Song-Contest-Eurovisie-Songfestival-Logo-275x150.png" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2016/01/Eurovision-Song-Contest-Eurovisie-Songfestival-Logo-275x150.png" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Eurovison in Concert, David Hasselhoff, Duncan Laurence (Eurovisie Songfestival) Logo (Wikimedia Commons)" title="" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2016/01/Eurovision-Song-Contest-Eurovisie-Songfestival-Logo-275x150.png 275w, https://www.artiestennieuws.nl/wp-content/uploads/2016/01/Eurovision-Song-Contest-Eurovisie-Songfestival-Logo-275x150@2x.png 550w" sizes="(max-width: 275px) 100vw, 275px" /></noscript><div class="title-box"> <span><a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span><div class="clear"></div><h2><a href="https://www.artiestennieuws.nl/420/sieneke-naar-het-songfestival">Sieneke naar het Eurovisie Songfestival</a></h2></div></li><li class="post-slide post-431 post type-post status-publish format-standard has-post-thumbnail hentry category-beyonce-nieuws category-nieuws" id="post-431"><div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/artiesten/beyonce-nieuws" class="tiptipBlog" title="Bekijk alle berichten in Beyoncé Nieuws" >Beyoncé Nieuws</a></div> <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Beyoncé - Fotocredits: Rocbeyonce (Wikimedia Commons)" title="" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Beyonce_-_The_Formation_World_Tour_at_Wembley_Stadium_in_London_England-e1496847180113-275x150.jpg" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Beyonce_-_The_Formation_World_Tour_at_Wembley_Stadium_in_London_England-e1496847180113-275x150.jpg" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Beyoncé - Fotocredits: Rocbeyonce (Wikimedia Commons)" title="" /></noscript><div class="title-box"> <span><a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span><div class="clear"></div><h2><a href="https://www.artiestennieuws.nl/431/beyonce-onderuit-op-podium">Beyoncé gaat onderuit op podium</a></h2></div></li><li class="post-slide post-495 post type-post status-publish format-standard has-post-thumbnail hentry category-roddels category-songfestival-nieuws tag-loekz tag-marianne-weber tag-marlous tag-oslo tag-peggy-mays tag-pierre-kartner tag-sha-la-lie tag-sieneke tag-songfestival tag-tatjana tag-vinzzent" id="post-495"><div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/fun-content/roddels" class="tiptipBlog" title="Bekijk alle berichten in Roddels" >Roddels</a></div> <img width="275" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20275%20150'%3E%3C/svg%3E" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Eurovison in Concert, David Hasselhoff, Duncan Laurence (Eurovisie Songfestival) Logo (Wikimedia Commons)" title="" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2016/01/Eurovision-Song-Contest-Eurovisie-Songfestival-Logo-275x150.png 275w, https://www.artiestennieuws.nl/wp-content/uploads/2016/01/Eurovision-Song-Contest-Eurovisie-Songfestival-Logo-275x150@2x.png 550w" data-lazy-sizes="(max-width: 275px) 100vw, 275px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2016/01/Eurovision-Song-Contest-Eurovisie-Songfestival-Logo-275x150.png" /><noscript><img width="275" height="150" src="https://www.artiestennieuws.nl/wp-content/uploads/2016/01/Eurovision-Song-Contest-Eurovisie-Songfestival-Logo-275x150.png" class="attachment-thumbnail-blog-featured size-thumbnail-blog-featured wp-post-image" alt="Eurovison in Concert, David Hasselhoff, Duncan Laurence (Eurovisie Songfestival) Logo (Wikimedia Commons)" title="" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2016/01/Eurovision-Song-Contest-Eurovisie-Songfestival-Logo-275x150.png 275w, https://www.artiestennieuws.nl/wp-content/uploads/2016/01/Eurovision-Song-Contest-Eurovisie-Songfestival-Logo-275x150@2x.png 550w" sizes="(max-width: 275px) 100vw, 275px" /></noscript><div class="title-box"> <span><a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span><div class="clear"></div><h2><a href="https://www.artiestennieuws.nl/495/songfestival-doorgestoken-kaart">Songfestival doorgestoken kaart</a></h2></div></li></ul></div><div class="clear"></div><div class="one_fourth"><div class="widget widget_anthemes_postcat"><h3 class="title"><i></i> festivals</h3><div class="clear"></div><ul class="article_list"><li><div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/artiesten" class="tiptipBlog" title="Bekijk alle berichten in Artiesten" >Artiesten</a></div> <a href="https://www.artiestennieuws.nl/133812/the-opposites-eerste-headliner-lowlands-2021"> <img width="250" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20130'%3E%3C/svg%3E" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Lowlands 2020, Lowlands 2021 - Laurensvanheerde [Wikimedia Commons, CC BY (https://creativecommons.org/licenses/by/4.0)]" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/02/Lowlands_2019-250x130.jpg 250w, https://www.artiestennieuws.nl/wp-content/uploads/2020/02/Lowlands_2019-250x130@2x.jpg 500w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2020/02/Lowlands_2019-250x130.jpg" /><noscript><img width="250" height="130" src="https://www.artiestennieuws.nl/wp-content/uploads/2020/02/Lowlands_2019-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Lowlands 2020, Lowlands 2021 - Laurensvanheerde [Wikimedia Commons, CC BY (https://creativecommons.org/licenses/by/4.0)]" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/02/Lowlands_2019-250x130.jpg 250w, https://www.artiestennieuws.nl/wp-content/uploads/2020/02/Lowlands_2019-250x130@2x.jpg 500w" sizes="(max-width: 250px) 100vw, 250px" /></noscript> </a><div class="clear"></div><div class="an-widget-title"><h3 class="article-title"><a href="https://www.artiestennieuws.nl/133812/the-opposites-eerste-headliner-lowlands-2021">The Opposites eerste headliner Lowlands 2021</a></h3> <span>Geschreven door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i></div></li><li> <a href="https://www.artiestennieuws.nl/133788/a-day-at-the-park-organiseert-corona-proof-mini-festival"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="A Day At The Park, festivalseizoen, Vliegende Vrienden van Amstel LIVE!, Festivalpubliek tijdens Vliegende Vrienden 2018 - Fotocredits Shali Blok - ArtiestenNieuws" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/09/Festivalpubliek-tijdens-Vliegende-Vrienden-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-2-e1586527725119-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2018/09/Festivalpubliek-tijdens-Vliegende-Vrienden-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-2-e1586527725119-180x180.jpg 180w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2018/09/Festivalpubliek-tijdens-Vliegende-Vrienden-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-2-e1586527725119-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2018/09/Festivalpubliek-tijdens-Vliegende-Vrienden-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-2-e1586527725119-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="A Day At The Park, festivalseizoen, Vliegende Vrienden van Amstel LIVE!, Festivalpubliek tijdens Vliegende Vrienden 2018 - Fotocredits Shali Blok - ArtiestenNieuws" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/09/Festivalpubliek-tijdens-Vliegende-Vrienden-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-2-e1586527725119-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2018/09/Festivalpubliek-tijdens-Vliegende-Vrienden-2018-Fotocredits-Shali-Blok-ArtiestenNieuws-2-e1586527725119-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a><div class="an-widget-title" style="margin-left:70px;" ><h4 class="article-title"><a href="https://www.artiestennieuws.nl/133788/a-day-at-the-park-organiseert-corona-proof-mini-festival">A Day At The Park organiseert &#8216;corona-proof&#8217; mini-festival</a></h4> <span>door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i></div></li><li> <a href="https://www.artiestennieuws.nl/133720/krezip-verplaatst-strandconcert-naar-2021"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Krezip - Fotocredits: Ilse Ouwerkerk (Artiesten Nieuws)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/03/IMG_7185-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2019/03/IMG_7185-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2019/03/IMG_7185-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2019/03/IMG_7185-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2019/03/IMG_7185-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2019/03/IMG_7185-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Krezip - Fotocredits: Ilse Ouwerkerk (Artiesten Nieuws)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/03/IMG_7185-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2019/03/IMG_7185-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2019/03/IMG_7185-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2019/03/IMG_7185-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a><div class="an-widget-title" style="margin-left:70px;" ><h4 class="article-title"><a href="https://www.artiestennieuws.nl/133720/krezip-verplaatst-strandconcert-naar-2021">Krezip verplaatst strandconcert naar 2021</a></h4> <span>door <a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span> <i class="fa fa-check-circle"></i></div></li><li> <a href="https://www.artiestennieuws.nl/133691/pearl-jam-in-2021-naar-ziggo-dome-en-pinkpop"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Eddie Vedder (Pearl Jam) - Foto Michele Boccamazzo (Flickr, CC BY 2.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Eddie-Vedder-Pearl-Jam-Foto-Michele-Boccamazzo-Flickr-CC-BY-2.0-55x55.png 55w, https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Eddie-Vedder-Pearl-Jam-Foto-Michele-Boccamazzo-Flickr-CC-BY-2.0-180x180.png 180w, https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Eddie-Vedder-Pearl-Jam-Foto-Michele-Boccamazzo-Flickr-CC-BY-2.0-55x55@2x.png 110w, https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Eddie-Vedder-Pearl-Jam-Foto-Michele-Boccamazzo-Flickr-CC-BY-2.0-180x180@2x.png 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Eddie-Vedder-Pearl-Jam-Foto-Michele-Boccamazzo-Flickr-CC-BY-2.0-55x55.png" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Eddie-Vedder-Pearl-Jam-Foto-Michele-Boccamazzo-Flickr-CC-BY-2.0-55x55.png" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Eddie Vedder (Pearl Jam) - Foto Michele Boccamazzo (Flickr, CC BY 2.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Eddie-Vedder-Pearl-Jam-Foto-Michele-Boccamazzo-Flickr-CC-BY-2.0-55x55.png 55w, https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Eddie-Vedder-Pearl-Jam-Foto-Michele-Boccamazzo-Flickr-CC-BY-2.0-180x180.png 180w, https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Eddie-Vedder-Pearl-Jam-Foto-Michele-Boccamazzo-Flickr-CC-BY-2.0-55x55@2x.png 110w, https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Eddie-Vedder-Pearl-Jam-Foto-Michele-Boccamazzo-Flickr-CC-BY-2.0-180x180@2x.png 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a><div class="an-widget-title" style="margin-left:70px;" ><h4 class="article-title"><a href="https://www.artiestennieuws.nl/133691/pearl-jam-in-2021-naar-ziggo-dome-en-pinkpop">Pearl Jam in 2021 naar Ziggo Dome en Pinkpop</a></h4> <span>door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i></div></li><li> <a href="https://www.artiestennieuws.nl/133629/woo-hah-2021-kondigt-eerste-lading-namen-aan"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="WOO HAH! 2021, Future - Fotocredits: TheComeUpShow (Wikimedia Commons)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/09/Future-Fotocredtis-TheComeUpShow-Wikimedia-Commons-e1594727720296-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2017/09/Future-Fotocredtis-TheComeUpShow-Wikimedia-Commons-e1594727720296-180x180.jpg 180w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/09/Future-Fotocredtis-TheComeUpShow-Wikimedia-Commons-e1594727720296-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/09/Future-Fotocredtis-TheComeUpShow-Wikimedia-Commons-e1594727720296-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="WOO HAH! 2021, Future - Fotocredits: TheComeUpShow (Wikimedia Commons)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/09/Future-Fotocredtis-TheComeUpShow-Wikimedia-Commons-e1594727720296-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2017/09/Future-Fotocredtis-TheComeUpShow-Wikimedia-Commons-e1594727720296-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a><div class="an-widget-title" style="margin-left:70px;" ><h4 class="article-title"><a href="https://www.artiestennieuws.nl/133629/woo-hah-2021-kondigt-eerste-lading-namen-aan">WOO HAH! 2021 kondigt eerste lading namen aan</a></h4> <span>door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i></div></li></ul></div><div class="widget widget_search"><h3 class="title"><i></i> Zoeken</h3><div class="clear"></div><form id="searchform2" class="header-search" method="get" action="https://www.artiestennieuws.nl/"> <input placeholder="Zoeken..." type="text" name="s" id="s" /> <input type="submit" value="Search" class="buttonicon" /></form><div class="clear"></div></div></div><div class="one_fourth"><div class="widget widget_calendar"><h3 class="title"><i></i> Kalender</h3><div class="clear"></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>september 2020</caption><thead><tr><th scope="col" title="maandag">M</th><th scope="col" title="dinsdag">D</th><th scope="col" title="woensdag">W</th><th scope="col" title="donderdag">D</th><th scope="col" title="vrijdag">V</th><th scope="col" title="zaterdag">Z</th><th scope="col" title="zondag">Z</th></tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="https://www.artiestennieuws.nl/date/2020/08">&laquo; aug</a></td><td class="pad">&nbsp;</td><td colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td colspan="1" class="pad">&nbsp;</td><td><a href="https://www.artiestennieuws.nl/date/2020/09/01" aria-label="Bericht gepubliceerd op 1 September 2020">1</a></td><td><a href="https://www.artiestennieuws.nl/date/2020/09/02" aria-label="Bericht gepubliceerd op 2 September 2020">2</a></td><td>3</td><td><a href="https://www.artiestennieuws.nl/date/2020/09/04" aria-label="Bericht gepubliceerd op 4 September 2020">4</a></td><td>5</td><td id="today">6</td></tr><tr><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td></tr><tr><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td></tr><tr><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td></tr><tr><td>28</td><td>29</td><td>30</td><td class="pad" colspan="4">&nbsp;</td></tr></tbody></table></div></div><div class="widget widget_anthemes_postcat"><h3 class="title"><i></i> Cabaret &amp; Comedy</h3><div class="clear"></div><ul class="article_list"><li><div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/aankondigingen" class="tiptipBlog" title="Bekijk alle berichten in Aankondigingen" >Aankondigingen</a></div> <a href="https://www.artiestennieuws.nl/133819/roue-verveer-tweemaal-naar-ziggo-dome-met-surinaams-gesproken-show"> <img width="250" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20130'%3E%3C/svg%3E" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Roué Verveer, The War Of The Worlds, Ladies of Soul, Holland Zingt Hazes, Ziggo Dome - Foto: Shirley de Jong (Wikimedia Commons, Naamsvermelding-GelijkDelen 3.0 Unported (CC BY-SA 3.0))" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Ziggo-Dome-Foto-Shirley-de-Jong-Wikimedia-Commons-250x130.jpg 250w, https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Ziggo-Dome-Foto-Shirley-de-Jong-Wikimedia-Commons-250x130@2x.jpg 500w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Ziggo-Dome-Foto-Shirley-de-Jong-Wikimedia-Commons-250x130.jpg" /><noscript><img width="250" height="130" src="https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Ziggo-Dome-Foto-Shirley-de-Jong-Wikimedia-Commons-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Roué Verveer, The War Of The Worlds, Ladies of Soul, Holland Zingt Hazes, Ziggo Dome - Foto: Shirley de Jong (Wikimedia Commons, Naamsvermelding-GelijkDelen 3.0 Unported (CC BY-SA 3.0))" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Ziggo-Dome-Foto-Shirley-de-Jong-Wikimedia-Commons-250x130.jpg 250w, https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Ziggo-Dome-Foto-Shirley-de-Jong-Wikimedia-Commons-250x130@2x.jpg 500w" sizes="(max-width: 250px) 100vw, 250px" /></noscript> </a><div class="clear"></div><div class="an-widget-title"><h3 class="article-title"><a href="https://www.artiestennieuws.nl/133819/roue-verveer-tweemaal-naar-ziggo-dome-met-surinaams-gesproken-show">Roué Verveer tweemaal naar Ziggo Dome met Surinaams gesproken show</a></h3> <span>Geschreven door <a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span> <i class="fa fa-check-circle"></i></div></li><li> <a href="https://www.artiestennieuws.nl/133774/jeff-dunham-verplaatst-show-in-ziggo-dome-naar-2021"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Jeff Dunham (cropped) - Foto Richard Mclaren (Wikimedia, CC BY-SA 3.0) (2)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Jeff-Dunham-Foto-Richard-Mclaren-Wikimedia-CC-BY-SA-3.0-2-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Jeff-Dunham-Foto-Richard-Mclaren-Wikimedia-CC-BY-SA-3.0-2-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Jeff-Dunham-Foto-Richard-Mclaren-Wikimedia-CC-BY-SA-3.0-2-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Jeff-Dunham-Foto-Richard-Mclaren-Wikimedia-CC-BY-SA-3.0-2-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Jeff-Dunham-Foto-Richard-Mclaren-Wikimedia-CC-BY-SA-3.0-2-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Jeff-Dunham-Foto-Richard-Mclaren-Wikimedia-CC-BY-SA-3.0-2-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Jeff Dunham (cropped) - Foto Richard Mclaren (Wikimedia, CC BY-SA 3.0) (2)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Jeff-Dunham-Foto-Richard-Mclaren-Wikimedia-CC-BY-SA-3.0-2-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Jeff-Dunham-Foto-Richard-Mclaren-Wikimedia-CC-BY-SA-3.0-2-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Jeff-Dunham-Foto-Richard-Mclaren-Wikimedia-CC-BY-SA-3.0-2-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2017/11/Jeff-Dunham-Foto-Richard-Mclaren-Wikimedia-CC-BY-SA-3.0-2-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a><div class="an-widget-title" style="margin-left:70px;" ><h4 class="article-title"><a href="https://www.artiestennieuws.nl/133774/jeff-dunham-verplaatst-show-in-ziggo-dome-naar-2021">Jeff Dunham verplaatst show in Ziggo Dome naar 2021</a></h4> <span>door <a href="https://www.artiestennieuws.nl/author/zanna" title="Berichten van Artiesten Nieuws" rel="author">Artiesten Nieuws</a></span> <i class="fa fa-check-circle"></i></div></li></ul></div></div><div class="one_fourth"><div class="widget widget_anthemes_postcat"><h3 class="title"><i></i> wtf</h3><div class="clear"></div><ul class="article_list"><li><div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/artiesten" class="tiptipBlog" title="Bekijk alle berichten in Artiesten" >Artiesten</a></div> <a href="https://www.artiestennieuws.nl/131652/instagram-gaat-los-op-gers-pardoel-na-gevaarlijk-corona-advies"> <img width="250" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20130'%3E%3C/svg%3E" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Gers Pardoel - Foto: Richard Broekhuijzen (Wikimedia Commons, CC BY-SA 4.0)" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2020/03/Gers-Pardoel-Foto-Richard-Broekhuijzen-Wikimedia-Commons-CC-BY-SA-4.0-e1584104257680-250x130.jpg" /><noscript><img width="250" height="130" src="https://www.artiestennieuws.nl/wp-content/uploads/2020/03/Gers-Pardoel-Foto-Richard-Broekhuijzen-Wikimedia-Commons-CC-BY-SA-4.0-e1584104257680-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Gers Pardoel - Foto: Richard Broekhuijzen (Wikimedia Commons, CC BY-SA 4.0)" /></noscript> </a><div class="clear"></div><div class="an-widget-title"><h3 class="article-title"><a href="https://www.artiestennieuws.nl/131652/instagram-gaat-los-op-gers-pardoel-na-gevaarlijk-corona-advies">Instagram gaat los op Gers Pardoel na &#8216;gevaarlijk corona-advies&#8217;</a></h3> <span>Geschreven door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i></div></li><li> <a href="https://www.artiestennieuws.nl/126668/kanye-west-teruggave-van-68-miljoen-was-een-geschenk-van-god"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Kim Kardashian en Kanye West - Bron: Flickr (CC BY 2.0) - Fotocredits: Noel Vasquez (Forbes)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/01/7288784106_05ecaa619a_o-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2018/01/7288784106_05ecaa619a_o-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2018/01/7288784106_05ecaa619a_o-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2018/01/7288784106_05ecaa619a_o-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2018/01/7288784106_05ecaa619a_o-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2018/01/7288784106_05ecaa619a_o-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Kim Kardashian en Kanye West - Bron: Flickr (CC BY 2.0) - Fotocredits: Noel Vasquez (Forbes)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2018/01/7288784106_05ecaa619a_o-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2018/01/7288784106_05ecaa619a_o-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2018/01/7288784106_05ecaa619a_o-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2018/01/7288784106_05ecaa619a_o-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a><div class="an-widget-title" style="margin-left:70px;" ><h4 class="article-title"><a href="https://www.artiestennieuws.nl/126668/kanye-west-teruggave-van-68-miljoen-was-een-geschenk-van-god">Kanye West: “Teruggave van $68 miljoen was een geschenk van God”</a></h4> <span>door <a href="https://www.artiestennieuws.nl/author/jacow" title="Berichten van Jaco Wilschut" rel="author">Jaco Wilschut</a></span> <i class="fa fa-check-circle"></i></div></li><li> <a href="https://www.artiestennieuws.nl/117844/aaron-carter-annuleert-concerten-wegens-psychiatrische-klachten"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Aaron Carter - Bron: YouTube" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/08/Aaron-Carter-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2017/08/Aaron-Carter-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2017/08/Aaron-Carter-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2017/08/Aaron-Carter-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/08/Aaron-Carter-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/08/Aaron-Carter-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Aaron Carter - Bron: YouTube" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/08/Aaron-Carter-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2017/08/Aaron-Carter-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2017/08/Aaron-Carter-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2017/08/Aaron-Carter-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a><div class="an-widget-title" style="margin-left:70px;" ><h4 class="article-title"><a href="https://www.artiestennieuws.nl/117844/aaron-carter-annuleert-concerten-wegens-psychiatrische-klachten">Aaron Carter annuleert concerten wegens psychiatrische klachten</a></h4> <span>door <a href="https://www.artiestennieuws.nl/author/michaeld" title="Berichten van Michael Dijkstra" rel="author">Michael Dijkstra</a></span> <i class="fa fa-check-circle"></i></div></li><li> <a href="https://www.artiestennieuws.nl/117257/artiesten-die-hun-eigen-hits-haten"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Erger jij je ook zo aan die kapotgedraaide nummers op de radio? Dit overkomt zelfs de allergrootste artiesten. Zij kunnen hun eigen hits niet meer kunnen aanhoren. Dit is een lijst met artiesten die hun eigen hits haten., Madonna - Fotocredits: Pascal Mannaerts - Wikimedia Commons (CC BY-SA 3.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Madonna-Foto-Pascal-Mannaerts-Wikimedia-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Madonna-Foto-Pascal-Mannaerts-Wikimedia-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Madonna-Foto-Pascal-Mannaerts-Wikimedia-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Madonna-Foto-Pascal-Mannaerts-Wikimedia-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Madonna-Foto-Pascal-Mannaerts-Wikimedia-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Madonna-Foto-Pascal-Mannaerts-Wikimedia-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Erger jij je ook zo aan die kapotgedraaide nummers op de radio? Dit overkomt zelfs de allergrootste artiesten. Zij kunnen hun eigen hits niet meer kunnen aanhoren. Dit is een lijst met artiesten die hun eigen hits haten., Madonna - Fotocredits: Pascal Mannaerts - Wikimedia Commons (CC BY-SA 3.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Madonna-Foto-Pascal-Mannaerts-Wikimedia-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Madonna-Foto-Pascal-Mannaerts-Wikimedia-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Madonna-Foto-Pascal-Mannaerts-Wikimedia-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2017/06/Madonna-Foto-Pascal-Mannaerts-Wikimedia-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a><div class="an-widget-title" style="margin-left:70px;" ><h4 class="article-title"><a href="https://www.artiestennieuws.nl/117257/artiesten-die-hun-eigen-hits-haten">Artiesten die hun eigen hits haten</a></h4> <span>door <a href="https://www.artiestennieuws.nl/author/djuna" title="Berichten van Djuna Vaesen" rel="author">Djuna Vaesen</a></span> <i class="fa fa-check-circle"></i></div></li></ul></div><div class="widget widget_anthemes_postcat"><h3 class="title"><i></i> Nieuwe albums</h3><div class="clear"></div><ul class="article_list"><li><div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/nieuws/aankondigingen" class="tiptipBlog" title="Bekijk alle berichten in Aankondigingen" >Aankondigingen</a></div> <a href="https://www.artiestennieuws.nl/133849/metallica-releaset-livealbum-sm2"> <img width="250" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20130'%3E%3C/svg%3E" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Metallica - Foto: Raph_PH (Wikimedia Commons, CC BY 2.0)" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Metallica-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-e1594903566967-250x130.jpg" /><noscript><img width="250" height="130" src="https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Metallica-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-e1594903566967-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Metallica - Foto: Raph_PH (Wikimedia Commons, CC BY 2.0)" /></noscript> </a><div class="clear"></div><div class="an-widget-title"><h3 class="article-title"><a href="https://www.artiestennieuws.nl/133849/metallica-releaset-livealbum-sm2">Metallica releaset livealbum &#8216;S&#038;M2&#8217;</a></h3> <span>Geschreven door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i></div></li><li> <a href="https://www.artiestennieuws.nl/133796/the-killers-releasen-nieuw-album-imploding-the-mirage"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="The Killers - Foto: Raph_PH (Wikimedia Commons, CC BY 2.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/08/The-Killers-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-e1598019588515-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/08/The-Killers-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-e1598019588515-180x180.jpg 180w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2020/08/The-Killers-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-e1598019588515-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2020/08/The-Killers-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-e1598019588515-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="The Killers - Foto: Raph_PH (Wikimedia Commons, CC BY 2.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/08/The-Killers-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-e1598019588515-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/08/The-Killers-Foto-Raph_PH-Wikimedia-Commons-CC-BY-2.0-e1598019588515-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a><div class="an-widget-title" style="margin-left:70px;" ><h4 class="article-title"><a href="https://www.artiestennieuws.nl/133796/the-killers-releasen-nieuw-album-imploding-the-mirage">The Killers releasen nieuw album &#8216;Imploding The Mirage&#8217;</a></h4> <span>door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i></div></li><li> <a href="https://www.artiestennieuws.nl/133799/mariah-carey-kondigt-nieuw-compilatiealbum-aan"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Mariah Carey - Foto: Walt Disney Television (Flickr, Attribution-NoDerivs 2.0 Generic (CC BY-ND 2.0))" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/01/Mariah-Carey-Foto-Walt-Disney-Television-Flickr.jpg-55x55.jpeg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/01/Mariah-Carey-Foto-Walt-Disney-Television-Flickr.jpg-180x180.jpeg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2020/01/Mariah-Carey-Foto-Walt-Disney-Television-Flickr.jpg-55x55@2x.jpeg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2020/01/Mariah-Carey-Foto-Walt-Disney-Television-Flickr.jpg-180x180@2x.jpeg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2020/01/Mariah-Carey-Foto-Walt-Disney-Television-Flickr.jpg-55x55.jpeg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2020/01/Mariah-Carey-Foto-Walt-Disney-Television-Flickr.jpg-55x55.jpeg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Mariah Carey - Foto: Walt Disney Television (Flickr, Attribution-NoDerivs 2.0 Generic (CC BY-ND 2.0))" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/01/Mariah-Carey-Foto-Walt-Disney-Television-Flickr.jpg-55x55.jpeg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/01/Mariah-Carey-Foto-Walt-Disney-Television-Flickr.jpg-180x180.jpeg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2020/01/Mariah-Carey-Foto-Walt-Disney-Television-Flickr.jpg-55x55@2x.jpeg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2020/01/Mariah-Carey-Foto-Walt-Disney-Television-Flickr.jpg-180x180@2x.jpeg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a><div class="an-widget-title" style="margin-left:70px;" ><h4 class="article-title"><a href="https://www.artiestennieuws.nl/133799/mariah-carey-kondigt-nieuw-compilatiealbum-aan">Mariah Carey kondigt nieuw compilatiealbum aan</a></h4> <span>door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i></div></li><li> <a href="https://www.artiestennieuws.nl/133699/bon-jovi-deelt-nieuwe-single-en-onthult-releasedatum-nieuw-album"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Bon Jovi - Fotocredits: slgckgc - Bron: Flickr (CC BY 2.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/03/Bon-Jovi-podium-e1584011516598-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/03/Bon-Jovi-podium-e1584011516598-180x180.jpg 180w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2020/03/Bon-Jovi-podium-e1584011516598-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2020/03/Bon-Jovi-podium-e1584011516598-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Bon Jovi - Fotocredits: slgckgc - Bron: Flickr (CC BY 2.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/03/Bon-Jovi-podium-e1584011516598-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/03/Bon-Jovi-podium-e1584011516598-180x180.jpg 180w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a><div class="an-widget-title" style="margin-left:70px;" ><h4 class="article-title"><a href="https://www.artiestennieuws.nl/133699/bon-jovi-deelt-nieuwe-single-en-onthult-releasedatum-nieuw-album">Bon Jovi deelt nieuwe single en onthult releasedatum nieuw album</a></h4> <span>door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i></div></li></ul></div></div><div class="one_fourth_last"><div class="widget widget_search"><h3 class="title"><i></i> Zoeken</h3><div class="clear"></div><form id="searchform2" class="header-search" method="get" action="https://www.artiestennieuws.nl/"> <input placeholder="Zoeken..." type="text" name="s" id="s" /> <input type="submit" value="Search" class="buttonicon" /></form><div class="clear"></div></div><div class="widget widget_anthemes_postcat"><h3 class="title"><i></i> REPORTS &amp; REVIEWS</h3><div class="clear"></div><ul class="article_list"><li><div class="article-category"><i></i> <a href="https://www.artiestennieuws.nl/reports-en-reviews/album-reviews" class="tiptipBlog" title="Bekijk alle berichten in Albums en Singles" >Albums en Singles</a></div> <a href="https://www.artiestennieuws.nl/133517/albumreview-silvester-my-way-out"> <img width="250" height="130" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20130'%3E%3C/svg%3E" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Silvester - My Way Out (albumcover, foto door Robbert Beck)" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Voorkant-e1595606512613-250x130.jpg" /><noscript><img width="250" height="130" src="https://www.artiestennieuws.nl/wp-content/uploads/2020/07/Voorkant-e1595606512613-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="Silvester - My Way Out (albumcover, foto door Robbert Beck)" /></noscript> </a><div class="clear"></div><div class="an-widget-title"><h3 class="article-title"><a href="https://www.artiestennieuws.nl/133517/albumreview-silvester-my-way-out">Albumreview en interview: Silvester &#8211; &#8216;My Way Out&#8217;</a></h3> <span>Geschreven door <a href="https://www.artiestennieuws.nl/author/robindr" title="Berichten van Robin de Roode" rel="author">Robin de Roode</a></span> <i class="fa fa-check-circle"></i></div></li><li> <a href="https://www.artiestennieuws.nl/130766/album-review-victories-at-sea"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Victories at Sea - persfoto (toestemming van label, zie mail René Rosierse)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Victories-at-Sea-persfoto-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Victories-at-Sea-persfoto-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Victories-at-Sea-persfoto-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Victories-at-Sea-persfoto-180x180@2x.jpg 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Victories-at-Sea-persfoto-55x55.jpg" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Victories-at-Sea-persfoto-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Victories at Sea - persfoto (toestemming van label, zie mail René Rosierse)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Victories-at-Sea-persfoto-55x55.jpg 55w, https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Victories-at-Sea-persfoto-180x180.jpg 180w, https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Victories-at-Sea-persfoto-55x55@2x.jpg 110w, https://www.artiestennieuws.nl/wp-content/uploads/2019/09/Victories-at-Sea-persfoto-180x180@2x.jpg 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a><div class="an-widget-title" style="margin-left:70px;" ><h4 class="article-title"><a href="https://www.artiestennieuws.nl/130766/album-review-victories-at-sea">Album Review: Victories at Sea &#8211; &#8216;Everybody’s Lost And All I Want Is To Leave&#8217;</a></h4> <span>door <a href="https://www.artiestennieuws.nl/author/rener" title="Berichten van René Rosierse" rel="author">René Rosierse</a></span> <i class="fa fa-check-circle"></i></div></li><li> <a href="https://www.artiestennieuws.nl/129643/live-report-lively-music-showcase-tijdens-esns"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Magnetic Spacemen tijdens Lively Music Showcase - Foto: René Rosierse (Artiesten Nieuws)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/01/Magnetic-Spacemen-tijdens-Lively-Music-Showcase-55x55.png 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/01/Magnetic-Spacemen-tijdens-Lively-Music-Showcase-180x180.png 180w, https://www.artiestennieuws.nl/wp-content/uploads/2020/01/Magnetic-Spacemen-tijdens-Lively-Music-Showcase-55x55@2x.png 110w, https://www.artiestennieuws.nl/wp-content/uploads/2020/01/Magnetic-Spacemen-tijdens-Lively-Music-Showcase-180x180@2x.png 360w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2020/01/Magnetic-Spacemen-tijdens-Lively-Music-Showcase-55x55.png" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2020/01/Magnetic-Spacemen-tijdens-Lively-Music-Showcase-55x55.png" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Magnetic Spacemen tijdens Lively Music Showcase - Foto: René Rosierse (Artiesten Nieuws)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2020/01/Magnetic-Spacemen-tijdens-Lively-Music-Showcase-55x55.png 55w, https://www.artiestennieuws.nl/wp-content/uploads/2020/01/Magnetic-Spacemen-tijdens-Lively-Music-Showcase-180x180.png 180w, https://www.artiestennieuws.nl/wp-content/uploads/2020/01/Magnetic-Spacemen-tijdens-Lively-Music-Showcase-55x55@2x.png 110w, https://www.artiestennieuws.nl/wp-content/uploads/2020/01/Magnetic-Spacemen-tijdens-Lively-Music-Showcase-180x180@2x.png 360w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a><div class="an-widget-title" style="margin-left:70px;" ><h4 class="article-title"><a href="https://www.artiestennieuws.nl/129643/live-report-lively-music-showcase-tijdens-esns">Live Report: Lively Music Showcase tijdens ESNS</a></h4> <span>door <a href="https://www.artiestennieuws.nl/author/rener" title="Berichten van René Rosierse" rel="author">René Rosierse</a></span> <i class="fa fa-check-circle"></i></div></li><li> <a href="https://www.artiestennieuws.nl/128162/red-hot-chili-peppers-bassist-flea-brengt-autobiografie-uit"> <img width="55" height="55" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2055%2055'%3E%3C/svg%3E" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Acid For The Children, Red Hot Chili Peppers, Flea (Red Hot Chili Peppers) - Foto: Leon Wilson (Flickr) (CC BY 2.0)" data-lazy-srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Flea-Red-Hot-Chili-Peppers-Foto-Leon-Wilson-Flickr-55x55.png 55w, https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Flea-Red-Hot-Chili-Peppers-Foto-Leon-Wilson-Flickr-180x180.png 180w, https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Flea-Red-Hot-Chili-Peppers-Foto-Leon-Wilson-Flickr-55x55@2x.png 110w" data-lazy-sizes="(max-width: 55px) 100vw, 55px" data-lazy-src="https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Flea-Red-Hot-Chili-Peppers-Foto-Leon-Wilson-Flickr-55x55.png" /><noscript><img width="55" height="55" src="https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Flea-Red-Hot-Chili-Peppers-Foto-Leon-Wilson-Flickr-55x55.png" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="Acid For The Children, Red Hot Chili Peppers, Flea (Red Hot Chili Peppers) - Foto: Leon Wilson (Flickr) (CC BY 2.0)" srcset="https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Flea-Red-Hot-Chili-Peppers-Foto-Leon-Wilson-Flickr-55x55.png 55w, https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Flea-Red-Hot-Chili-Peppers-Foto-Leon-Wilson-Flickr-180x180.png 180w, https://www.artiestennieuws.nl/wp-content/uploads/2017/07/Flea-Red-Hot-Chili-Peppers-Foto-Leon-Wilson-Flickr-55x55@2x.png 110w" sizes="(max-width: 55px) 100vw, 55px" /></noscript> </a><div class="an-widget-title" style="margin-left:70px;" ><h4 class="article-title"><a href="https://www.artiestennieuws.nl/128162/red-hot-chili-peppers-bassist-flea-brengt-autobiografie-uit">Red Hot Chili Peppers-bassist Flea brengt autobiografie uit</a></h4> <span>door <a href="https://www.artiestennieuws.nl/author/meesvd" title="Berichten van Mees van Dijk" rel="author">Mees van Dijk</a></span> <i class="fa fa-check-circle"></i></div></li></ul></div></div><div class="clear"></div><div class="copyright"> <a href="https://artiestennieuws.nl">Home</a> • Copyright 2019• <a href="https://artiestennieuws.nl/contact"> Contact</a></div></div><p id="back-top" style="display: block;"><a href="#top"><span></span></a></p></footer>     <meta name="p:domain_verify" content="900f9652913b105d63bd74ae74a2a53d"/><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:25px;top:300px;background-color:transparent;"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.artiestennieuws.nl%2F133893%2Fkensington-verplaatst-concerten-in-ziggo-dome-naar-eind-2021&amp;linkname=Kensington%20verplaatst%20concerten%20in%20Ziggo%20Dome%20naar%20eind%202021" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.artiestennieuws.nl%2F133893%2Fkensington-verplaatst-concerten-in-ziggo-dome-naar-eind-2021&amp;linkname=Kensington%20verplaatst%20concerten%20in%20Ziggo%20Dome%20naar%20eind%202021" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.artiestennieuws.nl%2F133893%2Fkensington-verplaatst-concerten-in-ziggo-dome-naar-eind-2021&amp;linkname=Kensington%20verplaatst%20concerten%20in%20Ziggo%20Dome%20naar%20eind%202021" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style="bottom:0px;left:80px;background-color:transparent;"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.artiestennieuws.nl%2F133893%2Fkensington-verplaatst-concerten-in-ziggo-dome-naar-eind-2021&amp;linkname=Kensington%20verplaatst%20concerten%20in%20Ziggo%20Dome%20naar%20eind%202021" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.artiestennieuws.nl%2F133893%2Fkensington-verplaatst-concerten-in-ziggo-dome-naar-eind-2021&amp;linkname=Kensington%20verplaatst%20concerten%20in%20Ziggo%20Dome%20naar%20eind%202021" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.artiestennieuws.nl%2F133893%2Fkensington-verplaatst-concerten-in-ziggo-dome-naar-eind-2021&amp;linkname=Kensington%20verplaatst%20concerten%20in%20Ziggo%20Dome%20naar%20eind%202021" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><button id="responsive-menu-button" tabindex="1" class="responsive-menu-button responsive-menu-boring " type="button" aria-label="Menu"> <span class="responsive-menu-box"> <span class="responsive-menu-inner"></span> </span> <span class="responsive-menu-label responsive-menu-label-bottom"> <span class="responsive-menu-button-text"></span> </span> </button><div id="responsive-menu-container" class="slide-left"><div id="responsive-menu-wrapper" role="navigation" aria-label="nieuws"><div id="responsive-menu-title"> Menu</div><ul id="responsive-menu" role="menubar" aria-label="nieuws" ><li id="responsive-menu-item-37708" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home responsive-menu-item" role="none"><a title="HOME" href="https://www.artiestennieuws.nl" class="responsive-menu-item-link" tabindex="1" role="menuitem">HOME</a></li><li id="responsive-menu-item-48646" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children responsive-menu-item responsive-menu-item-current-parent responsive-menu-item-has-children" role="none"><a title="NIEUWS" href="https://www.artiestennieuws.nl/nieuws" class="responsive-menu-item-link" tabindex="1" role="menuitem">NIEUWS<div class="responsive-menu-subarrow responsive-menu-subarrow-active">▲</div></a><ul aria-label='NIEUWS' role='menu' class='responsive-menu-submenu responsive-menu-submenu-depth-1 responsive-menu-submenu-open'><li id="responsive-menu-item-52533" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children responsive-menu-item responsive-menu-item-current-parent" role="none"><a href="https://www.artiestennieuws.nl/nieuws/aankondigingen/concertaankondigingen" class="responsive-menu-item-link" tabindex="1" role="menuitem">Concert Nieuws</a></li><li id="responsive-menu-item-52537" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item" role="none"><a href="https://www.artiestennieuws.nl/nieuws/festivals" class="responsive-menu-item-link" tabindex="1" role="menuitem">Festival Nieuws</a></li><li id="responsive-menu-item-52538" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item" role="none"><a href="https://www.artiestennieuws.nl/nieuws/cabaret-en-comedy" class="responsive-menu-item-link" tabindex="1" role="menuitem">Cabaret nieuws</a></li><li id="responsive-menu-item-52540" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item" role="none"><a href="https://www.artiestennieuws.nl/nieuws/musicals-en-theater" class="responsive-menu-item-link" tabindex="1" role="menuitem">Musical &#038; Theater Nieuws</a></li><li id="responsive-menu-item-52541" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item" role="none"><a href="https://www.artiestennieuws.nl/nieuws/shows-evenementen" class="responsive-menu-item-link" tabindex="1" role="menuitem">Show &#038; Evenementen Nieuws</a></li></ul></li><li id="responsive-menu-item-52527" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children responsive-menu-item responsive-menu-item-current-parent responsive-menu-item-has-children" role="none"><a title="Aankondigingen" href="https://www.artiestennieuws.nl/nieuws/aankondigingen" class="responsive-menu-item-link" tabindex="1" role="menuitem">AANKONDIGINGEN<div class="responsive-menu-subarrow responsive-menu-subarrow-active">▲</div></a><ul aria-label='AANKONDIGINGEN' role='menu' class='responsive-menu-submenu responsive-menu-submenu-depth-1 responsive-menu-submenu-open'><li id="responsive-menu-item-52528" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent responsive-menu-item responsive-menu-item-current-parent" role="none"><a href="https://www.artiestennieuws.nl/nieuws/aankondigingen/concertaankondigingen" class="responsive-menu-item-link" tabindex="1" role="menuitem">Concertaankondigingen</a></li><li id="responsive-menu-item-52532" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item" role="none"><a href="https://www.artiestennieuws.nl/nieuws/aankondigingen/album" class="responsive-menu-item-link" tabindex="1" role="menuitem">Albumreleases</a></li><li id="responsive-menu-item-52531" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item" role="none"><a href="https://www.artiestennieuws.nl/nieuws/aankondigingen/single" class="responsive-menu-item-link" tabindex="1" role="menuitem">Singlereleases</a></li></ul></li><li id="responsive-menu-item-64894" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children responsive-menu-item responsive-menu-item-has-children" role="none"><a href="https://www.artiestennieuws.nl/fun-content" class="responsive-menu-item-link" tabindex="1" role="menuitem">FUN &#038; VIRAL<div class="responsive-menu-subarrow responsive-menu-subarrow-active">▲</div></a><ul aria-label='FUN &amp; VIRAL' role='menu' class='responsive-menu-submenu responsive-menu-submenu-depth-1 responsive-menu-submenu-open'><li id="responsive-menu-item-52564" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item" role="none"><a href="https://www.artiestennieuws.nl/fun-content/viral" class="responsive-menu-item-link" tabindex="1" role="menuitem">Viral Videos</a></li><li id="responsive-menu-item-64895" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item" role="none"><a href="https://www.artiestennieuws.nl/fun-content/lijstjes" class="responsive-menu-item-link" tabindex="1" role="menuitem">Top 10 Lijstjes</a></li><li id="responsive-menu-item-64901" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item" role="none"><a href="https://www.artiestennieuws.nl/fun-content/roddels" class="responsive-menu-item-link" tabindex="1" role="menuitem">Roddels</a></li><li id="responsive-menu-item-64902" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item" role="none"><a href="https://www.artiestennieuws.nl/fun-content/hit-of-shit" class="responsive-menu-item-link" tabindex="1" role="menuitem">Hit of Shit</a></li><li id="responsive-menu-item-64903" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item" role="none"><a href="https://www.artiestennieuws.nl/fun-content/wtf" class="responsive-menu-item-link" tabindex="1" role="menuitem">WTF</a></li><li id="responsive-menu-item-64904" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item" role="none"><a href="https://www.artiestennieuws.nl/reports-en-reviews" class="responsive-menu-item-link" tabindex="1" role="menuitem">Reports en Reviews</a></li><li id="responsive-menu-item-64905" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item" role="none"><a href="https://www.artiestennieuws.nl/fun-content/interviews" class="responsive-menu-item-link" tabindex="1" role="menuitem">Interviews</a></li></ul></li><li id="responsive-menu-item-48713" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children responsive-menu-item responsive-menu-item-has-children" role="none"><a title="CONTACT" href="https://www.artiestennieuws.nl/contact" class="responsive-menu-item-link" tabindex="1" role="menuitem">CONTACT<div class="responsive-menu-subarrow responsive-menu-subarrow-active">▲</div></a><ul aria-label='CONTACT' role='menu' class='responsive-menu-submenu responsive-menu-submenu-depth-1 responsive-menu-submenu-open'><li id="responsive-menu-item-64887" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item" role="none"><a href="https://www.artiestennieuws.nl/contact" class="responsive-menu-item-link" tabindex="1" role="menuitem">Contact</a></li><li id="responsive-menu-item-117001" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item" role="none"><a href="https://www.artiestennieuws.nl/contact/tip-de-redactie" class="responsive-menu-item-link" tabindex="1" role="menuitem">Tip de redactie</a></li><li id="responsive-menu-item-65060" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children responsive-menu-item" role="none"><a href="https://www.artiestennieuws.nl/contact/stageplaatsen-vacatures-artiestennieuws" class="responsive-menu-item-link" tabindex="1" role="menuitem">Stage en vacatures</a></li><li id="responsive-menu-item-116999" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children responsive-menu-item" role="none"><a href="https://www.artiestennieuws.nl/contact/adverteren-op-artiestennieuws-nl" class="responsive-menu-item-link" tabindex="1" role="menuitem">Adverteren</a></li></ul></li></ul><div id="responsive-menu-search-box"><form action="https://www.artiestennieuws.nl" class="responsive-menu-search-form" role="search"> <input type="search" name="s" title="Search" tabindex="1" placeholder="Search" class="responsive-menu-search-box"></form></div><div id="responsive-menu-additional-content"></div></div></div><link rel='stylesheet' id='social-count-plus-css' href='https://www.artiestennieuws.nl/wp-content/plugins/social-count-plus/assets/css/counter.css?ver=3.4.1' type='text/css' media='all' />  <script type='text/javascript'>/* <![CDATA[ */ var DavesWordPressLiveSearchConfig = {"resultsDirection":"down","showThumbs":"false","showExcerpt":"false","showMoreResultsLink":"true","minCharsToSearch":"3","xOffset":"0","yOffset":"0","blogURL":"https:\/\/www.artiestennieuws.nl","ajaxURL":"https:\/\/www.artiestennieuws.nl\/wp-admin\/admin-ajax.php","viewMoreText":"Nog meer resultaten...","outdatedJQuery":"Dave's Wordpress Live Search vereist jQuery 1.2.6 of hoger. Wordpress wordt standaard met jQuery uitgevoerd. Als u echter dit bericht ziet, is het mogelijk dat een andere plugin de nieuwe versie heeft overschreven.","resultTemplate":"<ul id=\"dwls_search_results\" class=\"search_results dwls_search_results\" role=\"presentation\" aria-hidden=\"true\">\n<input type=\"hidden\" name=\"query\" value=\"<%- resultsSearchTerm %>\" \/>\n<% _.each(searchResults, function(searchResult, index, list) { %>\n        <%\n        \/\/ Thumbnails\n        if(DavesWordPressLiveSearchConfig.showThumbs == \"true\" && searchResult.attachment_thumbnail) {\n                liClass = \"post_with_thumb\";\n        }\n        else {\n                liClass = \"\";\n        }\n        %>\n        <li class=\"daves-wordpress-live-search_result <%- liClass %> '\">\n        <% if(DavesWordPressLiveSearchConfig.showThumbs == \"true\" && searchResult.attachment_thumbnail) { %>\n                <img src=\"<%= searchResult.attachment_thumbnail %>\" class=\"post_thumb\" \/>\n        <% } %>\n\n        <a href=\"<%= searchResult.permalink %>\" class=\"daves-wordpress-live-search_title\"><%= searchResult.post_title %><\/a>\n\n        <% if(searchResult.post_price !== undefined) { %>\n                <p class=\"price\"><%- searchResult.post_price %><\/p>\n        <% } %>\n\n        <% if(DavesWordPressLiveSearchConfig.showExcerpt == \"true\" && searchResult.post_excerpt) { %>\n                <p class=\"excerpt clearfix\"><%= searchResult.post_excerpt %><\/p>\n        <% } %>\n\n        <% if(e.displayPostMeta) { %>\n                <p class=\"meta clearfix daves-wordpress-live-search_author\" id=\"daves-wordpress-live-search_author\">Posted by <%- searchResult.post_author_nicename %><\/p><p id=\"daves-wordpress-live-search_date\" class=\"meta clearfix daves-wordpress-live-search_date\"><%- searchResult.post_date %><\/p>\n        <% } %>\n        <div class=\"clearfix\"><\/div><\/li>\n<% }); %>\n\n<% if(searchResults[0].show_more !== undefined && searchResults[0].show_more && DavesWordPressLiveSearchConfig.showMoreResultsLink == \"true\") { %>\n        <div class=\"clearfix search_footer\"><a href=\"<%= DavesWordPressLiveSearchConfig.blogURL %>\/?s=<%-  resultsSearchTerm %>\"><%- DavesWordPressLiveSearchConfig.viewMoreText %><\/a><\/div>\n<% } %>\n\n<\/ul>"}; /* ]]> */</script>    <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.artiestennieuws.nl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script>           <div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-top" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Artiesten Nieuws gebruikt cookies om u de best mogelijke gebruikerservaring te bieden. Dit doen wij om content en advertenties te personaliseren op zowel de site, als onze social media en om ons websiteverkeer te analyseren. Wij delen informatie over uw gebruik met onze partners voor social media, adverteren en ter analyse. Deze partners kunnen deze gegevens combineren met andere informatie die u aan ze heeft verstrekt of die ze hebben verzameld op basis van uw gebruik van hun services. Klik op 'Akkoord' of scroll naar beneden om het gebruik van cookies te accepteren.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button" aria-label="Akkoord">Akkoord</a><a href="https://www.artiestennieuws.nl/cookiewetgeving" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button" aria-label="Meer info">Meer info</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Akkoord"></a></div></div> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.artiestennieuws.nl/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script src="https://www.artiestennieuws.nl/wp-content/cache/min/1/b61d6b9aa57b5aa2b10ce11882282cfd.js" data-minify="1"></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->